$imples Automação Comercial

Bem vindo à ajuda do sistema de automação comercial $IMPLES, que apresenta explicações e exemplos para o funcionamento do $IMPLES e de seus diversos cadastros. Ao lado esquerdo desta tela encontra-se, na aba conteúdo, a lista de tópicos da ajuda que estão recolhidos, dentro deste mesmo tópico, com duplo clique os tópicos são expandidos, sendo organizados de acordo com os títulos do menu do $IMPLES.

Acima dos tópicos possui uma aba com o título Conteúdo, ao lado da mesma possui três abas(Índice, Pesquisar e Favoritos), sendo o Índice para pesquisa através de palavra-chave, a aba Pesquisar onde podemos localizar qualquer tópico e Favoritos para adicionar tópicos como favorito para acesso mais rápido.

O $IMPLES é um sistema com o principal objetivo de emitir notas fiscais e cupons fiscais, estes através do ECF(emissor de cupom fiscal), com este processo, que pode ser denominado venda, o $IMPLES controla o faturamento de empresas e o saldo de produtos em estoque, nele há ferramentas para armazenar em um banco de dados toda movimentação do estabelecimento, nomes, endereços, telefones e muitos outros dados de clientes, fornecedores, funcionários, etc. O $IMPLES também armazena no seu banco de dados uma relação de produtos com os seus valores de custo e venda, a tributação aplicada a eles, sua localização em seu estabelecimento, histórico da variação no preço de venda, departamento a que pertence, fornecedor, entre outros. Possuiu o controle do caixa, contas a pagar e receber, e um menu com grande quantidade de relatórios para que o cliente possa ter respostas de todo o trabalho que o $IMPLES realiza, sendo dividido em dois módulos: o $IMPLES Light e o $IMPLES Plus.

Com o sistema de automação comercial $IMPLES o cliente tem direito, sob contrato, a prestação de serviços que vão do suporte técnico ao desenvolvimento de melhorias e inovações do $IMPLES que pode ser solicitado pela empresa. A empresa recebe as inovações com a instalação periódica das novas versões do $IMPLES que são lançadas em média a cada duas semanas.

Navegue pelos tópicos desta ajuda e descubra muito mais sobre o que o $IMPLES tem a oferecer.

Copyright © 2009, Freeline Informática Ltda. $imples Versão 6.0.0

This help file has been generated by the freeware version of HelpNDoc


Módulo ADM

O Módulo ADM(Figura 1) ou Administrativo possibilita o acesso a todos os cadastros do $imples permitindo assim o gerenciamento da empresa. Utilizado em várias empresas, possui uma vasta quantidade de relatórios e consultas. Relatórios estatísticos e informações preciosas para o gerenciamento de custos operacionais e rentabilidade líquida.

Esse módulo possuiu várias características, entres elas vale ressaltar que é multi-usuário e multi-empresa, possuiu telas de consulta fáceis de usar, ao mesmo tempo com avançados recursos de pesquisa, acesso rápido a milhares de informações em rede, em alta performance e é compatível para plataformas em Windows 95, 98, NT, 2000, XP e Windows Vista.

Figura 1


Botões Padrão

O navegador(Figura 1) é constituído por um conjunto de botões. Suas funções são acionadas pelo clique do mouse sobre ele e variam de acordo com a parte onde se clica.

Observe que as telas do simples terá o menu para incluir, pesquisar, ou deletar um determinado dado.Como mostra no exemplo abaixo.

Figura1

Primeiro: Seleciona o primeiro registro do cadastro;

Anterior: Seleciona o registro anterior ao que já está marcado;

Próximo: Seleciona o registro situado após o que já está marcado.

Último: Seleciona o último registro do cadastro;

Insere: Cria um novo registro na tabela do banco de dados pronto para ser preenchido;

Deleta: Apaga permanentemente o registro marcado na tela;

Confirma: Salva o novo registro criado ou a alteração em andamento de um registro já salvo;

Cancela: Interrompe a alteração de registro em andamento e não tem nenhuma influência no botão "Deleta", ou seja, não evita a exclusão do registro;

Filtra: Oculta os registros que não se enquadram na pesquisa realizada, mantendo visível apenas registros da pesquisa

Imprime: Exibe como a tela será impressa, ele trabalha em conjunto com o botão Filtra, ou seja, quando o filtro estiver acionado o botão imprime exibirá apenas os registros que passarem pelo filtro, caso contrário mostrará todos os registros.

Saída: Fecha a tela em que se está trabalhando.

Pesquisa: Mostra a tela de pesquisa, onde será escolhido o campo a ser pesquisado (Figura 2) .

E como será feita a pesquisa?

Caso o campo escolhido armazene números as opções ativas são 'Menor que', 'Igual a' e 'Maior que' (Figura 3),e para campo que armazenem letras as opções ativas são 'Menor que', 'Igual a', 'Maior que', 'Contém' e 'Iniciado por' (Figura 4)

Figura 2 Figura 3 Figura 4

.


Cadastros

Os Cadastros(Figura 1) são o alicerce do funcionamento de todo o $IMPLES, caso não sejam preenchidos o $IMPLES não terá funcionalidade, sendo que alguns dos cadastros dependem do preenchimento de outros. Ao lado de cada tela de cadastro possui o atalho direto dos cadastros mínimos necessários. Não são todos os cadastros que devem ser preenchidos obrigatoriamente para o funcionamento do $IMPLES, ele pode funcionar perfeitamente com alguns cadastros totalmente vazios, a necessidade do preenchimento depende de cada empresa.

Figura 1


Produtos

Cadastros - Produtos

Esse é o principal cadastro(Figura 1) do $IMPLES, pois sem o cadastro dos produtos não é possível cadastrar uma nota fiscal de venda ou nota de fornecedor, imprimir um cupom fiscal ou gerar um orçamento.

A maioria dos recursos e cadastros do $IMPLES depende dele, por isso recomenda-se o preenchimento de todos os campos.

Figura 1


Cadastro

Cadastros - Produtos - Cadastro

Figura 1

Esta tela é responsável pelo cadastro dos produtos (Figura 1) no $IMPLES, alguns dos campos do cadastro são obrigatórios, como Código(sendo que o mesmo pode ser gerado automaticamente pelo $IMPLES, configurado através do parâmetro GERACODPRO), Descrição Completa, Descrição Abreviada, Departamento, Código de Tributação (que são cadastrados na tabela de tributos),Unidade de medida (que é como o produto será vendido.Ex:unidade, peça, quilo, etc, cadastrado na tabela de unidade de medida ),e o Preço ( que é o preço de venda do produto, sem ele o sistema não gera orçamentos e venda)

A tela de cadastro de produtos pode estar configurada de duas formas, a detalhada (Figura 2) e a geral (Figura 3), na detalhada mostra todas as abas com todos os campos do cadastro dos produtos, na geral mostra apenas os campos mais importantes.

Figura 2

Figura 3


Geral

Cadastros - Produtos - Cadastro - Geral

A tela de cadastro de produtos no formato "GERAL"(Figura 1) acionado pelo parâmetro “TELA-PROD” apresenta os principais campos para o cadastro de um produto de forma funcional, também os botões para cadastrar o que é necessário para o funcionamento correto do sistema.

Figura 1

No $IMPLES não é necessário sair da tela do cadastro para cadastrar em outras tabelas relacionadas com a atual, no assistente ao lado possui links (lupas amarelas, Figura 2) direto para fazer cadastro em outras tabelas como, Códigos de Barras, Departamentos, Grupo, Linha, Tributos, Unidade de Medida e Fornecedor.

Figura 2


Abas

Cadastros - Produtos - Cadastro - Abas

A tela de cadastro de produtos no formato “ABAS”(Figura 1) separa cada parte do cadastro em uma tela específica (ativada através do parâmetro TELA-PROD).

As abas são: básicos, adicionais, estoque, gerenciais, estatística, promoção, histórico de preço de venda, localização, descrição detalhada e fiscal, permitindo assim um maior detalhamento do produto cadastrado, podendo gerar relatórios de histórico de preço de venda e de promoções de cada produto e também é possível informar a localização de um produto (corredor, prateleira e gaveta).

Figura 1


Básicos

Cadastros - Produtos - Cadastro - Abas - Básicos

Na aba "Básicos" estão os principais campos para cadastramento dos produtos, como a descrição completa, descrição abreviada, departamento, preço, percentual de desconto, tributação, unidade de venda e o campo "Pes." que indica se o produto pode ser pesado ou não.

Para ordenar os produtos alfabeticamente pela descrição abreviada basta clicar com o mause em cima da coluna “Descrição Abreviada”.(Figura 1)

Figura 1

Para calcular o preço de venda ,existe uma fórmula na tela de cadastro de produto,basta digitar "=" no campo “Preço(s)”, onde será exibida uma fórmula numa janela, Peso/Custo por Preço/Margem, (Ex:5*2=10) e obterá um preço de venda (Figura 2) .

Figura 2

Para colocar preços de venda alternativos nos produtos é necessário digitar “+” no campo “Preço(s)”, onde abrirá uma janela com o primeiro campo já preenchido com o preço do produto e os outros dois em branco para preencher, assim você terá mais de uma opção de preço de venda. (Figura 3)

Figura 3


Adicionais

Cadastros - Produtos - Cadastro - Abas - Adicionais

Na aba "Adicionais"(Figura 1) estão os campos que possibilitam um melhor controle sobre os produtos cadastrados, como departamento, grupo, linha, entre outros, lembrando que nenhum desses campos possui cadastro obrigatório, mas o preenchimento desses campos é necessário para emissão de relatórios.

Figura 1


Estoque

Cadastros - Produtos - Cadastro - Abas - Estoque

A aba “Estoque” (Figura 1) possuiu as informações que possibilitam o controle de estoque de um produto.

Figura 1

O campo “Fator conversão” (Figura 2) serve para informar a quantidade de compra em relação à de venda, ou seja, nesse campo deve-se colocar a quantidade que ele é dado entrada (dúzia, centena, etc.), caso o produto seja revendido em unidade o campo “Custo Atual” deve estar com o custo de cada unidade, caso contrário o custo total, na aba “Básicos” o preço a ser informado é o preço que o produto será vendido.

Figura 2

Se os parâmetros ESTOQUE-CB e USACOMPLCB estiverem ativos, clicando no botão “Código de Barras”, aparecerão mais três campos(Figura 3) do código de barras selecionado: Código de Barras, Complemento e Saldo Estoque.

Figura 3


Gerenciais

Cadastros - Produtos - Cadastro - Abas - Gerenciais

Na aba "Gerenciais"(Figura 1) são preenchidos os campos para auxiliar no gerenciamento do estoque, impostos e quanto que o produto tem de lucro, no campo “margem” é possível colocar a porcentagem de ganho em cima do produto cadastrado, feito isso o $IMPLES irá gerar uma “Sugestão de Preço de Venda”, mas não irá alterar o preço de venda.

Figura 1


Estatística

Cadastros - Produtos - Cadastro - Abas - Estatística

Na aba "Estatística"(Figura 1) é possível verificar as vendas do produto selecionado no período criado, basta por os dias e clicar em atualizar, a quantidade vendida aparecerá nos períodos escolhidos. Depois de clicar em “Atualizar”, ao lado dos dias será informada a quantidade vendida do produto selecionado(Figura 2).

Figura 1

Figura 2


Promoção

Cadastros - Produtos - Cadastro - Abas - Promoção

Para visualizar a promoção do produto nesta aba terá que incluir a promoção no menu Vendas,Promoção.

Na aba "Promoção" é possível visualizar uma promoção do produto selecionado,clicando no botão "Visualizar Promoções" (Figura1). E carregará as informações de promoção deste produto (Figura 2).

No entanto após o período informado o produto voltará ao seu preço normal.

Figura 1

Figura 2


Histórico Preço Venda

Cadastros - Produtos - Cadastro - Abas - Histórico de Preço de Venda

Na aba "Histórico Preço Venda"(Figura 1) são informados todos os preços de venda que já foram atribuídos para o produto selecionado, clicando em “Mostrar Histórico” será apresentada uma lista(Figura 2) com os preços de venda anteriores que o produto selecionado.

Figura 1

Figura 2


Localização

Cadastros - Produtos - Cadastro - Abas - Localização

Na aba "Localização"(Figura 1) será informado o local em que o produto está armazenado, deve-se cadastrar um corredor, uma prateleira, e uma gaveta, e fazer a combinação necessária para cada produto.

Figura 1


Fiscal

Cadastros - Produtos - Cadastro - Abas - Fiscal

Na aba "Fiscal"(Figura 1) é possível escolher se o produto possui Incidência de PIS e COFINS e também informar a Classificação Fiscal do produto selecionado.

Figura 1


Desc. Detalhada

Cadastros - Produtos - Cadastro - Abas - Desc. Detalhada

Para esta aba "Desc. Detalhada"(Figura 1) aparecer tem que configurar o parâmetro DESCDETALHADA = SIM

Nesta aba é possível uma descrição mais detalhada do produto possibilitando armazenar mais informações do produto.

Figura 1


Botão Estoque

Cadastros - Produtos - Cadastro - Botão Estoque

Selecionando um produto e clicando no botão "Estoque" ao lado do campo “Descrição Abreviada”, aparecerá uma tela com o produto que foi selecionado informando a quantidade daquele produto que se encontra disponível no estoque.

Se o produto possuir mais de um código de barras, no saldo do estoque vai informar total do produto e não a quantidade de cada tipo de código do mesmo produto.

Figura 1


Clonar Este Produto

Cadastros - Produtos - Cadastro - Clonar Este Produto

Como Clonar um Produto?

No cadastro de produtos existe um botão para clonar o produto selecionado(Figura 1), serve para que não seja necessário informar novamente os dados de um produto igual que será cadastrado no $IMPLES.

Figura1

Selecionando o produto e clicando em Clonar este Produto, surgirá uma janela(Figura 2) pedindo para informar o código do novo produto, apesar dos produtos serem o mesmo, não poderão ter os mesmos códigos, o sistema também pode gerar o código automaticamente se o parâmetro "GERACODPRO" estiver ativo.

Figura2


Etiqueta de Código de Barras

Cadastros - Produtos - Cadastro - Etiqueta de Código de Barras

Como imprimir Etiqueta de Código de Barras?

Para imprimir uma etiqueta de código de barras de um produto, basta clicar em “Etiqueta de Código de Barras”(Figura 1),que abrirá uma tela para configurar o tipo de etiqueta que será impresso (Figura 2), caso seja necessário imprimir várias etiquetas de vários produtos, basta fazer uma pesquisa(Figura 3) e filtrar o seu resultado, após isso clicar em Etiqueta de Código de Barras.

Figura 1

Figura 2

Figura 3


Etiqueta de Gôndola

Cadastros - Produtos - Cadastro - Etiqueta de Gôndola

Como imprimir Etiqueta de Gôndola?

Clicando em "Etiqueta de Gôndola" (Figura 1), abrirá uma tela para configurar como será a impressão (Figura 2) será impresso a etiqueta do produto selecionado, caso seja necessário imprimir várias etiquetas de vários produtos, basta realizar uma pesquisa (Figura 3) e filtrar o seu resultado, após isso clicar em Etiqueta de Gôndola.

Figura 1

Figura2

Figura 3


Códigos de Barras

Cadastros - Produtos - Cadastro -Códigos de Barras

Este botão "Códigos de Barras" permite ao usuário criar seus próprios códigos de barras com até treze dígitos, ou usar um leitor de código de barras para copiar o código existente nas embalagens dos produtos. Lembrando que esse cadastro também pode ser feito através da tela de Cadastros/Produtos/Códigos de Barras.


Consulta

Cadastros - Produtos - Cadastro - Consulta

O botão "Consulta" serve para realizar uma pesquisa rápida do produto desejado. Como mostra a figura abaixo:

Digite o Código do Produto, ou o Código de Barras,ou a Descrição,ou o Fornecedor ou o Código do Produto no Fornecedor.

Para mostrar o produto a ser pesquisado, basta clicar em confirma para concluir a consulta, após isso o produto aparecerá selecionado na tela ao lado esquerdo


Acertos de Estoque

Cadastros - Produtos - Cadastro -Acertos de Estoque

Neste botão "Acertos de Estoque" é utilizado para fazer ajustes de saldo no estoque, como somar ou diminuir o saldo dos produtos, e quando a empresa fazer inventário é através desta tela que o estoque será alimentado (Figura 1)

No campo "Tipo de Mov" selecione qual opção deseja fazer: Entrada,Saída ou Inventário do saldo do produto (Figura 2)

Figura 1

Figura 2


Últimas Entradas

Cadastros - Produtos - Cadastro - Últimas Entradas

Através do botão “Últimas Entradas” (Figura 1) é possível visualizar os dados principais referentes às notas fiscais de entrada do produto selecionado,(Figura 2) informando a data de entrada em seu estoque, a quantidade de produtos que foi comprada, o valor unitário do produto, o código e o nome do fornecedor.

Figura 1

Figura 2


Código de Barras

Cadastros - Produtos - Código de Barras

Este cadastro (Figura 1) permite ao usuário criar seus próprios códigos de barras com até treze dígitos, ou usar um leitor de código de barras para copiar o código existente nas embalagens dos produtos.

Figura 1

O $IMPLES permite também cadastrar vários códigos de barras (Figura 2) para um mesmo produto, ao contrário que não é permitido cadastrar um código de barras para vários produtos diferentes e um código de barras igual ao código do produto cadastrado,lembrando que esse cadastro também pode ser feito através da tela de cadastro de produtos clicando no botão "Código de Barras"(Figura 3).

Figura 2

Figura 3


Composição de Produto

Cadastros - Produtos - Composição de Produto

O cadastro de composição de produto (Figura 1) permite ao usuário informar ao $IMPLES quais produtos cadastrados fazem parte de outro produto (Figura 2), ou seja, quais produtos serão utilizados para fazer parte da composição de um produto.

Sendo assim o $IMPLES fará baixa no estoque dos produtos que o compõem.

Figura 1

Figura 2

É possível visualizar a composição dos produtos através de árvore, na tela de composição de produto possui o botão “Visualizar árvore”(Figura 2),clicando assim mostrará onde cada produto está ligado conforme a (Figura 3) .

Figura 3

No botão “Onde é usado?”(Figura 4) lista os produtos que utilizam o produto que faz parte da composição.

Figura 4


Etiquetas de Alterados

Cadastros - Produtos - Etiquetas de Alterados

A tela de etiquetas de alterados (Figura 1) é gerenciada pelo parâmetro MSG-ALERT-ETIQ, que define se a impressão será enviada diretamente para a impressora de Gôndola ou será emitida a seguinte mensagem para que o usuário verifique a impressora ("Você está enviando etiquetas para gôndola. Verifique se formulário na impressora está correto, deseja continuar?").Este recurso poderá ser usado somente se existir uma impressora de etiquetas ligada ao $IMPLES.

Caso o $IMPLES não encontre algum produto alterado, então será emitido uma mensagem ("Não existem produtos alterados").

Figura 1


Serviços

Cadastros - Serviços - Cadastro

Esta tela fornece acesso aos serviços (Figura 1), separados por duas telas, o cadastro dos serviços que serão prestados e o cadastro da classificação municipal dos serviços.

Figura 1


Cadastro

Cadastro - Serviços - Cadastro

Este cadastro (Figura 1) destina-se aos serviços prestados, deve ser preenchido para que seja possível gerar as notas fiscais ou cupons de Serviço.

Figura 1

No cadastro dos serviços (Figura 2) pode-se também cadastrar um tipo de um produto e um material que serão utilizados nesse serviço.

Nesta tela de cadastro também possui um botão para clonar um Serviço, e para imprimir Etiqueta de Código de Barras.

Figura 2

É importante saber que no $IMPLES os serviços são armazenados na mesma tabela dos produtos, caso o código não seja gerado automaticamente, se possuir um produto ou um serviço com aquele código aparecerá mensagem de erro (Figura 3), se não for encontrado no cadastro um produto com código é porque o referido código pertence a um serviço.

Figura 3

No $IMPLES não é necessário sair da tela do cadastro para cadastrar em outras tabelas relacionadas com a atual, no assistente ao lado possui links (lupas amarelas, Figura 4) direto para fazer cadastro em outras tabelas como, Materiais, Tipos de Produtos, Fornecedor e Tributos.

Figura 4


Municipal

Cadastro - Serviços - Municipal

Este cadastro (Figura 1) destina-se à classificação municipal dos serviços prestados, onde são apresentados todos os tipos de serviços, que poderão ser selecionados no campo NF-em, na tela de Nota Fiscal, aparecerão somente os serviços que estiverem com o campo “Ativo” selecionado “SIM” conforme esta na (Figura 2).

Figura 1

Os códigos presentes nos serviços para NF-em são de lei federal, para alteração deles somente mediante consulta ao contador. Joinville adotou esses códigos, mas cada prefeitura poderá adotar outro tipo de código se lhe for conveniente (Figura 2).

Figura 2


Clientes

Cadastros - Clientes

O cadastro de clientes (Figura 1) é extremamente importante para o funcionamento do $IMPLES principalmente para as empresas que utilizam as notas fiscais em formulários, pois para que seja gerada uma nota fiscal é necessário informar o nome do cliente, e para aqueles que usam apenas o emissor de cupom fiscal (ECF), o cadastro de clientes pode ficar em branco, porém, ele seria útil em situações em que o cupom fiscal tenha como cliente uma empresa onde os dados podem estar no cadastro armazenado no $IMPLES.

Figura 1

Na tela do cadastro é possível organizar alfabeticamente os clientes através do Nome ou Razão Social, clicando na grade Nome ou Razão Social (Figura 2).

Figura 2


Abas

Cadastros - Clientes - Abas

A tela de cadastro de clientes só existe no formato "ABAS", que separa cada parte do cadastro, entre elas básicos, pessoais, adicionais, profissionais, referênciais, histórico de orçamentos, histórico de notas fiscais, histórico de pedidos, receita, logo e endereço de entrega.Permitindo assim um maior detalhamento do cliente cadastrado.

Nessa tela o usuário pode gerar relatórios de clientes apresentando os dados básicos e pessoais, básicos, pessoais e adicionais, entre outras combinações, permitindo a escolha conforme a vontade do usuário.


Básicos

Cadastros - Clientes - Abas - Básicos

A aba "Básicos" do cadastro de clientes destina-se ao dados principais, como Razão Social, Nome de Fantasia e CPF, que deverão ser preenchidos durante o cadastro de um cliente no $IMPLES.


Pessoais

Cadastros - Clientes - Abas- Pessoais

A aba "Pessoais" destina-se ao cadastro dos dados que ajudarão a conhecer melhor o seu cliente, como Nome dos pais, Estado Civil e Data de Nascimento.


Adicionais

Cadastros - Clientes - Abas- Adicionais

A aba "Adicionais" destina-se aos dados que complementarão os dados pessoais de seu cliente, Emprego e Cônjugue por exemplo.


Profissionais

Cadastros - Clientes - Abas - Profissionais

A aba "Profissionais" destina-se ao cadastro dos dados profissionais do cliente, sua Empresa, seu Cargo, onde trabalhou anteriormente, entre outros.


Referênciais

Cadastros - Clientes - Abas - Referênciais

A aba "Referências" destina-se ao cadastro de pessoas ou empresas que possam dar informações, ou assumir responsabilidade pelo seu cliente.


Hist. Orçamentos

Cadastros - Clientes - Abas - Hist. Orçamentos

Na aba "Histórico Orçamentos" apresenta todos os orçamentos que foram feitos para o cliente selecionado, mas com a condição de possuir um orçamento previamente cadastrado no $IMPLES.

Ao clicar no botão "Mostrar Histórico" (Figura 1) carregará as informações do orçamento (Figura 2)

Figura 1

Figura 2


Hist. Notas Fiscais

Cadastros - Clientes - Abas - Hist. Notas Fiscais

Na aba "Histórico Notas Fiscais", apresenta todos as Notas que foram feitas para o cliente selecionado.

Ao clicar no botão "Mostrar Histórico" carregará as informações da Nota (Figura 1).

Figura 1

E logo após clicando no botão "Itens da Nota Fiscal" serão apresentados todos os produtos que estão relacionados à Nota selecionada (Figura 2).

Figura 2


Hist. Pedidos

Cadastros - Clientes - Abas - Hist. Pedidos

Na aba "Histórico de Pedidos", serão apresentados os pedidos feitos através do menu de vendas no campo crediário.

Ao clicar no botão "Mostrar Histórico" carregará todos os pedidos relacionados ao cliente selecionado (Figura 1).

Figura 1

Depois de visualizar o histórico será habilitado o botão "Esconder Histórico", fazendo com que a tela seja limpa dos pedidos, mas ele não serão perdidos, somente escondidos (Figura 2)

Figura 2

E clicando no botão "Itens do Pedido", serão apresentados todos os produtos que estão relacionados ao pedido selecionado (Figura 3).

Figura 3


Receita

Cadastros - Clientes - Abas - Receita

O cadastro de receita serve para o usuário que possui ótica, nesta aba ele poderá consultar e criar receitas de uma maneira simplificada e que seja eficaz no atendimento.

Caso o desejo seja cadastrar uma receita é só clicar no botão "Cadastrar Receita" e preencher os campos em branco e depois salvá-la.

Clicando no botão "Ver Receitas", será possível somente visualizar as receitas relacionadas ao cliente selecionado.


Logo

Cadastros - Clientes - Abas - Logo

Escolhendo um cliente e selecionando a aba "Logo" poderá ser adicionado uma imagem do cliente no $IMPLES, clicando no botão "Carregar" (Figura 1) e abrirá uma nova janela possibilitando a escolha de uma imagem (Figura 2).

Figura 1

Figura 2

Depois de escolhida a imagem, ela aparecerá no cadastro de clientes na aba "Logo" (Figura 3) e será habilitado a opção alterar (que abrirá novamente a janela para escolha de uma imagem) e a opção excluir, para retirar a imagem do cliente cadastrado no $IMPLES.

Figura 3


Endereço de Entrega

Cadastros - Clientes - Abas - Endereço de Entrega

Na aba "Endereço Entrega", guarda os dados de onde poderão ser entregues os pedidos efetuados pelo cliente selecionado.


Encontrar Cliente

Cadastros - Clientes - Abas - Encontrar Cliente

Clicando no botão do lado do código do cliente (lupa, Figura 1), será apresentada uma tela(Figura 2) de pesquisa rápida do cadastro de clientes onde poderão ser feitas pesquisas por "Razão Social ou Nome Fantasia", podendo também selecionar entre "Início do nome do cliente ou Qualquer parte do nome do cliente". Podendo também detalhar mais a busca informando código, data de nascimento e CPF.

Feito a busca aparecerão os cliente que foram filtrados (Figura 3), clicando em “OK” voltará para o cadastro de cliente, no cliente que foi selecionado na busca.

Figura 1

Figura 2

Figura 3


Pesquisa por data

Cadastros - Clientes - Pesquisa por Data

O botão “Pesquisa por data”(Figura 1) chama uma janela (Figura 2) onde pode ser escolhido o tipo de data a pesquisar, se é data de cadastro do cliente ou a data de nascimento do cliente, o botão “filtrar” faz com que sejam exibidos(Figura 3).

Figura 1

Figura 2 Figura 3

Os clientes que foram cadastrados ou os que nasceram na data inserida, no momento da pesquisa no campo de período, para visualizar os clientes que foram encontrados, basta clicar em “Imprime e será mostrada uma janela de visualização de impressão(Figura 4), para imprimir o relatório é só clicar em “Imprimir”.

Figura 4


Aniversariantes

Cadastros - Clientes - Aniversariantes

Clicando em aniversariantes aparecerá uma nova tela permitindo a escolha do mês a ser pesquisado. O resultado será todos os clientes que tiverem a data de nascimento com o mês selecionado na pesquisa.

Figura 1

Figura 2 Figura 3


Mala Direta

Cadastros - Clientes - Mala Direta

Clicando em Mala Direta será exibida uma janela para selecionar o número de linhas e de colunas que serão deixadas em branco. Depois de clicado em imprime, serão impressos o nome e o endereço completo de cada cliente cadastrado no $IMPLES para envio de correspondência.

Figura 1

Figura 2

Se em Linha inicial e/ou Coluna inicial forem inseridos valores diferentes de um, a impressão sairá com colunas e/ou linhas em branco de acordo com o número inserido.


E-mail

Cadastros - Clientes - E-mail

Selecionando um Cliente e clicando em E-mail será exibida uma nova janela onde poderão ser enviados e-mails para os clientes.

Figura 1

Clicando em todos, será enviado um email para todos os clientes que possuirem email cadastrado. Se a opção selecionada for Cliente aparecerá a lista dos Clientes que possuem email, para o usuário escolher um e lhe enviar o email. Lembrando que o número de e-mails que poderão ser enviados de uma só vez depende do provedor que o usuário estiver usando.

Figura 2

Depois de selecionado um ou mais clientes basta clicar em "Email" no canto inferior direito da tela, então abrirá uma nova janela para realmente enviar o email.

Figura 3


Contrato

Cadastros - Clientes - Contrato

Para que o botão "Contrato" fique visível é preciso que o parâmetro FORMATO-CT esteja configurado com um dos códigos entre 1 a 9, pois cada código possui um formato diferente.

Ao clicar neste botão será impresso um Contrato para Cartão Relacionamento

Figura 1

Abaixo segue um modelo de contrato utilizando o código 1, note que o mesmo foi gerado em 2 páginas:

Página 1:

Página 2:


Compradores

Cadastros - Compradores

Este cadastro permite ao usuário cadastrar os seus funcionários que tem a função de comprador dentro de sua empresa. Ele deve ser preenchido para que o usuário possa informar no pedido de compra para o fornecedor quem é o comprador responsável.


Contas Contábeis

Cadastros - Contas Contábeis

O Cadastro de Contas Contábeis é utilizado principalmente no controle de caixa. Ele organiza os seus lucros e despesas. Cada conta pode ser dividida em quatro níveis, sendo eles Tipo, Grupo, Nível 1 e Nível 2. Estes níveis definem as características de cada conta.

Com o cadastro desta tela será possível ter um controle de todos os tipos de despesas da empresa.


Conta

Cadastros - Contas Contábeis - Conta

O cadastro de "Conta" depende do preenchimento dos seus diversos níveis, conforme o seu plano de contas. O usuário precisa preencher, no mínimo, o cadastro do Tipo para definir os tipos de suas contas. Podem, por exemplo, ser contas de receitas ou despesas, ativo ou passivo. Tudo conforme o seu plano de divisões para suas contas. O código no campo Sug-Grupo é definido diretamente no cadastro de contas, não necessitando de um cadastro auxiliar como os demais níveis. Este campo Sub-Grupo juntamente com o campo Descrição é usado para diferenciar duas ou mais contas onde se repetem todos os quatro níveis como no exemplo da imagem abaixo. Os tópicos que se seguem contém imagens com exemplos para o preenchimento dos outros níveis das contas contábeis.

Para criar uma conta no $IMPLES escolha um tipo de conta, em seguida um grupo, um nível 1 e um nível 2. É importante saber que no campo de cada nível estarão disponíveis apenas aqueles vinculados ao nível superior. Para explicar seguiremos o caminho inverso. No campo do nível 2 serão encontrados apenas os registros que estão vinculados ao nível 1 que foi escolhido previamente. O comportamento do $IMPLES é o mesmo em relação aos outros níveis. Para o nível 1 estarão disponíveis os registros vinculados ao grupo escolhido e para o campo grupo estarão disponíveis os registros vinculados ao tipo de conta escolhida.


Tipo

Cadastros - Contas Contábeis - Tipo

Este cadastro armazena no $IMPLES os tipos de contas contábeis para serem usados no cadastro de contas. Os tipos podem conter descrições que melhor te orientem.


Grupo

Cadastros - Contas Contábeis - Grupo

Este cadastro armazena no $IMPLES os grupos de contas contábeis para serem usados no cadastro de contas. Ele é uma sub-divisão dos Tipos de Contas.


Nível 1

Cadastros - Contas Contábeis - Nivel 1

Este cadastro armazena no $IMPLES o nível 1 de contas contábeis para serem usados no cadastro de contas. Ele é uma sub-divisão dos Grupos de Contas.


Nível 2

Cadastros - Contas Contábeis - Nível 2

Este cadastro armazena no $IMPLES o nível 2 de contas contábeis para serem usados no cadastro de contas. Ele é uma sub-divisão do Nível 1 de Contas.


Conta EFD

Cadastros - Contas Contábeis - Conta EFD

A EFD (Escrituração Fiscal Digital) é de uso obrigatório para todos os contribuintes do ICMS ou do IPI, podendo os mesmos serem dispensados dessa obrigação, desde que a dispensa seja autorizada pelo fisco da unidade federada do contribuinte e pela Secretaria da Receita Federal do Brasil.

A nova sistemática de escrituração fiscal, vinculada ao Sistema Público de Escrituração Digital (Sped) da Receita Federal, unificará informações fiscais de todos os contribuintes do ICMS e do IPI e substituirá a escrituração em livros fiscais no formato físico. O objetivo do fisco é o de melhorar a eficácia na fiscalização dos contribuintes, pois o sistema permitirá uma análise tributária sem a presença do fiscal nas empresas.

A escrituração fiscal digital é uma das partes do tripé que compõem o SPED - as outras duas são a escrituração contábil digital (ECD) e a nota fiscal eletrônica (NF-e).

O $imples já contém uma planilha de cadastros de Contas EFD, que poderá ser incluída no plano de contas.


Fornecedores

Cadastros - Fornecedores

Este cadastro permite ao usuário armazenar no $IMPLES os dados de seus fornecedores e ele é muito importante para o uso do cadastro das notas fiscais de entrada dos produtos e pedidos de compra.


Cadastro

Cadastros - Fornecedores - Cadastro

Para adicionar um fornecedor é preciso selecionar o Tipo de pessoa, se é Física ou Jurídica, depois digitar o número do CPF ou CNPJ do fornecedor no campo 'Digite o CNPJ' se pessoa jurídica ou 'Digite o CPF' se pessoa física. Digitado o CNPJ ou CPF deve-se clicar sobre o botão Pesquisar. Se o $IMPLES não encontrar o número informado será exibida uma pequena tela pedindo a confirmação para cadastrar um novo fornecedor sob o número de CPF ou CNPJ informado.

Após isso o usuário pode continuar o cadastro normalmente preenchendo os campos que julgar nescessário.


Observação

Cadastros - Fornecedores - Observação

A aba "Observação" permite ao usuário fazer um texto guardando observações a respeito do fornecedor que está sendo cadastrado.


Funcionários

Cadastros - Funcionários

Esta tela permite o cadastro de "Funcionários" da empresa que utiliza o $IMPLES apenas apresentando o código da empresa, um código para o funcionário que é desejado cadastrar e o respectivo nome.


Terceiros

Cadastros - Terceiros

A tela de "Cadastros de Terceiros" destina-se ao cadastramento de prestadores de serviço a empresa que utiliza o $IMPLES, em outras palavras é a terceirização dos serviços profissionais.

Nesta tela o usuário precisa digitar os campos código, nome do terceirizado, comissão entre outros. Durante a realização do cadastro, o $IMPLES permite acessar telas de cadastro de banco, profissão e unidade de federação agilizando o processo de cadastro. Há a possibilidade ainda de poder localizar, filtrar e imprimir os terceiros cadastrados.


Vendedores

Cadastros - Vendedores

A tela de "Cadastros de Vendedores" permite ao usuário armazenar no $IMPLES os seus funcionários que tem por função o cargo de vendedor. Ele poderá ser usado para identificar o vendedor em orçamentos, notas fiscais, cupons fiscais e emitir relatórios de vendas e comissões de vendedores.


Tabelas

Cadastros - Tabelas

Este menu contém os cadastros que alimentam outros cadastros do $IMPLES. Ex: O cadastro de departamentos, o 6º menu na ilustração abaixo, alimenta o cadastro de produtos.

Como isso funciona?

No exemplo que usamos inicialmente, o cadastro de departamentos, deve ser preenchido para que no cadastro de produtos exista conteúdo no campo departamento que define o departamento do produto.


Agrupamento de Contas

Cadastros - Tabelas - Agrupamento de Contas

O usuário pode criar um agrupamento com várias contas contábeis, este agrupamento vai te ajudar com a manipulação das movimentações do caixa e dos relatórios.


Bancos

Cadastros - Tabelas - Bancos

Neste item, o usuário pode cadastrar todos os bancos, inclusive, com o respectivo número.


Cartões de Crédito

Cadastros - Tabelas - Cartões de Crédito

Esta tela permite que o usuário cadastre os cartões de crédito que você usa para recebimento.


Cidades

Cadastro - Tabelas - Cidades

Esta tela contém cadastradas todas as cidades do Brasil, mostrando a qual estado cada uma delas pertence e qual o código do IBGE, que serve para uso com notas fiscais eletrônicas.


Corredores

Cadastros - Tabelas - Corredores

Nesta tela, o usuário vai cadastrar os corredores existentes em seu estabelecimento, pois no cadastro de produto você pode informar a localização do item cadastrado.


Departamentos

Cadastros - Tabelas - Departamentos

Este item lhe permite cadastrar os departamentos de produtos que você utiliza em seu estabelecimento. Com este cadastro o usuário pode identificar no cadastro de produtos o departamento que o produto pertence. Também é possível realizar reajuste de preço em cada departamento.


E.C.F. - Chaves

Cadastros - Tabelas - E.C.F. - Chaves

Nesta tela é possível visualizar as chaves e suas criptografias que são as autorizações para o uso da licença da cópia do $IMPLES e do ECF (Emissor de Cupom Fiscal).


Empresas Conveniadas

Cadastros - Tabelas - Empresas Conveniadas

Neste item, é possível cadastrar todas as Empresas que possuam algum tipo de convênio, seja este de serviços temporários, serviços de terceiros ou até mesmo empresa filial.


Estados Civis

Cadastros - Tabelas - Estados Civis

Este cadastro permite inserir no $IMPLES os tipos de Estado Civil que poderá ser usado no cadastro de clientes.


Finalizadoras

Cadastros - Tabelas - Finalizadoras

Os dados cadastrados nesta tela têm a função de finalizador do cupom fiscal, ou seja, vai ser a forma de pagamento do cupom. Os padrões são finalizadora em dinheiro, cheque, cartão. Mas também é possível cadastrar tipos de pagamentos diferenciados, como: venda para funcionário, e para sócio. Podendo escolher entre elas quais irão gerar movimentação no caixa ou não.


Formas de Pagamento

Cadastros - Tabelas - Formas de Pagamento

É possível neste cadastro de "Formas de Pagamento", inserir no $IMPLES as formas que os débitos do cliente podem ser pagos. Exemplo: Cheque, Dinheiro, Boleto, etc. Estas formas de pagamento podem ser usadas no orçamento e nas notas fiscais.


Gavetas

Cadastros - Tabelas - Gavetas

Nesta tela o usuário irá cadastrar as "Gavetas", neste caso a gaveta é uma forma de armazenamento, e esta informação será usada no cadastro de produtos para localização de um produto.

Para cadastrar uma gaveta, você deve primeiramente cadastrar um corredor e uma prateleira.


Graus de Parentesco

Cadastros - Tabelas - Graus de Parentesco

Tela para cadastro de "Graus de Parentesco", para posteriormente, ser usado como referência no cadastro de cliente


Grupos de Clientes

Cadastros - Tabelas - Grupos de Clientes

Nesta tela o usuário pode cadastrar grupos para seus clientes, e no cadastro de clientes, você informa a que grupo ele pertence. Você também pode exibir relatórios dos grupos e clientes por grupos.


Grupos de Produtos

Cadastros - Tabelas - Grupos de Produtos

Esta tela lhe permite criar "Grupos de Produtos". Estes grupos serão usados no cadastro de produtos onde você poderá dizer a que grupo pertence este produto. E assim gerar relatórios destes grupos e produtos filtrados por este grupo.

Para cadastrar um grupo de produtos, é necessário cadastrar primeiramente um departamento.


ICMS

Cadastros - Tabelas - ICMS

Nesta tela de "ICMS" serão cadastradas as alíquotas de tributos aplicadas de UF Origem, para UF Destino.O valor dos Tributos informados nesta tela será aplicado nas notas fiscais se o conteúdo do parâmetro USA-IMP-ICMS for igual a SIM.

Necessita do preenchimento do cadastro de unidade da federação e do cadastro de tributos para que a alíquota possa ser cadastrada. A alíquota aplicada a cada produto de seu negócio pode variar de acordo com a unidade da federação para qual a venda se destina. Exemplo: Um determinado produto pode ser tributado a 18% quando o destino da venda é o mesmo da origem, mas se o destino da venda for uma outra unidade da federação poderá ser tributado a 5%.

Esta tela do $IMPLES pode organizar estas variações de tributação geradas de acordo com sua origem de venda e destino de compra.


Linhas de Produtos

Cadastros - Tabelas - Linhas de Produtos

Nesta tela o usuário pode cadastrar as "Linhas de Produtos". Estas linhas são uma divisão de grupo de produtos que é uma divisão de departamento de produtos.


Locais de Armazenamento

Cadastros - Tabelas - Locais de Armazenamento

Para você que utiliza vários locais de armazenamento, nesta tela se dará o cadastro dos mesmos.

Estes locais serão usados em transferência de estoque e em controle de obras (Consignação).


Materiais

Cadastros - Tabelas - Materiais

Nesta tela se dará o cadastro de "Materiais". Estes materiais fazem parte da composição do produto.


Moedas

Cadastros - Tabelas - Moedas

Tela para cadastro de tipos de "Moedas". Esses dados são necessários para a utilização da tela de conversão de moeda na finalização de uma venda.


Multi - Empresas

Cadastros - Tabelas - Multi - Empresas

Nesta tela "Multi-Empresas" se dará o cadastro com os dados da sua empresa Matriz e os dados de suas empresas Filiais.


Naturezas de Operação

Cadastros - Tabelas - Naturezas de Operação

Esta é a tela para cadastro das "Naturezas de Operação" (CFOP). São usadas nas Notas Fiscais de saída e entrada.

Na tela do cadastro de notas fiscais de entrada, o $IMPLES exibirá apenas os códigos CFOP iniciados por 1, 2 ou 3 que representam entradas de mercadorias. Já na tela com o cadastro de notas fiscais de saída, serão exibidos todos os códigos CFOP de sua natureza de operação. Para montar seu cadastro de naturezas de operação consulte seu contador.

De acordo com cada Natureza de Operação será analisado se ela irá diminuir ou somar seu saldo de estoque, se o valor total da nota será gerado pelo preço de custo ou venda do produto e se vai gerar contas a receber ou a pagar, isso influenciará na movimentação do caixa.


Países

O cadastro de "Países" será utilizado no cadastro de clientes, que serve para facilitar a identificação das Notas Fiscais Eletrônicas (NF-e).

Na tela de Cadastro de Países, já estão todos os países com seus respectivos códigos que servem para câmbio internacional.


Parâmetros

Cadastros - Tabelas - Parâmetros

O padrão de comportamento, ou configuração do $IMPLES pode ser adaptado a muitas situações. Isso é feito com seus "Parâmetros", que podem ser locais; configuram o comportamento do $IMPLES em um único computador. Ou podem ser globais; configuram o comportamento do $IMPLES em todos os computadores da rede que utilizam o mesmo servidor. Para alterá-los com segurança, consulte a equipe de apoio técnico da Freeline Informática pelo telefone (47) 3473-0001 ou pelo e-mail freeline@freeline.inf.br


Locais

Cadastros - Tabelas - Parâmetros - Local

Esta é a tela de configurações do $IMPLES. Nesta é possível mudar a forma com que o $IMPLES trabalha, estas configurações afetam apenas o computador local. Recomenda-se o auxílio dos técnicos da Freeline para a edição dessa tela.

Clicando no botão Conteúdo do Parâmetro, será exibida uma nova tela apresentando os conteúdos que o parâmetro selecionado poderá receber.


Globais

Cadastros - Tabelas - Parâmetros - Global

Esta é a tela de configurações do $IMPLES. Nesta é possível mudar a forma com que o $IMPLES trabalha, as configurações desta tela servem para todos os computadores da rede. Recomenda-se o auxílio dos técnicos da Freeline para a edição dessa tela.

Clicando no botão Conteúdo do Parâmetro, será exibida uma nova tela apresentando os conteúdos que o parâmetro selecionado poderá receber.


Período de Caixa

Cadastros - Tabelas - Período de Caixa

Tela para definir os períodos que o caixa vai trabalhar. Para poder usar o caixa, o usuário vai precisar de um período cadastrado.

Na tela de período de caixa é solicitado ao usuário para que escolha uma empresa cadastrada no $IMPLES, depois de selecionada e confirmado no botão OK o $IMPLES irá realizar a procura, caso encontre, será mostrado um relatório contendo a relação de períodos.


Planos de Pagamento

Cadastros - Tabelas - Planos de Pagamento

Nesta tela o usuário cadastra os "Planos de Pagamento". Este planos serão usados no parcelamento das Notas Fiscais de entrada e saída.


Prateleiras

Cadastros - Tabelas - Prateleiras

Neste item o usuário cadastra as "Prateleiras", neste caso como local de armazenamento em que o produto ficará.

Este cadastro será usado junto ao cadastro de produtos para uma melhor localização do produto.


Profissões

Cadastros - Tabelas - Profissões

Tela para os cadastros das "Profissões". Estas informações complementarão o cadastro de clientes.


Situações de Clientes

Cadastros - Tabelas - Situações de Clientes

Tela para cadastro de "Situações de Clientes". Estas informações serão usadas no cadastro de clientes.


Tipos de Produtos

Cadastros - Tabelas - Tipos de Produtos

Nesta tela serão cadastrados os "Tipos de Produtos" existentes. Este tipo trabalha em conjunto com o cadastro de materiais que vão identificar um produto composto.


Transportadores

Cadastros - Tabelas - Transportadores

Neste tela o usuário tem o cadastro de seus "Transportadores". Estas informações poderão ser usadas na nota de saída.


Tributos

Cadastros - Tabelas - Tributos

Nesta tela são cadastrados os "Tributos" que seu ECF utilizará. Este cadastro é realizado pelo pessoal técnico no momento da instalação.


Unidades de Federação

Cadastros - Tabelas - Unidade de Federação

Esta tela apresenta todas as "Unidades da Federação do Brasil", com ela também o código do IBGE para auxiliar no cadastro de Cidades, na utilização da nota fiscal eletrônica.


Unidades de Medida

Cadastros - Tabelas - Unidades de Medida

Nesta tela o usuário cadastra as "Unidades de Medida". Estas unidades serão utilizadas no cadastro de produtos e em itens de notas fiscais de entrada.


Administrativo

Neste menu "Administrativo" o usuário terá todo o controle de contas a pagar e a receber, de caixa, onde poderá ser feito o agrupamento de contas, a escolha da data do movimento e a escolha do período que o caixa esta trabalhando, além do controle de cheques e CIAP.


Contas a Pagar

Administrativo - Contas a Pagar

Nesta tela serão apresentadas todas as contas de débito, sejam elas geradas automaticamente pelo parcelamento das notas fiscais de entrada ou geradas manualmente. Você pode incluir uma fatura de débito de qualquer natureza, sendo possível ainda, relatar estas faturas filtradas por período e credor da fatura entre outros filtros.

Baixado

A Vencer

Parcial a Vencer

Atrasado

Para visualizar os itens da duplicata é necessário clicar duas vezes na fatura desejada, onde caso a nota tenha sido cadastrada no sistema abrirá a tela abaixo de consulta de itens.


Legenda

Administrativo - Contas a Pagar - Legenda

Este menu "Legenda" apresenta a condição em que se encontram as contas a pagar, se foram baixadas, se estão a vencer, se parcial a vencer ou se estão atrasadas das contas a pagar.


Títulos por Período

Administrativo - Contas a Pagar - Títulos por Período

Faz uma consulta dos títulos por empresa, fornecedor, conta contábil, forma de pagamento em um período determinado, oferecendo a opção de visualizar e/ou imprimir o resultado.


Títulos Vencidos

Administrativo - Contas a Pagar - Títulos Vencidos

Apresenta apenas os títulos que já ultrapassaram o prazo de vencimento.


Títulos Abertos por Período

Administrativo - Contas a Pagar - Títulos Abertos Período

Esta tela mostra os títulos em aberto das contas a pagar, desde que seja informado o intervalo de datas desejado, fornecendo um filtro dos títulos informando o fornecedor, o número da fatura, a quantidade de parcelas e o tipo de documento emitido.


Procura Fornecedor

Administrativo - Contas a Pagar - Procura Fornecedor

Para buscar as contas a pagar por fornecedor, basta clicar em "Procura Nome Fornec", digitar a sigla do fornecedor, ou o nome dele. Assim todas as parcelas em aberto ligadas ao fornecedor selecionado serão exibidas na tela.


Data Retroativa

Administrativo - Contas a Pagar - Data Retroativa

Essa tela serve para ver a situação das suas contas anteriores ao dia informado.


Data Vencto

Administrativo - Contas a Pagar - Data Vencto

Clicando em "Data Vencto" o $IMPLES irá fazer uma pesquisa das Contas a Pagar que tenham o vencimento equivalente a data informada no campo "Digite a Data do Vencimento"


Altera Duplicata Quitada

Administrativo - Contas a Pagar - Altera Duplicata Quitada

A opção "Altera duplicata quitada" é utilizada para reabrir duplicatas, para utilizá-la basta apenas clicar no menu abaixo e em seguida o sistema abrirá uma tela de permissão.

Tela de permissão para que o usuário informe o nome de usuário e senha:

Caso o usuário tenha a permissão CANCDUPCP o sistema reabrirá a duplicata selecionada.


Quitando uma Conta

Administrativo - Contas a Pagar - Quitando uma Conta

No Contas a Pagar clicando com o botão direito do mouse sobre uma das contas, aparecerá um menu com as opções de Editar, Quitar e Ignorar a ação executada pelo mouse conforme (Figura 1).

Figura 1

Editar: Clicando em Editar será habilitado a alteração de qualquer campo do Contas a Pagar conforme (Figura 2).

Figura 2

Quitar: Clicando em Quitar a conta será automaticamente quitada com o valor exato a pagar conforme (Figura 3).

Figura 3

Ignorar: cancela a ação executada pelo botão direito do mouse.

Depois de serem baixadas as Contas a Pagar, elas serão lançadas na movimentação do caixa onde o usuário poderá escolher a empresa e a data da movimentação para visualizar a movimentação.


Contas a Receber

Administrativo - Contas a Receber

Esta tela apresentará todas as contas de crédito, sejam elas geradas automaticamente pelo parcelamento das notas fiscais de saída (dependendo de como estão cadastradas sua natureza de operação) ou geradas manualmente. Você pode incluir uma fatura de crédito de qualquer natureza, sendo possível ainda, relatar estas faturas filtradas por período e devedor da fatura entre outros filtros.

Baixado

A Vencer

Parcial a Vencer

Atrasado

Para visualizar os itens da duplicata é necessário clicar duas vezes na grid, onde caso a nota tenha sido cadastrada no sistema abrirá a tela abaixo de consulta de itens.


Legenda

Administrativo - Contas a Receber - Legenda

Este menu "Legenda" apresenta a condição em que se encontram as contas a receber, se foram baixadas, se estão a vencer, se parcial a vencer ou se estão atrasadas das contas a receber.


Títulos por Período

Administrativo - Contas a Receber - Títulos por Período

Faz uma consulta dos títulos por empresa, cliente, grupo do cliente em um período determinado, oferecendo a opção de visualizar e/ou imprimir o resultado.


Títulos Vencidos

Administrativo - Contas a Receber - Títulos Vencidos

Apresenta apenas os títulos que já ultrapassaram o prazo de vencimento.


Títulos Abertos por Período

Administrativo - Contas a Receber - Títulos Abertos por Período

Para filtrar os títulos a receber por período, informe uma data de início e uma de fim, após clique em Filtrar [image], os itens serão mostrados na tela, para visualizar a impressão clique em [image].


Procura Cliente

Administrativo - Contas a Receber - Procura Cliente

Para buscar as contas a receber por cliente, basta clicar no botão "Procura Cliente", ( Figura 1) e abrirá uma tela para digitar uma parte do nome ou o código do cliente e todas as parcelas em aberto ligadas a ele serão exibidas na tela (Figura 2).

Figura 1

Figura 2


Data Retroativa

Administrativo - Contas a Receber - Data Retroativa

Apresenta um relatório por data dos clientes que tenham títulos vencidos.


Pesquisa Valor Duplicata

Administrativo - Contas a Receber - Pesquisa Valor Duplicata

Faz uma pesquisa por valor dos clientes que tiverem títulos vencidos.


Altera Duplicata Quitada

Administrativo - Contas a Receber - Altera Duplicata Quitada

A opção alterar duplicata quitada é utilizada para reabrir duplicatas, para utilizá-la basta apenas clicar no menu abaixo e em seguida o sistema abrirá uma tela de permissão.

Tela de permissão para que o usuário informe o nome de usuário e senha:

Caso o usuário tenha a permissão CANCDUPCR o sistema reabrirá a duplicata selecionada.


Quitando uma Conta

Administrativo - Contas a Receber - Quitando uma Conta

No Contas a Receber clicando com o botão direito do mouse sobre uma das contas, aparecerá um menu com as opções de Editar, Quitar, Quitar Todas e Ignorar a ação executada pelo mouse conforme (Figura 1).

Figura 1

Editar: Clicando em Editar será habilitado a alteração de qualquer campo do Contas a Receber conforme (Figura 2).

Figura 2

Quitar: Clicando em Quitar a conta será automaticamente quitada com o valor exato a receber conforme (Figura 3).

Figura 3

Quitar Todas: Serão quitadas todas as parcelas relacionadas ao cliente selecionado conforme (Figura 4).

Figura 4

Depois de serem baixadas as Contas a Receber, elas serão lançadas na movimentação do caixa onde o usuário poderá escolher a empresa e a data da movimentação para visualizar a movimentação.


Recebimentos de Contas

Administrativo - Contas a Receber - Recebimentos de Contas

Esta tela foi criada para que de uma maneira fácil e rápida você possa dar baixa em suas contas a receber não importando sua origem: Crediário, Parcelas de Notas Fiscais, Cartão de Relacionamento e etc...

Seu funcionamento básico é uma pesquisa com três campos a se escolher. Empresa, Código do cliente e Nome. E dois critérios de pesquisa, Início do Nome e Qualquer parte do nome.

No exemplo abaixo temos contas a receber para empresa matriz de clientes que em qualquer parte do nome existe a sílaba 'TER'. Se em seu caso você tiver o controle de suas filiais, deixando o campo empresa em branco o $IMPLES irá localizar as contas a receber de todas as empresas cadastradas.

Clicando com o botão direito do mouse sobre uma parcela será apresentado um menu flutuante com as opções de quitar, quitar em lote e ignorar.

Quitar: clicando em quitar será baixada somente a parcela que foi selecionada.

Depois clicando no botão abaixo "Receber/Comprovante" será dado baixa nas prestações.

Quitar em Lote: Serão quitadas todas as parcelas relacionadas ao cliente selecionado.

Podendo selecionar todas as parcelas, ou algumas parcelas a serem pagas.

Depois clicando no botão abaixo "Receber/Comprovante" será dado baixa nas prestações.

Ignorar: cancela a ação executada pelo botão direito do mouse.


Caixa

Administrativo - Caixa

As movimentações financeiras são controladas através dessa aba do menu principal.


Agrupamento

Administrativo - Caixa - Agrupamento

Faz um agrupamento para administração de caixa das contas que estão cadastradas no $IMPLES.


Movimento

Administrativo - Caixa - Movimento

Este menu será apresentado um resumo de toda a movimentação gerada pelo Contas a Pagar e pelo Contas a Receber na data selecionada em Seleção de Movimento.

Será exibida uma janela para selecionar o movimento diário do caixa, selecione a empresa e a data.

E clique no botão para confirmar a data do caixa

Clicando em imprimir aparecerá uma nova janela para escolher a empresa, o período do caixa e o usuário para visualizar as movimentações do dia escolhido.


Parâmetro

Administrativo - Caixa - Parâmetro

A tela é composta pelos seguintes campos: Empresa e Período. No campo Empresa é selecionada a empresa desejada que está cadastrada no $IMPLES.

No campo Período é selecionada a data do período do caixa cadastrada no $IMPLES, período este que foi cadastrado em Cadastros, Tabelas, Período do Caixa.


Controle de Cheques

Administrativo - Controle de Cheques

Esta tela serve para o usuário ter um controle geral dos cheques cadastrados, sendo eles pré-datados ou não. Indiferente do tipo de cheque.

Se o parâmetro CCHEQUE-CR = SIM, eles irão gerar contas a receber e o campo Recebido De será obrigatório (Figura 2). Caso o conteúdo do parâmetro for NÃO não irá gerar contas a receber e o campo Recebido De não será obrigatório.Quando o usuário digitar o CPF/CNPJ do cliente que está entregando o cheque, o campo titular será preenchido automaticamente.

Figura 2

Nesta tela existe o menu para a busca de cheques por período, onde o usuário poderá informar a data do cheque, tendo a opção de filtrar a busca por todos os cheques, pelos bloqueados, baixados, aberto e por titular. Ainda existe a opção para agrupar por data, código do banco e por titular ou vice-versa. Depois de digitado e selecionado as opções de busca clique no botão filtra para que o sistema possa listar os cheques do período informado e clique em imprimir para que o sistema possa gerar o relatório dos cheques por período.


Controle de Cheques CMC7

Administrativo - Controle de Cheques CMC7

Nesta tela o usuário encontrará um controle de cheques CMC7, além do cadastro, o usuário irá acompanhar todo o processo de andamento do cheque por seu status (Figura 1).

Figura 1

Para cadastrar um novo cheque, clicando em insere,(Figura 2) aparecerá uma tela para o preenchimento dos dados do cheque,que permitirá o usuário fazer o cadastro a mão ou passando o cheque na máquina de CMC7,(Figura 3) depois de preenchidos os campos basta clicar em filtrar, (Figura 4) para continuar o cadastro informe o cliente, valor,data emissão e confirme os dados (Figura 5). Quando cadastrar um novo cheque na parte superior da tela ficará os dados do cheque anterior, assim que terminado o cadastro aparecerão os dados do novo cheque.

Quando concluída a operação a cor do cheque no campo "Histórico", passará a cor amarela, indicando que o cheque está em sua custódia.

Figura 2

Figura 3

Figura 4

Figura 5


Envio para o Banco

Administrativo - Controle de Cheques CMC7 - Envio para o Banco

Para enviar um cheque ao banco, basta clicar no botão "Envio para o Banco",(Figura 1) após isso basta informar o período do vencimento dos cheques que deseja enviar (Figura 2).

Figura 1

Figura 2

Escolhido o período, o usuário deve clicar em filtrar [image] e clicar em envio para o banco [image]. Aparecerá uma mensagem de confirmação para o depósito.

Quando concluída a operação a cor do cheque no campo "Histórico", passará a cor branca, indicando que foi depositado.


Devolver Cheque

Administrativo - Controle de Cheques CMC7 - Devolver Cheque

A tela de devolução de cheques (Figura 1) funciona da mesma maneira do cadastro, informam-se os mesmos campos do cheque a ser devolvido, preenchendo os campos o cheque será identificado.

Este campo serve para manter um controle dos cheques enviados e devolvidos pelo banco, assim é possível controlar quando algum cheque retorna, e identificá-lo no $IMPLES.

Figura 1

Figura 2

Depois de identificado o cheque aparecerá uma mensagem de aviso pedindo confirmação para informar a devolução do cheque.

Quando concluída a operação a cor do cheque no campo "Histórico", passará a cor vermelha, indicando que foi devolvido.


Resgatar Cheque

Administrativo - Controle de Cheques CMC7 - Resgatar Cheque

Para resgastar um cheque clique no botão "Resgatar Cheque" (Figura 1), ele deve estar com o status Devolução ou Custódia. Basta informar os dados do cheque (Figura 2) para o $IMPLES encontrar o cheque a ser resgatado.

Figura 1

Figura 2

Depois de informados os dados do cheque ao $IMPLES aparecerá uma mensagem de confirmação para o resgate do cheque.

Quando concluída a operação a cor do cheque no campo "Histórico" voltará a cor branca, indicando que foi resgatado.


Rel Data Retroativa

Administrativo - Controle de Cheques CMC7 - Rel Data Retroativa

No botão "Rel Data Retroativa" (Figura 1),existe a possibilidade de filtrar os cheques pela data retroativa, ao selecionar esta opção habilitará o campo data, empresa e o tipo de ordenação da consulta (Figura 2).

Figura 1

Figura 2

Depois de digitado e selecionado o modo que o relatório será ordenado, o usuário deverá clicar no botão imprime para que o $IMPLES possa gerar o relatório dos cheques com data retroativa digitada.

No relatório estará presente as seguintes informações: banco, cheque, cliente, vencimento, valor.


Pesquisa Cheque

Administrativo - Controle de Cheques CMC7 - Pesquisa Cheque

No botão "Pesquisa Cheque"(Figura 1), faz uma consulta dos cheques podendo selecionar diversos caminhos para a busca, selecionando a empresa de origem, cliente, vencimento, valor, etc. Depois de informados os dados é necessário clicar no botão filtrar para serem apresentados os resultado, para visualizá-los é preciso clicar no botão imprimir, feito isso será gerado um relatório da consulta dos cheques (Figura 2).

Figura 1

Figura 2


Substituindo um cheque

Administrativo - Controle de Cheques - Substituindo um cheque

Para substituir um cheque que já está cadastrado, o procedimento será o mesmo que no cadastro (Figura 1),preencha os dados do cheque que será substituído (Figura 2),digite o nome do mesmo cliente que deseja substituir e a mesma data de vencimento e confirme (Figura 3).Abrirá uma tela se você quer substituir o cheque, (Figura 4) em um primeiro momento o usuário deverá responder se deseja substituir a fatura existente, caso a resposta seja não ele simplesmente irá gerar um novo registro no contas a receber, se a resposta for sim, ele irá substituir a fatura de mesmo data e cliente pela fatura atual.

O parâmetro CCHEQPRE-CR tem que estar como SIM,para o cadastro gerar uma nova fatura no contas a receber.

Figura 1

Figura 2

Figura 3

Figura 4

Em seguida surgirá uma tela com a respectiva fatura já gerada, que se encontra cadastrada para este cliente, com a mesma data de vencimento.

Selecione a fatura a ser substituída e clique no botão "Escolher"

Surgirá na tela à mensagem com o número da fatura substituída, o usuário somente poderá substituir uma fatura por um cheque, será gravado automaticamente no campo observação o número do cheque que foi substituído.


Consulta Cheque

Administrativo - Consulta Cheque

Nesta tela é possível consultar via internet os cheques cadastrado no controle de cheques CMC7, podendo visualizar por cliente os cheques emitidos.


Nota Fiscal CIAP

Administrativo - Nota Fiscal CIAP

Esta tela é responsável por realizar o Controle de Crédito de ICMS do Ativo Permanente - CIAP, nela é onde é digitado o código do destinatário, o qual trará automaticamente o nome do mesmo, ou pode simplesmente selecionar no campo ao lado a listagem de clientes cadastrados no $IMPLES.

No campo "ao mês de e do ano de" é cadastrado o crédito CIAP referente a um determinado mês e ano. Por fim, é selecionado o tipo se é "Saída ou Entrada", onde esta seleção é responsável pela correta aplicação dos impostos devidos por ocasião da entrada e saída dos produtos, controle de baixa de estoque, duplicatas e outros, concluindo o cadastro com o valor do ICMS.


Compras

O menu compras permite administrar as entradas dos produtos no estabelecimento do usuário do $imples, para isso existem três recursos: o menu Pedido,Produto x Fornecedor e Reajuste de Custos.


Pedido

Compras - Pedido

Permite ao usuário gerar pedidos de compra para seus fornecedores. O pedido de compra fica armazenado no banco de dados do $IMPLES e pode ser impresso ou enviado por e-mail.

Tendo fechado o pedido com o fornecedor o usuário pode gerar uma entrada de estoque a partir do pedido conforme (Figura 2).

Ao cadastrar um pedido de compra será gerado um número conforme (Figura 1).

Figura 1

Para chamar um pedido de compra (Figura 1),na tela de Nota Fiscal de Entrada, ao inserir um registro basta informar o número do pedido e dar um enter no teclado, que será carregado automaticamente o fornecedor e os produtos que estão neste pedido conforme (Figura 2).

Figura 2


Itens do Pedido

Compras - Pedido - Itens do Pedido

Para cadastrar um pedido de compra, clique no sinal de "mais" ,e selecione o fornecedor que fará a compra (Figura 1). Quando clicar no botão "Itens do Pedido" abrirá uma tela carregando os produtos de acordo com este fornecedor (Figura 2).

Figura 1

Aqui os itens do pedido de compra são cadastrados, os itens ficam gravados na lista, se precisar eliminar algum ítem clique no sinal de "menos". Nesta tela você define a quantidade que terá que comprar.

Figura 2


Eliminar Zerados

Compras - Pedido - Itens do Pedido - Eliminar Zerados

Nesse exemplo, dos três itens que aparecem na lista, um está com a quantidade zerada; eles foram usados em pedidos anteriores, e são trazidos automaticamente para um novo pedido para o mesmo fornecedor. Se você deseja usar os mesmos produtos, basta alterar a quantidade e o preço desejado, se gostaria de cadastrar itens novos, clique no botão "Eliminar Zerados".

Clicando em Eliminar zerados serão excluídos os produto que possuem quantidade zero.


Localizar Produto

Compras - Pedido - Itens do Pedido - Localizar Produto

Esta opção oferece ao usuário a possibilidade de localizar rapidamente os produtos para serem incluídos em um pedido.


Margem Produto

Compras - Pedido - Itens do Pedido - Margem Produto

Clicando neste botão será possível visualizar a margem de lucro que cada produto irá influenciar no pedido de compra.


Pedidos em Aberto

Compras - Pedido - Pedidos em Aberto

Faz uma busca dos pedidos que foram efetuados e estão em aberto.


Pedidos em Atraso

Compras - Pedido - Pedidos em Atraso

Faz uma busca dos pedidos que foram efetuados e estão atrasados.


Clonar Este Pedido

Compras - Pedido - Clonar Este Pedido

Esta opção fornece a possibilidade do usuário clonar, gerar um pedido idêntico ao selecionado.


Pedido via E-mail

Compras - Pedido - Pedido via E-mail

É possível enviar um pedido de compra via e-mail, bastando apenas que o fornecedor tenha um e-mail cadastrado e que esteja cadastrado no computador o PDFCreator.

Recomenda-se o auxílio dos técnicos da Freeline, pois além das configurações do $imples será necessário configurar o seu sistema operacional.

Funciona da mesma maneira de um pedido impresso, mas ao invés de clicar em imprimir, deve-se clicar em [image] conforme figura abaixo.

Ao clicar no botão "E-Mail" abrirá o pedido para ser visualizado na tela.

Após isso clique no botão "Configurar Impressora"

E selecione PDFCreator conforme figura abaixo e clique em "OK"

Clique no botão "Imprimir" , e em seguida no botão "Fechar"

Voltará a tela de Pedido de Compra como mostra a figura abaixo.

Após carregar o pedido de compra como anexo, abrirá a caixa de e-mail, e só basta clicar em "Enviar"


Produto x Fornecedor

Compras - Produto x Fornecedor

Esta ferramenta do $IMPLES permite ao usuário criar a relação entre produto e fornecedor, isso facilita a criação dos pedidos de compra. Ao escolher os produtos do pedido de compra o $IMPLES pode resumir uma lista de produtos que são vendidos por determinado fornecedor e evita inserir no pedido um produto que não é vendido pelo mesmo. Esta relação também é criada no cadastro de produtos e automaticamente pela nota de entrada, o $IMPLES vincula os produtos informados na nota ao fornecedor que emitiu a mesma.


Fornecedores Deste Produto

Compras - Produto x Fornecedor - Fornecedores Deste Produto

Faz uma seleção dos produtos X fornecedores apresentados, mostrando apenas os fornecedores que estão ligados ao produto selecionado. Possibilitando também a troca de produto sem precisar sair desta tela.


Produtos Deste Fornecedor

Compras - Produto x Fornecedor - Produtos Deste Fornecedor

Faz uma seleção dos produtos X fornecedores apresentados, mostrando apenas os produtos que estão ligados ao fornecedor selecionado. Possibilitando também a troca de fornecedor sem precisar sair desta tela.


Reajuste de Custos

Compras - Reajuste de Custos

É uma ferramenta para agilizar a atualização do cadastro de produtos com as mudanças dos valores dos produtos em seus fornecedores. Com ela podem ser reajustados os custos de todos os produtos, de um determinado departamento, grupo, linha ou fornecedor. E esses filtros também podem ser combinados. Exemplo: Reajustar os produtos do departamento Calçados de código 1, fornecidos por Calçados e CIA, fornecedor de código 73.


Estoque

A parte de controle de mercadoria em estoque é feita à partir dos sub-menus dessa aba.


Conhecimento de Transporte

Estoque - Conhecimento de Transporte

O menu “Conhecimento de Transporte” é um documento padrão que todo o transportador de cargas deve emitir antes de iniciar seu percurso e portar durante toda a viagem para a fiscalização por parte da autoridade fazendária. Com a possibilidade de preencher os documentos eletronicamente, os transportadores deverão ganhar tempo na liberação de suas cargas na fiscalização de trânsito. Para usar essa tela do $imples ao seu benefício basta somente ir até o Menu Estoque e selecionar o item Conhecimento de Transporte, preenchendo assim corretamente o cadastro para melhor controle dessas informações.


Nota de Entrada

Estoque - Nota de Entrada

Nesta tela serão cadastradas as notas fiscais de entrada. Você também lançará os itens desta nota que terão suas quantidades somadas ao estoque se definido na natureza de operação. Também poderão ser geradas contas a pagar ou a receber, isso tudo dependerá do cadastro de suas naturezas de operação.

O $imples irá gerar relatórios de entrada de mercadorias em seu estoque através da utilização desta tela, possibilitando um controle dos produtos.

Clicando em parcelamento o usuário irá escolher o plano de pagamento, a forma de pagamento e ao clicar em gerar parcelas o $IMPLES irá calcular automaticamente o valor entre as parcelas a serem pagas.

O Parcelamento Frete irá gerar parcelas do valor que será pago ao transportador pelo valor total do frete dos produtos.


Pedidos em Aberto

Estoque - Nota de Entrada - Pedidos em Aberto

Para cadastrar uma Nota Fiscal de Entrada a partir de um Pedido em Aberto basta fazer o procedimento normal para inserir um novo registro, depois de feito isso clique no botão "Pedidos em aberto" (Figura 1).

Figura 1

Será exibida uma pequena janela onde serão mostrados todos os pedidos de compras em aberto (Figura 2), podendo também procurar pedidos por fornecedor, basta informar o CNPJ correspondente.

Selecione o pedido e clique no botão "Seleciona pedido"

Feito isso o fornecedor e os itens da nota fiscal já estarão cadastrados, agora é só continuar com o procedimento padrão e terminar de cadastrar a nota, preenchendo o número do documento,série, natureza de operação,parcelamento e por final confirmar estas alterações.

Figura 2


Itens

Estoque - Nota de Entrada - Itens

Clicando no botão "Itens" (Figura 1), abrirá uma janela para serem inseridos os itens na Nota Fiscal de Entrada (Figura 2).

Figura 1

Figura 2

Para visualizar o Romaneio basta clicar no botão "Ver Romaneio" que será exibido um relatório para conferência dos produtos que deram entrada em seu estabelecimento.

Para inserir itens com mais de um código de barras, se os parâmetros ESTOQUE-CB e USACOMPLCB estiverem ligados, depois de escolhido o produto irá aparecer uma janela onde estarão os diferentes códigos de barras para serem escolhidos, isso influenciará no estoque desses produtos, no campo Qtde o usuário informará a quantidade que veio do produto de acordo com seu código de barra. No exemplo foi inserido uma lâmpada, com o código de barras diferenciando entre amarela e branca.

Depois de salvo a inserção deste produto, a quantidade informada em todos os códigos de barras serão somadas, como se fosse apenas um único produto cadastrado, somando também os valores, já que o produto com mais de um código de barras terá o mesmo valor unitário para cada código de barras.


Acerto de Estoque

Estoque - Acerto de Estoque

Tela para ajustes de estoque. Produtos com defeito, quebrados, ou até mesmo erro de contagem, podem ter seu saldo de estoque ajustado. Nesta tela também estará listada todas as movimentações realizadas com os produtos.

As movimentações podem ser as seguintes:

Entrada - O estoque será somado.

Saída - O estoque será subtraído.

Inventário - O estoque será substituído pela quantidade informada.

Para acerto de Estoque quando um produto possui mais de um código de barras e os parâmetros ESTOQUE-CB E USACOMPLCB estiverem ligados, assim que for escolhido o produto e passar para o campo seguinte (código de barras) aparecerá uma tela mostrando quais os códigos que estão relacionados ao produto selecionado.

Depois de selecionado o processo de cadastro continua o mesmo e o estoque do produto selecionado só irá ser alterado no que foi escolhido.


Alerta Estoque Mínimo

Estoque - Alerta Estoque Mínimo

Tela para visualização de produtos com "Estoque Mínimo", saldo definido no "Cadastro de Produtos na aba "Estoque".

Você poderá visualizar produtos por departamento e/ou fornecedor ou todos os produtos indiferentes de departamento e/ou fornecedor.

Pode-se ordenar pelo código do produto, clicando em "Produtos" ou pela descrição, clicando em "Descrição".

Ao abrir esta tela e clicar no botão "Filtrar", automaticamente carregará na listagem abaixo todos os produtos que estiverem com o saldo abaixo do mínimo estipulado no cadastro de produtos.


Consulta Estoque

Estoque - Consulta Estoque

Tela para visualizar quantidade de estoque de um produto e suas movimentações como: vendas, devoluções, entradas e inventários.


Consulta Movimentação

Estoque - Consulta Movimentação

Tela para visualizar movimentações de um produto filtrado por período e por tipo de movimentação.


Transferência de Estoque

Estoque - Transferência de Estoque

Nesta tela você poderá realizar "Transferência de Estoque" entre diversos locais de armazenamento, sendo possível a transferência mesmo entre empresas. Para poder executar as transferências, é necessário habilitar o parâmetro MULT-LOCAL indicando que você usa vários locais de armazenamento.


Etiquetas

Estoque - Etiquetas

Tela para criar relação de etiquetas. Estas etiquetas podem ser impressas em vários tamanhos e quantidades e podem ser anexadas nos produtos ou até mesmo nas próprias gôndolas. Estas etiquetas podem ter como conteúdo impresso o código, preço e descrição de um produto ou apenas um destes itens.

A vantagem de criar uma relação da etiquetas é que para imprimi-las novamente, essa relação estará salva, apenas necessitando que o comando de impressão seja dado.

Veja no tópico seguinte em "Produtos da Relação" como é o procedimento de cadastro desta tela.


Produtos da Relação

Estoque - Etiquetas - Produtos da Relação

Ao criar uma nova Relação de produtos, clique no botão de "Mais", digite a data conforme (Figura 1), e depois clique no botão "Produtos da Relação" que abrirá uma tela para inclusão dos ítens que será impresso etiquetas (Figura 2).

Figura 1

É possível inserir os itens em uma relação de etiquetas de duas maneiras:

  • Produto por produto, clicando em [image] e inserindo o código do produto, a quantidade e o valor que será impresso.(Figura 2)
  • Clicando em [image] você poderá escolher todos os itens de um departamento, ou de um fornecedor, não necessitando assim, o cadastro manual de produto por produto, ou seja funcionará como um filtro.(Figura 3)

Figura 2

Figura 3

Ao terminar a inclusão dos ítens, volte a tela inicial e clique em "Imprime" que abrirá esta tela (Figura 4) para configurar abaixo como será impressa sua etiqueta.

Veja no tópico seguinte em "Estilos", 5 estilos para impressão de etiqueta.

Figura 4


Estilos

Estoque - Etiquetas - Estilos

Existem 5 estilos para impressão de etiquetas no $IMPLES:

Etiqueta autocolante 31mm x 18mm (6 colunas por 16 linhas)

---

Etiqueta autocolante 66,5mm x 25,5mm (3 colunas por 10 linhas)

---

Etiqueta autocolante 66,5mm x 25,5mm / Descrição Completa

---

Etiqueta autocolante 50,8mm x 101,6mm (2 colunas por 5 linhas)

---

Etiqueta 7cm x 2cm (Gráfica 2 colunas por 11 linhas)

Impressa em papel A4. Ideal para Gôndolas que possuem algum tipo de suporte para a etiqueta.


Posição de Estoque

Estoque - Posição de Estoque

Visualização dos valores de movimentações e saldos de um produto em seus diversos locais de armazenamento.


Vendas

Este menu contém as principais atividades do $IMPLES e as de maior interesse para seus usuários. A partir dele é possível gerar: Orçamentos, Notas Fiscais de venda ou contra Nota, Nota com base em um cupom fiscal, Controle de Obras, Romaneio, Ordens de Serviço, Reajustes de Preços, Cliente Preferencial, Mala direta, Crediário, Comissões, Cartão Relacionamento, Lista de Presentes e Promoção.


Orçamento

Vendas - Orçamento

Permite gerar orçamentos e mantê-los no $IMPLES. Depende do cadastro de clientes,produtos e multi - empresa. Pode depender dos cadastros de: vendedores, formas de pagamento e condições de pagamento. Isso porque o $IMPLES pode ser configurado para exigir o preenchimento desses campos no cadastro de orçamentos assim como pode exigir ou não em outros cadastros.

O $IMPLES ainda pode enviar orçamentos por e-mail. Para isso é preciso ter instalado em seu computador uma impressora virtual chamada PDFCreator. O $IMPLES envia para essa impressora um arquivo de impressão que é convertido para o formato pdf. Este formato de arquivo só pode ser aberto por um programa chamado Acrobat Reader e o formato pdf não é facilmente editado dando segurança ao usuário do $IMPLES. O $IMPLES também mantém cópias de backup dos orçamentos enviados por e-mail.

A partir de um orçamento o $IMPLES pode gerar notas fiscais ou cupons. Para gerar notas fiscais, na tela de orçamentos existe o botão no Assistente com o título "Gerar Nota Fiscal". Ou na tela de Notas Fiscais no botão "Itens da Nota fiscal " no seu Assistente existe o botão com o título Carregar Orçamentos. Para gerar um cupom fiscal a partir de um orçamento basta digitar a tecla "O" quando se está usando a tela do PDV.

Para poder gerar um orçamento é preciso considerar a legislação em cada estado. Exemplo: Em Santa Catarina um computador em que nele está instalado um ECF não é permitido gerar orçamentos. Já no Paraná é permitido.

Ao inserir um novo orçamento,selecione o nome do cliente e clique no botão "Itens do Orçamento", abrirá uma nova janela onde poderão ser adicionados os itens ao orçamento (Figura 2).Após o preenchimento dos itens selecione o nome do vendedor,a forma de pagamento e confirme (Figura 1), essas são as informações necessárias para concluir um orçamento no $imples.

O campo "Desc." serve para ser dado desconto em porcentagem,que será apresentado o valor real no campo "(% / R$)",ou pode ser utilizado também o campo (% / R$) para dar desconto, mas neste terá de ser informado o valor real (Figura 1).

Figura 1

Nesta tela será informado,o produto a quantidade e o valor unitário, o valor total será gerado automaticamente (Figura 2).

Figura 2

Apertando a tecla F7 em seu teclado na tela de orçamento, aparecerá uma janela onde serão apresentadas até cinco condições de pagamento, sendo elas selecionadas pelo usuário pelo parâmetro MOSTRARPLANOPAG, nesse parâmetro o usuário irá digitar o código de até cinco condições de pagamento cadastradas.

Ao aparecimento da tela o usuário poderá ver as condições que estão a disposição para o cliente. O usuário poderá também digitar uma entrada caso o cliente queira pagar alguma quantia antecipadamente.

Clicando em calcular, o $IMPLES irá mostrar as condições de pagamento de acordo com a entrada que o cliente ofereceu.

Abaixo seguem alguns modelos de orçamento, os quais são definidos pelos parâmetros ORC-MODELO e FORMAT-ORC:

- ORC-MODELO = 1 (modelo jato de tinta)

- FORMAT-ORC = 4 (modelo matricial)

- FORMAT-ORC = 5

Modelo Padrão:

- ORC-MODELO = 2

- FORMAT-ORC = 1

- FORMAT-ORC = 2

Caso queira conhecer os outros modelos ou ter um modelo próprio entre em contato com a Freeline Informática.


Legenda

Vendas - Orçamento - Legenda

Quando o parâmetro LEGENDA-EST-ORC = SIM, os orçamentos mudarão de cor conforme o estoque dos produtos que foram inclusos nele. Clicando no botão "LEGENDA" no Assistente, aparecerá o significado de cada cor correspondente.

Quando o orçamento estiver amarelo, significa que existem produtos com saldo positivo e produtos com saldo negativo ou zero em estoque.

Quando o orçamento estiver verde, significa que os seus produtos estão todos com saldo no estoque.

Quando o orçamento estiver vermelho, significa que todos os produtos inclusos estão sem saldo de estoque.

Entretanto depois que o orçamento for impresso, sua cor na grid voltará a ficar branca conforme exemplo abaixo, e os que tiverem na cor amarelinho indicam que o orçamneto não foi impresso.

Quando clicado em "Itens do Orçamento", os que tiverem saldo em estoque ficarão verdes, os que tiverem saldo de estoque negativo ficarão vermelhos , e os produtos que tiverem um pouco em estoque e o restante faltanto, ficarão amarelo indicando dessa forma qual produto tem e qual não tem saldo em estoque.


Gerar Nota Fiscal

Vendas-Orçamento-Gerar Nota Fiscal

Este menu dará a opção de gerar uma nota fiscal a partir de um orçamento.Ao clicar neste botão automaticamente ele carregará as informações do orçamento para a tela de nota fiscal. Assim é só abrir a tela de nota fiscal de saída, localizar o último registro e selecionar uma natureza de operação e imprimir a nota fiscal.

Veja no tópico "Nota Fiscal" como é o procedimento para emitir uma nota fiscal de um orçamento.


E-Mail

Vendas-Orçamento-E-Mail

Este menu dará a opção de enviar um orçamento por e-mail, desde que no cadastro do cliente esteja o e-mail já cadastrado e o Outlook esteja configurado.


Margem Orçamento

Vendas - Orçamento - Margem Orçamento

Clicando no botão "Margem do Orçamento" conforme (Figura 1),o $IMPLES fará um cálculo apresentando o lucro que essa venda irá trazer com base no valor do custo, valor de venda do produto e do desconto que pode ser dado no orçamento conforme (Figura 2).

Figura 1

Figura 2


Informações Adicionais

Vendas - Orçamento - Informações Adicionais

O botão de "Informações Adicionais" (Figura 1) mostra o campo para complementar informações sobre o orçamento. As informações poderão ser digitadas ou ainda buscar um arquivo salvo em seu computador conforme mostra(Figura 2), clicando no botão Inserir Texto.

Figura 1

Depois de escolhido o arquivo basta clicar em abrir que o texto será adicionado ao orçamento.

Figura 2

Figura 3


Posição Faturamento

Vendas-Orçamento-Posição Faturamento

Ao clicar no botão "Posição Faturamento" conforme (Figura 1),apresentará quais orçamentos foram emitidos cupom fiscal e ou notas fiscais, através da legenda conforme (Figura 2).

Figura 1

Figura 2


Procura Cliente

Vendas - Orçamento - Procura Cliente

Ao clicar neste botão "Procura Cliente", abrirá uma tela para pesquisa de cliente por código ou descrição.


Valor Caução

Vendas - Orçamento - Valor Caução

Quando o parâmetro USA-CAUCAO = SIM será habilitado no assistente um botão chamado "Valor Caução".

Ao clicar em Valor Caução, após o término do orçamento, aparecerá uma nova tela onde o usuário irá digitar o valor que o cliente está dando de entrada.

Depois de clicado em OK, aparecerá na observação do orçamento o valor que foi pago pelo cliente conforme exemplo abaixo.

No contas a receber será registrado uma fatura quitada no valor pago com a observação informando que é do orçamento. Na movimentação do caixa, no campo Histórico, estará registrado a parcela das contas a receber e o cliente que fez o orçamento. Se for gerada uma Nota Fiscal a partir de um orçamento que foi digitado um valor Caução, o valor dado será jogado como desconto na Nota Fiscal, para não ser cobrado, já que quando orçado foi pago uma quantia pelo cliente.


Orçamento com Devolução

Vendas - Orçamento - Orçamento com Devolução

Para utilizar o orçamento com devolução o parâmetro deverá ser FORMAT-ORC = 12 e TELA-ORC-1024= SIM

A criação do orçamento é da mesma forma que os outros, o diferencial desse orçamento é a possibilidade de criar parcelas e incluir devoluções dos clientes.

Para inserir uma devolução do cliente, basta clicar no botão "Itens do Orçamento" conforme (Figura 1).

Figura 1

E depois clicar na aba Devolução. O processo para cadastrar os itens devolvidos é igual ao de inserir itens.

Os itens devolvidos ficarão em vermelho na visualização para diferenciar dos itens que serão incluidos conforme (Figura 2)

Figura 2

Ao sair da tela de itens, o campo Total Devoluções apresentará a soma de todos os itens devolvidos. O total do orçamento é o Total das Vendas menos o Total de Devoluções menos os desconto dados (se for dado desconto, senão esse será ignorado).

Figura 3

Repare que as parcelas estão R$ 90,00 cada uma, nesse orçamento o usuário poderá mudar os valores das parcelas,se acaso houver alguma solicitação do cliente, mas não poderá mudar o valor total. A única parcela que não poderá ser alterada é a última.


Pré-Venda

Vendas - Pré-Venda

Pré-Venda é uma tela intermediária entre o orçamento e venda, ela gera orçamentos como se estivesse no modo ECF,ou seja todas as pré-vendas geradas nesta tela vai para a tela de orçamentos.

Selecione um cliente, uma empresa e um vendedor, no campo produto será digitado o código e depois apertar a tecla Enter para incluir (Figura 1). Caso o usuário não saiba o código dos produtos basta clicar na lupa ou apertar a tecla de atalho CTRL+F6 que aparecerá uma nova janela apresentando todos os produtos cadastrados no $IMPLES (Figura 2).

Figura 1

Figura 2

Também é possível multiplicar a quantidade do produto desejado a ser incluído no Pré-Venda, digitando primeiramente a quantidade, mais (*) depois o código que o usuário queira inserir conforme mostra (Figura 3 e Figura 4).

Figura 3

Figura 4

Caso seja inserido um produto errado ou o cliente desista de um produto depois de ter sido inserido, basta digitar no campo "Produto" ,o sinal de "menos" e o número da sequência. Ex.: retirar o produto código 85 cuja sequência é 3, conforme (Figura 5).

Figura 5

Apertando a tecla F7 em seu teclado, aparecerá uma janela onde serão apresentadas até cinco condições de pagamento, sendo elas selecionadas pelo usuário pelo parâmetro MOSTRARPLANOPAG, nesse parâmetro o usuário irá digitar o código de até cinco condições de pagamento cadastradas.

Ao aparecimento da tela o usuário poderá ver as condições que estão a disposição para o cliente. O usuário poderá também digitar uma entrada caso o cliente queira pagar alguma quantia antecipadamente.

Clicando em calcular, o $IMPLES irá mostrar as condições de pagamento de acordo com a entrada que o cliente ofereceu.

Depois de incluídos os produtos desejados basta apertar F1 ou clicar no botão "Finalizar" para terminar a Pré-Venda. Será apresentado na tela uma nova janela com o número do orçamento que foi criado e o valor total do orçamento.


Nota Fiscal

Vendas - Nota Fiscal

Recomenda-se o auxílio dos técnicos da Freeline para a utilização da Nota Fiscal.

Para gerar uma Nota Fiscal o usuário do $imples precisa ter preenchido o cadastro de natureza de operação, de clientes e de produtos. Outros cadastros que influenciam nas notas fiscais são: planos de pagamento, local de armazenamento, transportador e serviços.

As notas podem ser de produtos ou de serviços; saída ou entrada (contra nota).

Os percentuais dos impostos são definidos no $IMPLES por parâmetros de configuração. Os que influenciam nas notas fiscais são: PERC-COFINS, PERC-CSLL, PERC-INSS, PERC-IR, PERC-ISS e PERC-PIS.

Para emitir uma Nota Fiscal clique no "Sinal de +" para inserir uma Nota Fiscal no sistema.Após isso os campos abaixo ficarão em branco permitindo a inclusão dos dados necessários como: Natureza da Operação e Cliente.

Ao preencher os campos citados acima clique no botão "Confirma".

Se o parâmetro GOD-USA = SIM e o cliente selecionado tiver o ENDEREÇO e o ENDEREÇO DE ENTREGA cadastrados, aparecerá uma janela mostrando os dois endereços para que o usuário que está fazendo a nota fiscal possa escolhê-lo.

Veja nos tópicos a seguir como preencher os próximos campos da Nota Fiscal, após isso a Nota Fiscal estará pronta para ser fechada, clicando no botão "Imprime".

A NF irá aparecer na tela, clicando na impresora mais uma vez ela será impressa, após Fechar a visualização da NF aparecerá uma mensagem se ela foi impressa corretamente, se clicado em SIM a NF será fechada, se clicado em NÃO ela ainda estará em aberto.

A nota fiscal estando fechada não será possível fazer mais nenhuma alteração, a não ser fazer um cancelamento.


Nota Fiscal Eletrônica Municipal

Vendas - Nota Fiscal - Nota Fiscal de Serviço

Para a utilização da NF-em tem que configurar o parâmetro USA-NF-EM = SIM e o parâmetro FORMATO-NF = 107. Para as NF-em (Nota Fiscal Eletrônica Municipal) e conjugadas, o processo de cadastro e seleção da natureza de operação, cliente, transportador e os demais campos continuam o mesmo.

Quando o usuário clicar no botão "Serviços da N.F.", aparecerá uma tela onde estará o campo descrito anteriormente, Serviço NF-em, onde o usuário irá selecionar a classificação do serviço que será prestado, podendo ser selecionado somente uma classificação para cada nota emitida. O campo Serviço, que estão os serviços que poderão ser prestados, nesse lugar poderão ser selecionados um ou mais serviços, sendo eles diferentes ou não. O campo Observação, onde é permitido ao usuário que faça uma breve descrição do serviço. E o campo Descrição do serviço, onde, se houver a necessidade, o usuário poderá fazê-la detalhadamente.

Depois de selecionados os serviços a serem prestados basta clicar em confirma para salvar as alterações.

Voltando á tela principal da Nota Fiscal, clicando no botão imprimir, o usuário irá visualizar o Recibo Provisório de Serviços (RPS), sua impressão é obrigatório, serve como recibo para o cliente, quando a NF-em for cadastrada no site da prefeitura o RPS perderá seu valor. Não é necessário imprimir o RPS em folha A4 (quem usa notas conjugadas deve continuar imprimindo), desde que seja gerada a Nota Fiscal Eletrônica em seguida. Porém, para gerar o arquivo de exportação, é necessário que o RPS esteja fechado (o que ocorre no momento em que se responde sim depois da impressão).

O cliente deve imprimir o Recibo Provisório de Serviços (RPS). Para clientes que usam notas conjugadas o recibo é a própria nota. Para os demais clientes o RPS foi desenvolvido em layout específico e pode ser impresso em folha A4, em impressora jato de tinta. Existe um espaço no RPS onde poderá ser colocado o logo do Prestador de Serviços. O RPS é um modelo único, restrito a inclusão ou exclusão de novos campos.

Depois de feita uma ou mais NF-em clique no botão ”Gerar Arquivo NF-em”. Será gerado um arquivo com o nome “lote_<nr_lote>.xml”, onde o “<nr_lote>” vai ser o número do lote gerado.

Após de clicado em "Gerar Arquivo NF-em" aparecerá a seguinte mensagem confirmando a geração do arquivo para envio ao site da prefeitura. Neste primeiro momento, é aconselhável (mas não obrigatório) testar os arquivos antes de importá-los, até mesmo para testar se seu ambiente está estável ou precisa ser configurado novamente. O usuário poderá fazer isso diretamente no site da prefeitura ou no site da Freeline.

http://www.freeline.inf.br/clientes/xml

Configurando o parâmetro NF-EM-RECIBO = SIM, o usuário terá a impressão da NF-em com um recibo no rodapé, onde poderá pegar a assinatura do cliente, recortar e guardar para controle próprio.

0


Nota Fiscal Eletrônica

Vendas - Nota Fiscal - Nota Fiscal Eletrônica

Recomenda-se o auxílio dos técnicos da Freeline para a utilização da NF-e, pois além das configurações do $imples será necessário configurar o seu sistema operacional.

Para a utilização da NF-e é necessário a configuração de alguns parâmetros tais como: USA-NF-E = SIM, FORMATO-NF = 110 ou 113 (para notas que tenham que destacar substituição tributária), NF-E-AMBIENTE = 1 (Produção) ou 2 (Homologação), NF-E-TPEMISS = 1 (Normal) ou 2 (Contingência) e DIR-NF-E (que define o diretório de guarda e comunicação das NF-es).

Para as NF-es (Notas Fiscais Eletrônicas), o processo de cadastro da nota fiscal, no que diz respeito à natureza de operação, ao cliente, aos produtos, ao transportador e os demais campos continua o mesmo.

No momento em que o usuário clicar em imprimir, aparecerá uma mensagem para confirmação de envio da solicitação de uso da NF-e.

Todo o processo de validação, envio e consulta é automatizado, sem a necessidade de intervenção do usuário.

Após essa confirmação de envio, aparecerá uma nova tela com o progresso do processo de envio da NF-e. Primeiramente será feita uma validação de todos os dados, para que não tenha nada de errado ou diferente com o padrão que é exigido pelo governo. Nesta etapa o sistema pode acusar erro de preenchimento em algum campo. O problema precisará, então, ser corrigido e o usuário deverá iniciar o processo de envio novamente. A última etapa do processo de validação é a impressão do DANF-e (Documento Auxiliar da Nota Fiscal Eletrônica).

Obs: a primera nota emitida no dia pedirá a senha do certificado (PIN - quando utilizado o certificado for do Tipo A3) ou uma confirmação de uso do certificado (quando o certificado for do tipo A1 - caso esta opção tenha sido assinalada durante a instalação), conforme as figuras abaixo.

Após o término do processo, será visualizado o DANF-e e envio do e-mail com a NF-e para o cliente.

Vale lembrar que o DANF-e NÃO É A NOTA FISCAL ELETRÔNICA. A NF-e é de existência apenas digital, ou seja, é um arquivo de computador (o qual será anexado ao e-mail para o cliente). O DANF-e é apenas para acompanhar a mercadoria no caminhão e contém o código de barras para registrar a passagem da NF-e pelo posto fiscal.

Para emitentes de NF-e, quando receberem uma NF-e de um fornecedor, devem escriturar e guardar o arquivo da NF-e de entrada. O DANF-e, neste caso, não tem valor algum.O seu contador vai precisar desses arquivos, inclusive, no final do mês.

Para quem não é emitente da NF-e, pode continuar a escriturar e guardar o DANF-e relativo à operação.

Após imprimir, aparecerá uma outra mensagem para enviar o e-mail com a NF-e para o cliente. O envio da NF-e para o cliente é obrigatório e o mesmo pode se recusar a receber uma NF-e sem ele. Clicando em sim, abrirá o programa de e-mail padrão configurado no Windows. Depois de enviado o email, termina o processo da NF-e.

Você pode imprimir ou enviar o e-mail novamente quantas vezes quiser, bastando para isso clicar no botão "Imprimir" novamente.

Para maiores informações consulte o tópico Perguntas e Respostas da NF-e.


Produtos da N.F.

Vendas - Nota Fiscal - Produtos da N.F.

Para incluir os produtos na Nota Fiscal clique no botão "Produtos da N.F." ou "Itens na Nota Fiscal" conforme a configuração da tela (Figura 1)

Figura 1

Após isso abrirá uma tela para inclusão dos ítens (Figura 2),podendo informar a quantidade dos produtos,e valor unitário.

Figura 2

Caso o usuário não saiba o código do item a ser inserido basta clicar na lupa no campo Produto que aparecerá uma janela de busca ordenada em ordem alfabética dos produtos (Figura 3).

Figura 3

Se o parâmetro DESC-ITEM-NF= SIM, é possível também dar desconto por item na Nota Fiscal, no campo "Perc Desconto" o usuário irá digitar o valor em porcentagem do desconto que será dado,apertando enter no campo Vl. Desconto surgirá o valor em reais automaticamente.

Caso o usuário queira dar desconto em reais basta no campo Vl. Desconto digitar o valor a ser descontado, lembrando que diferente da tela de venda no ECF onde desconto em valor coloca-se o sinal "-" na frente do valor aqui simplesmente é colocado o valor a ser descontado sem sinal nenhuma a frente do valor.

Se o parâmetro CFOP-ITEM = SIM, será habilitado nos produtos da nota fiscal, a possibilidade de inserir mais de uma natureza de operação, mas isso só será possível se as naturezas de operação tiverem o mesmo tipo de movimentação no estoque e gerar o mesmo tipo de contas (a receber ou a pagar).

Depois de adicionado produtos a Nota Fiscal, ela preencherá automaticamente a maioria dos campos para calcular impostos e valores.


Serviços da N.F.

Vendas - Nota Fiscal - Serviços da NF

Na nota fiscal além de produtos podem ser adicionados serviços,como manutenções, limpeza, entre outros, no exemplo a entrega a domicilio foi usada como serviço, mas a Nota Fiscal possui um campo onde pode ser informado o frete e quem irá pagar, o destinatário ou o remetente.

Da mesma forma que faz inserção de produtos, após inserir serviço a nota fiscal irá somar e calcular os valores e os impostos. Nesta NF o ICMS não foi alterado após ser inserido o serviço, pois ele está classificado como Não Tributado.


Incluir O.S.

Vendas - Nota Fiscal - Incluir O.S.

Clicando em "Incluir OS" (Figura 1),abrirá uma janela mostrando todas as Ordens de Serviço relacionadas ao cliente da Nota Fiscal (Figura 2).

Figura 1

Para inserir as Ordens de Serviço na Nota Fiscal elas terão que ser liberadas, no menu vendas "Ordem de Serviço" no campo Status ela terá de ser alterada para "L", ai sim poderá ser incluida na NF.

Observe na relação abaixo, as ordens que estão na cor branca, já estão liberadas e poderá ser incluídas na nota fiscal,basta selecionar e clicar no botão "Incluir na Nota Fiscal" e a que está na cor amarela, tem que liberar.

Figura 2

Se a ordem não estiver liberada e você tentar incluir na nota fiscal dará a seguinte mensagem conforme (Figura 3).

Figura 3

Veja no tópico "Ordem de Serviço" como é o procedimento de liberação de ordem de serviço.

Da mesma forma que produtos e serviços, a NF calculará os impostos e os valores adicionais.


Parcelamento

Vendas - Nota Fiscal - Parcelamento

Ao clicar no botão "Parcelamento" (Figura 1),abrirá a tela de Parcelamento da Nota Fiscal,(Figura 2) selecione o plano e a forma de pagamento e conforme escolhido será gerado um contas a receber do cliente.

Figura 1

Nesta tela também você poderá substituir uma parcela por um cheque já cadastrado, se o parâmetro CONCILIACHP-NF estiver com seu conteúdo igual a SIM, ao dar um duplo clique em uma das parcelas escolhidas, surgirá uma tela com todos os cheques cadastrados com aquele valor para aquele cliente e com a mesma data de vencimento no cadastro de cheques CMC7.

Figura 2

Se o usuário desejar substituir deverá clicar no botão “Substituir Parcelamento”, caso contrário deverá clicar em “Fechar”, se confirmar a substituição surgirá uma caixa de mensagem perguntando ao usuário se deseja substituir aquela parcela clicada por um dos cheques cadastrados com aquele valor.

Caso confirmado, é possível notar que, na tela de parcelamentos a parcela alterada recebeu o número do cheque na Grid pelo qual foi substituída a parcela.

Ao dar um duplo clique na parcela desejada, se não tiverem cadastrados cheques com o mesmo valor, mas tiverem cheques do mesmo cliente, com a mesma data de vencimento e com valores inferiores ao da parcela, o usuário poderá escolher mais de um cheque que resultem no valor exato da parcela.

Depois de aparecer a mensagem informando que não foram encontrados cheques no valor da parcela, aparecerão os cheques com valor inferior.

Caso confirmado, é possível notar que, na tela de parcelamentos a parcela alterada recebeu o número dos cheques na Grid pelo qual foi substituída a parcela.

Caso ao dar um duplo clique na parcela o parâmetro não esteja ativado surgirá uma caixa de mensagem informando que o parâmetro não está ativado.

Se estiver habilitado e não existam valores cadastrados, surgirá a mensagem avisando o usuário do ocorrido.

Substituindo a parcela pelo cheque será gerada uma fatura no contas a receber daquela parcela, com o valor do cheque e o número dele, também será armazenada a informação correspondente à fatura que foi substituída, no campo observação.


Nota Fiscal de Cupom

Vendas - Nota Fiscal de Cupom

Esta ferramenta permite gerar uma nota fiscal a partir de um cupom fiscal. Todos os itens vendidos no cupom serão inseridos em uma nota. Basta informar ao $IMPLES o número do caixa, o número do cupom fiscal e o código ou nome do cliente.

Será possível também agrupar numa nota fiscal vários cupons fiscais, conforme mostra exemplo abaixo.


Locação de Bens Móveis

Vendas - Locação de Bens Móveis

A locação de bens móveis funciona de uma forma muito parecida com a nota fiscal, porém é somente para prestação de serviços.

Clicando em insere, o usuário irá selecionar um cliente, informar a data e a hora de emissão. Caso necessário tem como escolher o vendedor que fez a negociação da locação.

Ao clicar em itens da locação, aparecerá uma tela onde serão incluídos serviços, digitando a quantidade e o valor unitário, no campo total aparecerá o total individual de cada serviço.

Quando voltar à tela de locação, o valor total já estará registrado. Se o usuário quiser, poderá dar desconto na locação, o desconto da locação é em valor e não em porcentagem.

O usuário poderá digitar uma observação ou inserir um texto em dados adicionais, se clicar no botão "Inserir Texto" , aparecerá uma janela onde ele irá procurar pelo texto a ser gravado nos dados adicionais. O texto ficará registrado no rodapé do comprovante de locação.

Da mesma forma que a nota fiscal, a locação poderá ser cancelada, feito boleto e até parcelamento. Confirmado as parcelas, elas irão gerar faturas no contas a receber.

O modelo de impressão da fatura de locação é muito parecido com o RPS, que é o recibo provisório de serviço da NF-em. Onde está o logo da Freeline, o usuário poderá optar por colocar o logo de sua empresa para personalizar a fatura de locação.


Consignação

Vendas - Controle de Obras

Para utilizar o controle de obras é necessário que o parâmetro MULT-LOCAL = SIM.


Requisição

Vendas - Controle de Obras - Requisição

Nesta opção é possível fazer uma requisição de produtos de um local da empresa matriz para outro local, com um botão que permite a visualização dos itens requisitados.

Através desta tela é possível também faturar,clicando em "Faturar" ou veja no tópico "Faturamento" como funciona este procedimento.

Clicando no botão legenda aparecerá um campo mostrando o significado das cores que se encontram as requisições. Clicando em legenda novamente a tela volta ao seu estado normal.

Clicando no botão margem aparecerá um campo informando a margem obtida em cada requisição de material feita. Clicando em ocultar margem a tela volta ao seu estado normal.


Itens da Requisição

Controle de Obras/Consignação - Requisição - Itens da Requisição

Clicando no botão "Itens da Requisição" (Figura 1), abrirá uma nova janela para o cadastro dos itens na requisição que está sendo criada (Figura 2).

Figura 1

Figura 2

Para saber a margem que cada produto está gerando na requisição basta clicar no botão "Margem do Item" caso o usuário queira que a tela volte ao normal basta clicar em "Ocultar Margem".


Faturamento

Vendas - Controle de Obras - Faturamento

Neste menu será feito o faturamento da requisição que foi emitida, apresentando os saldos dos produtos no local escolhido na requisição.

O faturamento funciona somente com requisições que foram impressas, ao abrir esta tela selecione o cliente e o local e clique no botão "Faturar" (Figura 1), e automaticamente carregará os produtos que faz parte desta requisição (Figura 2).

Figura 1

Se o usuário clicar em gerar orçamento, o $IMPLES irá gerar um orçamento referente a requisição selecionada, caso o usuário queira cancelar o faturamento (antes de gerar um orçamento) basta clicar em cancelar faturamento que a tela voltará ao seu estado normal.

Figura 2


Romaneios

Vendas - Romaneios

Aqui pode ser feito um estudo e uma administração mais aprofundada em relação aos orçamentos e notas fiscais que são efetuados.

Nesta tela você selecionará se a pesquisa será de orçamentos (Figura 1), ou notas fiscais (Figura 3),configurando no campo Tipo.

Figura 1

Clicando no botão "Orçamentos do Romaneio" serão apresentados os orçamentos relacionados e seus respectivos produtos (Figura 2).

Figura 2

Clicando no botão "Notas Fiscais do Romaneio" serão apresentadas notas relacionadas e seus respectivos produtos (Figura 3).

Figura 3


Ordem de Serviço

Vendas - Ordem de Serviço

São documentos emitidos para um controle dos trabalhos a serem realizados.

É possível emitir uma nota fiscal de ordem de serviço,através desta tela clicando no botão "Gerar Nota Fiscal" ou na tela de Nota Fiscal, no botão "Incluir O.S" mas para isso o status tem que estar selecionado "L" de liberado conforme (Figura 1).

Figura 1

Clicando no botão 'Busta por Nº de Série', o usuário poderá fazer uma busca de todas as OS com o mesmo número de série.

Digitando o número de série e clicando em confirma, aparecerão em duas colunas o número correspondente a cada OS e o número de série que foi pesquisado.

Segue abaixo alguns modelos de Ordem de Serviço:

FORMATO-OS 1

Existem vários modelos de Ordem de Serviço, aqui segue alguns exemplos deles:

FORMATO-OS 5

FORMATO-OS 8

Caso desejado um novo modelo ou para conhecer os outros disponíveis, entre em contato com a Freeline Informática.


Serviços

Vendas - Ordem de Serviço - Serviços

No botão "Serviços" na Ordem de Serviço, poderão ser incluídos além das peças, o que foi feito na Ordem de Serviço, tanto para controle interno (deixando o valor do serviço zerado) quanto para cobrar, caso desejado.


Peças

Vendas - Ordem de Serviço - Peças

No botão "Peças" da Ordem de Serviço serão adicionados os produtos que vão ser utilizados para auxiliar na conclusão da Ordem de Serviço.


Funcionários

Vendas - Ordem de Serviço - Funcionários

No botão "Funcionários" será adicionado um funcionário na Ordem de Serviço,que poderá ser informado a quantidade de horas trabalhadas e quanto vale cada hora desse funcionário, esse valor será acrescentado no valor total da Ordem de Serviço.


Reajuste de Preços

Vendas - Reajuste de Preços

Serve para fazer um reajuste nos preços de custo e venda,selecionando um grupo, departamento,fornecedor e/ou linha de produtos (Figura 1). Depois de selecionados os campos basta clicar em Carregar/Atualizar para fazer os reajustes (Figura 2).

Figura 1

Figura 2


Cliente Prefencial

Vendas - Cliente Prefencial

Para determinar os clientes que serão preferenciais ou não, basta estipular um valor mínimo de compra, o parâmetro CLI-PREF = valor, onde valor é o mínimo que um cliente terá que gastar em uma única venda para entrar no cadastro de Cliente Preferencial. Através disso, é possível saber quais os clientes que mais gastaram em uma única venda.


Mala Direta

Vendas - Mala Direta

Faz uma consulta classificada em: Clientes,escolhendo a opção de aniversariantes, por profissão,e uma busca filtrada, Fornecedores e Terceiros.


Clientes

Vendas - Mala Direta - Clientes

Faz uma consulta dos clientes classificada por data de nascimento, por profissão, e uma busca filtrada.


Aniversariantes

Vendas - Mala Direta - Clientes - Aniversariantes

Apresentará um relatório com os dados básicos dos clientes mostrando nome e endereço que tiverem a data de aniversário no mês selecionado.


Profissões

Vendas - Mala Direta - Clientes - Profissões

Apresentará um relatório com os dados básicos dos clientes mostrando nome e endereço, que tiverem a profissão cadastrada,assim é só selecionar a profissão.


Filtrado

Vendas - Mala Direta - Clientes - Filtrado

Exibirá um relatório com o nome e o endereço de todos os clientes que estiverem cadastrados no $IMPLES


Fornecedores

Vendas - Mala Direta - Fornecedores

Apresentará um relatório com os dados básicos de todos os fornecedores que estão cadastrados no $IMPLES, os fornecedores que não tiverem com os dados completos ficarão em branco.


Terceiros

Vendas - Mala Direta - Terceiros

Faz uma consulta classificada por data de nascimento dos terceiros apresentando o nome, a rua, o bairro e o cep de cada um exibido no relatório.


Crediário

Vendas - Crediário

Poderá ser efetuado um crediário verificando os pedidos realizados e o recebimento deles.


Pedido

Vendas - Crediário - Pedido

Nessa tela o usuário poderá gerar pedidos de venda. Quando for selecionado o Menu Vendas – Crediário - Pedido abrirá uma tela chamada de Manutenção de Pedidos. Nela será possível você visualizar e prestar manutenção a seus pedidos. Também tem como fazer uma pesquisa dos pedidos que foram gerados, os abertos, os fechados e/ou os cancelados, digitando o período de data, marcando as opções desejadas e clicando no botão encontrar.

Clicando no botão "Novo Pedido" (Figura 1), abrirá a tela para o cadastro da venda (Figura 2).

Figura 1

Ao abrir a tela de Pedido de Venda, o usuário irá informar a empresa, o vendedor e assim que informar o cliente aparecerá uma janela para escolher a forma de pagamento.Caso o plano de pagamento selecionado calcular juros, isso será feito automaticamente.

Figura 2

Após selecionar o plano de pagamento, selecione os produtos e suas devidas quantidades conforme (Figura 3).Quando o usuário for inserir um produto, se ele não lembrar do código, é só clicar na lupa do lado do campo produto que aparecerá uma tela de pesquisa de produtos. Na inserção dos produtos, apertando a tecla enter, serão incluídos e salvos os produtos no novo pedido.

Após ter preenchido os campos adequadamente clique no botão "Finalizar Pedido".

Figura 3

Depois de clicado em Finalizar Pedido, se o usuário quiser mudar o plano de pagamento, basta clicar no campo Plano de Pagamento e selecionar o desejado,neste exemplo o plano utilizado é o "A VISTA DINHEIRO" esta opção abrirá uma tela com o valor total da venda para confirmar (Figura 5).

Figura 4

Clique em OK e para então concretizar a venda, com exceção do crediário que possui a impressão do carnê, basta o usuário clicar no botão "Salvar" para armazenar todos os dados e com isso terá a opção de gerar uma nota fiscal, clicando no botão abaixo "Nota Fiscal".

Veja nos tópicos seguintes, "Dinheiro,Carnê,Cartão,Cheque" como é o procedimento desses planos de pagamento.

Figura 5

O botão salvar não é obrigatório para a conclusão da venda, caso o usuário finalize o pedido, não há necessidade de clicar em salvar. Antes de clicar no botão "Finalizar Pedido", se o usuário apertar a tecla F7 em seu teclado, aparecerá uma janela onde serão apresentadas até cinco condições de pagamento, sendo elas selecionadas pelo usuário pelo parâmetro MOSTRARPLANOPAG, nesse parâmetro o usuário irá digitar o código de até cinco condições de pagamento cadastradas.

Ao aparecimento da tela o usuário poderá ver as condições que estão a disposição para o cliente. O usuário poderá também digitar uma entrada caso o cliente queira pagar alguma quantia antecipadamente.

Clicando em calcular, o $IMPLES irá mostrar as condições de pagamento de acordo com a entrada que o cliente ofereceu.

Caso o cliente tenha desistido do pedido ou o usuário esqueceu de adicionar um item, ou excluir um item e já finalizou o pedido, basta clicar no botão "Cancelar Pedido" e recomeçar um novo. Esse pedido poderá ser impresso também em um cupom fiscal, lembrando que o $IMPLES tem a opção para você imprimir o carnê com as parcelas, se o pedido houver parcelamentos.


Dinheiro

Vendas - Crediário - Pedido - Dinheiro

Depois de inseridos os produtos desejados, basta clicar no botão "Finalizar Pedido" será apresentada uma janela com o valor que o cliente irá pagar pelo pedido gerado. Como o plano de pagamento foi escolhido A Vista, a opção carnê e imprimir carnê não serão habilitadas.

Escolhendo Dinheiro, aparecerá uma janela informando o valor que o cliente irá pagar.

Note que o valor que estava no campo "Diferença" agora está em baixo da forma de pagamento selecionada.

Clicando em "Nota Fiscal", poderão ser geradas notas fiscais referentes aos pedidos lançados, todos os planos de pagamento tem essa opção. Abrirá a tela de Nota Fiscal e assim que o usuário voltar à tela do crediário será informado o número da nota que foi gerada.


Carnê

Vendas - Crediário - Pedido - Carnê

Depois de inseridos os produtos desejados, basta clicar no botão "Finalizar Pedido" será apresentada uma janela com o valor que o cliente irá pagar pelo pedido gerado.

Como o plano de pagamento foi escolhido parcelado em duas vezes, a opção dinheiro (que se refere à venda a vista) estará desabilitada.

Escolhendo "Carnê" aparecerá uma tela informando as datas de vencimento das parcelas e o valor de cada uma delas.

Confirmando as parcelas o valor que estava no campo "Diferença" agora está em baixo da forma de pagamento selecionada.

Clicando em "Imprimir Carnê" aparecerá o que será impresso com os valores de cada parcela, o cliente que fez a aquisição e no topo do carnê o nome da empresa emitente.

Saindo dessa tela aparecerá uma janela para confirmar a impressão do carnê.

Confirmando a impressão do carnê, não poderá mais ser feito a impressão do mesmo.


Cartão

Vendas - Crediário - Pedido - Cartão

Depois de inseridos os produtos desejados, basta clicar no botão "Finalizar Pedido" será apresentada uma janela com o valor que o cliente irá pagar pelo pedido gerado.

Como o plano de pagamento foi escolhido parcelado para 28 dias, a opção dinheiro (que se refere à venda a vista) estará desabilitada.

Escolhendo "Cartão" aparecerá uma tela para a identificação da bandeira do cartão, após selecionado o cartão desejado, aparecerá o valor que o cliente irá pagar. Caso digitado um valor maior que o preço da venda, o campo diferença estará em vermelho, não permitindo o término da venda.

Corrigindo o valor da venda , o usuário poderá concluí-la com sucesso.


Cheque

Vendas - Crediário - Pedido - Cheque

Depois de inseridos os produtos desejados, basta clicar no botão Finalizar Pedido será apresentada uma janela com o valor que o cliente irá pagar pelo pedido gerado.

Neste caso o plano de pagamento foi escolhido a vista, por esse motivo o botão carnê se encontra desabilitado.

Escolhendo "Cheque", aparecerá uma nova janela para o cadastramento do mesmo, onde o usuário irá digitar todos os campos que são requeridos para ter total controle na venda e na administração de entradas de cheques no sistema.

Ao término do cadastramento do cheque, a finalização da venda ocorre da mesma forma das outras, clicando no botão salvar.


Recebimento

Vendas - Crediário - Recebimento

Essa tela executará o recebimento dos pedidos gerados pelo crediário, basta você preencher os campos loja, Número do Carnê, Parcela, Data de Vencimento, ou simplesmente se tiver imprimido o carnê e possuir leitor óptico poderá apenas passar o código de barras da parcela e o $IMPLES fará a leitura e dará baixa das parcelas quando for clicado no botão salvar.

Para fazer um recebimento automático basta inserir o código de barras no campo Código de Barras para que o $IMPLES reconheça qual carnê está sendo recebido.

Caso o usuário queira inserir os dados nos campos basta apertar ESC que o campo Código de Barra irá desaparecer ficando no lugar o valor a pagar no carnê após ter inserido os campos requisitados.

Obs: O comprovante de pagamento desta tela só será impresso se estiver uma impressora fiscal conectada, imprimindo assim direto no cupom.


Comissões

Vendas - Comissões

Fornece a opção para verificar a comissão que os vendedores e as empresas terceirizadas ganham.


Terceiros

Vendas - Comissões - Terceiros

Nesta opção é possível cadastrar as comissões que serão atribuídas aos serviços terceirizados.


Vendedores

Vendas - Comissões - Vendedores

Nesta opção é possível cadastrar as comissões que serão atribuídas aos vendedores cadastrados no $IMPLES.


Cartão Relacionamento

Vendas - Cartão Relacionamento

O Cartão Relacionamento é um módulo do $IMPLES, que permite a venda e controle de contas a receber baseado em limite de crédito e uso de cartão personalizado para o cliente.

O $IMPLES emite contrato e faz o acompanhamento do limite do cliente em tempo real, ou seja, enquanto a compra está acontecendo.

Algumas das características do Cartão Relacionamento:

- Cliente possui um limite de crédito.

- Contrato.

- Dia de vencimento do cartão, informado na tela de Cadastro de Clientes.

- Carência (dias), configurado através de parâmetros.

O limite de crédito do cliente é cadastrado na tela de Cadastro de Clientes, onde é informado o valor limite que o cliente poderá comprar.

No modo de vendas (frente de caixa) o $IMPLES disponibiliza algumas teclas especiais para que possa ser acessado algumas funcionalidades, as teclas são:

C - Venda no Cartão Relacionamento.

R - Recebimento no Cartão Relacionamento.

S - Verificar o saldo do Cartão Relacionamento.

Já no modo Administrativo (tecla F11), no menu Vendas, Cartão Relacionamento existem as telas:

- Extrato - Lista clientes em aberto.

- Recebimento - Quita fatura no Contas a Receber emite comprovante.

- Venda - Gera Fatura no Contas a Receber.

- Reimpressão Comprovante.


Extrato

Vendas - Cartão Relacionamento - Extrato

Nesta tela é necessário que o usuário informe o cliente, assim o $IMPLES já trará o limite de crédito disponível, informe também o período e o tipo da pesquisa das faturas, podendo pesquisar por todas, pagas, em aberto e atrasadas, depois de feito isto basta apenas clicar no botão filtra que o $IMPLES fará a busca no contas a receber. Há a opção de imprimir o relatório do cartão de relacionamento, onde nele estará presente as seguintes informações: cliente, limite de crédito, crédito disponível, dia do vencimento, nr. da fatura, parcela, seq., a data de digitação, vencimento, data de baixa, valor e valor pago.


Recebimento

Vendas - Cartão Relacionamento - Recebimento

Nesta tela será feito o recebimento das parcelas do Cartão Relacionamento, veja passo a passo como proceder na quitação.

Na tela do recebimento do cartão relacionamento,o usuário digita o código do cliente ou pode procurar pelo nome, depois de feita a seleção o $IMPLES buscará todas as faturas em aberto do cliente selecionado.

Para quitá-las uma a uma é necessário selecionar a fatura desejada e clicar no botão ">" ou clique no botão ">>" para quitar todas as faturas em aberto, (o botão "<" e o "<<" servem para o uso contrário, voltar a fatura caso o usuário tenha clicado em alguma outra por engano).

Clicando no botão ">"

Clicando no botão ">>"

Pagando a fatura filtrando pelo preço.

O usuário também pode digitar o valor que o cliente que pagar e selecionar as faturas desejadas até que os valores das faturas chegue no total que o cliente quer pagar.Caso o valor recebido não quite uma ou mais faturas inteiras o $IMPLES irá quitar o valor entregue, o faltante ficará em aberto até ser pago pelo cliente. Ao concluir esta operação basta clicar no botão "Receber", onde será gerado um recibo com o valor recebido, cliente, detalhamento da fatura e afins.

Recebendo o comprovante


Venda

Vendas - Cartão Relacionamento - Venda

Nesta tela será feito a venda com o cartão relacionamento.

Informe o código do cliente ou o nome do cliente no campo ao lado e clique em OK,após isso será habilitado uma tela para ser efetivado uma venda para o cliente utilizador do cartão de relacionamento.

Figura 1

Esta tela mostrará o limite de crédito, limite disponível, compra em andamento e o dia de vencimento.

Para prosseguir é necessário digitar a caixa/registradora, o nr. do cupom o valor da venda e salve, os demais campos o $IMPLES traz automaticamente (Figura 2).

Figura 2

Existe os botões de salvar, cancelar, comprovante, nova venda e um atalho para o tela do contas a receber.

A seguir segue as funcionalidades de cada botão:

- Botão Salvar: realiza a venda, caso já exista uma venda para o mesmo caixa/registradora, cupom e cliente o $IMPLES emitirá a seguinte mensagem: "Já existe uma venda para o Caixa/Registradora X com o cupom X para o cliente X - XXX".

- Botão Cancelar: cancela a venda e fecha a tela.

- Botão Comprovante: emite comprovante do cliente, contendo desde o limite de credito até o valor da venda.

- Botão Nova Venda: abre a janela de identificação de Cartão Relacionamento para que o usuário informe o cliente, logo após confirme e direcionará para a tela de Venda Cartão Relacionamento habilitando para a próxima venda.


Reimpressão do Comprovante

Vendas - Cartão Relacionamento - Reimpressão do Comprovante

Na tela de Reimpressão Comprovante o usuário precisa digitar o nome do cliente, ou o código, ou o nr. do cupom, ou o nr. do caixa. Pois, é através destes dados que o $IMPLES realizará a busca da venda para um cliente, tendo a opção de poder filtrar a pesquisa no início, ou qualquer parte do nome.

Encontrado o cliente, dê um duplo clique nele para que possa redirecionar para a tela de Reimpressão de Comprovante, ou clique no botão OK.

Caso o $IMPLES não encontre nenhuma venda com os requisitos selecionados, então, o $IMPLES emitirá a seguinte mensagem: "Nenhuma venda localizada com estes argumentos".


Lista de Presentes

Vendas - Lista de Presentes

Cria uma lista de produtos (como se fosse um grupo de produtos separados por lista), como se fosse uma lista de presentes relacionada a um casamento.

Clicando em "Itens da Lista de Presentes" será exibida uma tela para escolher os produtos que estiverem cadastrados.


Promoção

Vendas - Promoção

É uma ferramenta com a função de armazenar uma lista de produtos que estarão em promoção por um determinado período. Após terminar a lista é preciso usar a rotina de liberação de todos os produtos. O $IMPLES automaticamente usa o preço promocional quando chega a data prevista para início da promoção. Existe também a opção de o $IMPLES avisar ou não quando um produto da promoção é vendido. Para este fim o $IMPLES mostra um ícone na tela do PDV.

Tanto para incluir quanto para alterar o Produto em Promoção ou a data do mesmo é necessário utilizar o botão "Incluir/Alterar" e selecionar a promoção desejada.

Caso o produto tenha cadastrado valores alternativos, eles serão apresentados na promoção na hora em que estiverem sendo inclusos a ela.

Clicando em ver todos, serão exibidos todos os produtos referentes.

As promoções azuis referem-se às futuras, as verdes às ativas e as brancas às vencidas, ou as que estão sendo cadastradas.


Comanda

Vendas - Comanda

O menu Comanda é utilizado para que o $IMPLES controle a emissão de pedidos para o bar e cozinha e cadastra os pedidos nas fichas dos clientes.

Pela comanda também poderão ser usados micro-terminais


Comanda

Vendas - Comanda - Comanda

Ao informar o número da ficha o $IMPLES já traz os dados referentes a comanda como o controle de venda, a data e hora, valor, cliente e o telefone. Já ao informar o produto o $IMPLES traz o nome e o preço em vermelho e ao informar a quantidade o $IMPLES traz em vermelho o preço do produto com base na quantidade.

Nesta tela existe possibilidade de excluir e imprimir algum item da comanda e até mesmo acessar a tela de cadastro de clientes.

Os produtos cadastrados na ficha do cliente geram um pedido que é impresso em uma impressora não-fiscal do bar ou da cozinha quando pressionado a tecla "i" ou clicado no botão Imprimir, agilizando o atendimento.

Cada vez que a ficha for consultada, a tela mostrará todos os pedidos juntamente com a data e hora.

É possível ainda excluir um ou mais itens, desde que o usuário tenha permissão para isso.


Recepcao

Vendas - Comanda - Recepcao

Esta tela é responsável por realizar a abertura e o fechamento de fichas. Informando o número da ficha ainda pode-se identificar a qual cliente esta pertence, assim como a mesa em que o cliente se encontra.

Caso o cliente já tenha sido cadastrado no $IMPLES basta digitar o telefone que o nome dele aparecerá automaticamente na tela.

Na tela de Recepção é preciso inserir o número da ficha, caso a ficha estiver aberta o sistema emitirá a seguinte mensagem abaixo:

Caso contrário, o sistema pedirá o número do telefone do cliente, se este cliente já estiver cadastrado só será preciso informar o nome do cliente, se não será preciso informar o telefone, o nome do mesmo e pressionar a tecla enter para inserir. Após inserir a nova comanda o sistema mostrará a seguinte mensagem:

Para fechar a ficha é preciso pressionar a tecla enter até chegar ao botão Fechamento de Ficha, após pressionar este botão aparecerá somente um campo com o nome Número da Ficha. Neste campo após informar a ficha o sistema informará se a ficha está liberada ou se a ficha possui movimentação em aberto juntamente com o valor.


PDV

No menu PDV’s encontram-se algumas ferramentas para o usuário interagir com os ECF’s (impressoras fiscais).


Auditoria

PDV - Auditoria

Exibe uma avaliação independente e de assessoramento da administração, voltada para o exame e avaliação das vendas efetuadas entre os períodos selecionados para realizar a consulta.


Consulta ProdPDV

PDV - Consulta ProdPDV

Este menu abre uma tela que permite consultar quais produtos estão prontos para serem vendidos com o cupom fiscal. Ela mostra as descrições abreviada e completa, a unidade de medida do produto, o código próprio, a situação tributária, o saldo em estoque e o valor do produto.


Controle de Venda

PDV - Controle de Venda

Neste menu são apresentadas todas as vendas efetuadas, podendo selecionar uma venda para visualizar os itens que foram vendidos.


Liberação de Produtos

PDV - Liberação de Produtos

A liberação de produtos é uma rotina do $IMPLES que deve ser acionada pelo usuário para que seus produtos possam ser vendidos com cupom fiscal. O $IMPLES lê o cadastro de produtos juntamente com o cadastro de códigos de barras e envia as informações necessárias para uma tabela temporária do banco de dados que será usada pelos computadores onde estão instaladas as impressoras fiscais.

A opção "Todos" libera todo o cadastro de produtos exceto aqueles com preço igual a zero ou em branco e remove da tabela temporária qualquer produto onde seu preço foi apagado ou igualado a zero no cadastro de produtos. A opção "Alterados" libera apenas os produtos que tenham passado por alguma alteração. Esta opção não remove da tabela temporária os produtos onde seu preço foi apagado ou alterado para zero no cadastro de produtos.


Todos

PDV - Liberação de Produtos - Todos

A opção "Todos" libera todo o cadastro de produtos exceto aqueles com preço igual a zero ou em branco e remove da tabela temporária qualquer produto onde seu preço foi apagado ou igualado a zero no cadastro de produtos.

Ao executar esta rotina de liberação de produtos, carregará automaticamente uma barra, e enquanto estiver carregando não será possível usar as telas do sistema, até que chegue 100% conforme figura abaixo.


Alterados

PDV - Liberação de Produtos - Alterados

A opção "Alterados" libera apenas os produtos que tenham passado por alguma alteração. Esta opção não remove da tabela temporária os produtos onde seu preço foi apagado ou alterado para zero no cadastro de produtos.

Ao executar esta rotina de liberação de produtos, carregará automaticamente uma barra, e enquanto estiver carregando não será possível usar as telas do sistema, até que chegue 100% conforme figura abaixo.


Manutenção ECF

PDV - Manutenção ECF

Estes menus contem recursos para que o usuário possa realizar algumas funções especiais de sua impressora fiscal.


Acerto Horário de Verão

PDV - Manutenção ECF - Acerto Horário de Verão

Antes de qualquer coisa é muito importante para o usuário do $IMPLES saber que o seu computador possui um relógio interno assim como sua impressora fiscal e os dois relógios devem estar em sincronia. O $IMPLES tolera uma diferença de cinco (5) minutos entre esse relógios.

Sempre que entramos e saímos do horário de verão, nosso computador se adapta automaticamente ao novo horário, porém, o ECF precisa que seja efetuada uma rotina para alterar seu horário.

Podemos alterar o horário de verão pelo $IMPLES de duas formas.

A primeira é, após entrar no $IMPLES e este pedir a leitura X, clicar em Não, após isso o $imples será fechado automaticamente,abra o $imples novamente e então aparecerá uma rotina que segue abaixo:

Basta clicar em avançar, e o horário do ECF se ajustará de acordo com o novo horário.

A mesma rotina pode ser executada no Menu PDV - Manutenção ECF - Acerto Horário de Verão.

Após isso, basta tirar uma leitura X e verificar se aparece a letra V entre a data e o horário da leitura, ou atrás do horário, variando de acordo com o ECF, isso se a impressora fiscal estiver entrando no horário de verão. Caso a rotina seja executada para tirar o ECF do horário de verão, esta letra V não deverá mais aparecer.


Inicializa Período

PDV - Manutenção ECF - Inicializa Período

Esta tela deve ser usada quando for efetuado uma troca de ECF, ou o ECF tenha vindo de uma intervenção técnica, pois assim, os números dos cupons na impressora fiscal são zerados e, portanto, o $IMPLES deverá se igualar ao novo valor.

Com esta tela, limparemos os registros de cupons fiscais, mas se desejar zerar também os saldos de estoque, marque a opção Zerar também os saldos dos produtos e, em seguida, clique em Iniciar.

Como a própria tela mostra, esse procedimento só deve ser realizado com orientação de nossos técnicos, para segurança de suas informações. Após ter certeza de que a operação poderá ser efetuada, clique em prosseguir o processo será concluído.


Memória Fiscal - Período

PDV - Manutenção ECF - Memória Fiscal - Período

A memória fiscal é um documento que possui a mesma validade de uma redução Z. Nela, constam as informações das movimentações realizadas dia-a-dia. Pode ser usada no caso de perda ou uma segunda via das reduções Z.

Podemos solicitar uma leitura da memória fiscal por período, definindo o intervalo de datas que desejamos obter as informações e após isso clicando em Imprime, ela sairá impressa no ECF.


Memória Fiscal - Redução

PDV - Manutenção ECF - Memória Fiscal - Redução

Além da Memória fiscal por período, podemos imprimir a memória fiscal informando o número da redução Z, informada no cabeçalho todos os documentos fiscais.

Para emitir uma Memória Fiscal por Redução o usuário deverá informar o intervalo entre o código que se encontra no cabeçalho da Redução Z, o COO. Ex, imprimir uma Memória Fiscal entre o COO:002280 e o COO:002290, o usuário deverá informar esses dois códigos que será impressa uma Memória fiscal das reduções que se encontram dentro deste intervalo.


Troca de ECF

PDV - Manutenção ECF - Troca de ECF

Será usado quando uma ECF vier de uma intervenção técnica ou quando for trocada por outra.

A tela seguinte limpará os registros de cupons fiscais e também poderá ser zerado o saldo de estoque.


Sangria / Suprimento

Manutenção ECF - Sangria / Suprimento

Nesta tela será feito entrada ou saída de dinheiro no caixa, veja exemplo abaixo como proceder ao utilizar esta tela.

Sangria é a saída de dinheiro do caixa, normalmente usado para composição de depósitos feitos pela empresa, no decorrer da movimentação diária e no término do expediente quando o caixa é fechado.

Suprimento é a entrada de dinheiro no caixa, onde é informado o valor do suprimento e a forma de pagamento, normalmente usado para compor o caixa em sua abertura, ou como um reforço de caixa dependendo das necessidades financeiras do mesmo.


Relatórios

Neste menu são apresentados diversos tipos de relatórios que ajudarão a analisar o que está ocorrendo no $IMPLES. Neste arquivo de ajuda os relatórios que apresentam soma total de produtos, vendas, compras, entre outros tipos de valores totais não apresentarão a soma correta pelo fato de muitos relatórios possuírem mais de uma página.

Para visualizar os relatórios na tela basta clicar no botão "Imprime" que será encontrado em cada relatório,ao abrir o relatório caso queira imprimi-lo basta clicar na impressora que se encontra no topo da tela.


Produtos

Relatórios - Produtos

Relatórios de produtos possibilita a visualização de variados relatórios direcionados para caminhos diferentes, como por exemplo, produtos vendidos, comprados, cadastrados entre outros.


Alterados

Relatórios - Produtos - Alterados

Relatórios de produtos alterados exibe os produtos que tiveram seus dados alterados no $IMPLES, podendo escolher em mostrar ou não o código de barras dos produtos e separá-los por linhas ou não. Porém para ser exibido um relatório de produtos alterados eles não poderão até então ser liberados no menu PDVs, caso isso ocorra o $IMPLES não exibirá o relatório.


Cadastro

Relatórios - Produtos - Cadastro

Relatórios de produtos cadastrados exibe um relatório dos produtos por ordem alfabética, numérica, preços e localização, podendo tirar um relatório completo ou filtrado. Para tirar um relatório 'filtrado' o usuário terá que ir no cadastro de produtos, fazer uma busca e filtrá-la.


Filtrado (Alfabética)

Relatórios - Produtos - Cadastro - Filtrado (Alfabética)

Relatório filtrado alfabeticamente apresenta os produtos que foram filtrados no cadastro de produtos ordenados alfabeticamente.

Após o filtro no cadastro de produtos o usuário deverá voltar neste menu, e abrirá a tela de "Confirmação para Totalizar Relatórios conforme figuras abaixo.

Poderá enviar o relatório para o excel clicando na opção "Abrir Excel".

Opção usar preço de "Venda" Selecionada

Opção usar preço de "Custo" Selecionada

Marcando a opção "Totalizar Saldo de Estoque"


Filtrado (Preços)

Relatórios - Produtos - Cadastro - Filtrado (Preços)

Relatório de produtos filtrado por preço exibe os produtos com seus respectivos preços. Após o filtro no cadastro de produtos e voltando neste menu, abrirá uma tela chamada "Lista de Preços" em que o usuário irá selecionar a opção "Imprimir com Linhas separando Itens" ou não, se sim o relatório mostrará os itens com linhas para separar cada produto, já se você selecionar a opção "Ordenar Alfabeticamente" ele mostrará os produtos em ordem alfabética.

Marcando as opções para imprimir com linhas e em ordem alfabética veja abaixo como sairá o relatório.


Filtrado (Localização)

Relatórios - Produtos - Cadastro - Filtrado (Localização)

Relatório filtrado por localização mostra a "Localização de seus Produtos" através da informação dos campos Corredor, Prateleira e Gaveta, clicando no "botão OK" ele fará então um filtro. Para visualizar o filtro basta clicar no botão Imprime. Também se pode fazer um filtro de todos os Corredores, Prateleiras e Gavetas marcando a opção Todos os Corredores/Prateleiras/Gavetas.


Alfabética (Completo)

Relatórios - Produtos - Cadastro - Alfabética (Completo)

Relatório alfabético completo exibirá todos os produtos ordenados em ordem alfabética pela descrição completa, apresentando também o código, unidade de venda, preço, departamento, classificação tributária e saldo.


Numérica (Completo)

Relatórios - Produtos - Cadastro - Numérica (Completo)

Relatório numérico completo mostra todos os produtos cadastrado ordenados pelo Código de cada produto.


Localização(Completo)

Relatórios - Produtos - Cadastro - Localização (Completo)

Relatório de localização completo, mostra ordenado pelo código dos produtos incluíndo “Departamento”, “Corredor”, “Prateleira” e “Gaveta” em que estão armazenados.


Códigos de Barras

Relatórios - Produtos - Código de Barras

Relatório de produtos com código de barras exibe os produtos cadastrados ordenados pelo seu código de barras (dos produtos que o possuírem).


Pesáveis

Relatórios - Produtos - Pesáveis

Relatório de produtos pesáveis mostra todos os Produtos que estão previamente cadastrados como Pesáveis. O campo para preenchimento para indicar se é pesável ou não é "Pes" que se encontra à direita do campo Percentual Desconto na tela de cadastro de produto. Se o Produto cadastrado estiver com o campo Pes em branco ou com o valor N isso indicará que não é pesável, apenas se o campo estiver preenchido com o valor "S" de Sim, isso fará com que o relatório possa ser exibido.


Por Departamento

Relatórios - Produtos - Por Departamento

Relatório por departamento gera uma relação dos produtos exibidos de acordo com seus respectivos departamentos, informando primeiro o código do departamento, sua descrição completa, o código do produto com sua descrição abreviada, unidade de venda, preço, e seu saldo em estoque.


Por Tributo

Relatórios - Produtos - Por Tributo

Relatório por tributo exibe os produtos cadastrados, ordenados pelo código de Tributação e pela descrição completa, informados no Cadastro de Produtos.


Por Fornecedor

Relatórios - Produtos - Por Fornecedor

Relatório por Fornecedor gera uma relação dos produtos exibidos de acordo com seus respectivos fornecedores e ou departamento.

Neste relatório terá a opção de selecionar mais de um preço de venda se estiver no cadastro do produto.

Os produtos que tiverem com mais de um preço de venda saíra no relatório caso contrário este campo ficará vazio.

Na relação primeiro informa o código e o nome do fornecedor, logo abaixo o código e o nome do departamento, em seguida o código do produto com sua descrição completa, unidade de venda, preço, e seu saldo em estoque.


Sem Código de Barras

Relatórios - Produtos - Sem Código de Barras

Relatório de produtos sem código de barras exibe uma lista com todos os produtos que não possuem Código de Barras. Quando selecionado esse tipo de relatório abrirá uma caixa para você selecionar os produtos de um departamento específico ou todos os departamentos.


Compras

Relatórios - Produtos - Compras

Relatório de produtos compras permite visualizar todos os produtos de um determinado departamento, grupo ou linha, mostrando seu saldo de estoque para acompanhamento do usuário para futuras compras dos produtos com baixo saldo no estoque.


Compras - Margem

Relatórios - Produtos - Compras Margem

Relatório produtos compras-margem permite visualizar a porcentagem da margem de compras do produto, pode ser listada por departamento, grupo ou linha, podendo também mostrar todos os departamentos.


Margem

Relatórios - Produtos - Margem

Relatório produtos margem permite visualizar a porcentagem do produto vendido. Preço de compra em cima do preço obtido na venda pode ser feito por departamento, grupo ou linha do produto, podendo também selecionar Todos os Departamentos/Grupos/Linhas.


Produto não Vendido

Relatórios - Produtos - Produto não Vendido

Relatório de produtos não vendidos exibe um relatório dos produtos que não foram vendidos selecionando a data desejada, podendo dessa forma controlar a saída no estoque, vendo dessa forma o que é vendido com mais frequência.

  • Somente Produtos com Saldo

  • Nesta duas opções além de sair só produtos com saldo, no final do relatório ele aparece um total de saldo em estoque.


Vendas

Relatórios - Produtos - Vendas

Relatório denominado “Vendas de Produtos por Cupom Fiscal”, que tem por objetivo informar as vendas diárias realizadas, os valores das mercadorias vendidas, o valor da venda bruta e líquida e os descontos efetuados sobre as vendas registradas. Recomendamos que esse controle venha a ser realizado diariamente até o término do mês.

Neste relatório é possível definir intervalo de datas, o tipo de Relatório se analítico ou sintético e o Caixa desejado para fazer a análise.


Vendas - NF

Relatórios - Produtos - Vendas - NF

Relatório vendas NF mostra por intervalo de data todas as vendas com emissão de Notas Fiscais de Saída, podendo escolher a empresa e os clientes a serem exibidos.

Sintético

Analítico


Compras - NF

Relatórios - Produtos - Compras - NF

Relatório compras NF permite visualizar as compras recebidas com a Nota Fiscal de Entrada, para isso é necessário informar a Empresa, Cliente, Data Inicial, Data Final, ou se preferir selecionar todas clicando em todos os clientes e todas as empresas.

Sintético

Analítico


Produtos Isentos de PIS e COFINS

Relatórios - Produtos - Produtos Isentos de PIS e COFINS

Relatório de produtos isentos de PIS e COFINS, ordenando por código ou descrição em um determinado intervalo de data.

Na tela abaixo o usuário precisa informar um intervalo de datas para que o sistema possa procurar neste período os produtos isentos de PIS e COFINS.

  • Este é o relatório contendo todos os produtos do período informado na tela acima por ordem de Descrição.

  • Este é o relatório contendo todos os produtos do período informado na tela acima por ordem de Código.


Caixa

Relatórios - Caixa

Relatórios de caixa possibilita a exibição da movimentação, do agrupamento e de resumos das movimentações do caixa.


Movimento

Relatórios - Caixa - Movimento

Relatório de movimento do caixa permite visualizar todo o movimento informando a empresa, a data e escolher o usuário.


Agrupamento

Relatórios - Caixa - Agrupamento

Exibe um relatório de caixa por grupo em uma data determinada.


Resumo de Movimentação

Relatórios - Caixa - Resumo de Movimentação

Relatório do resumo da movimentação permite ao usuário escolher o resumo da movimentação de duas maneiras. Uma delas é por Ano/ Mês, nessa seleção é preciso que o usuário escolha o Mês e o Ano da movimentação que deseja exibir. Esses dados serão exibidos juntos com as informações Empresa, Tipo, Grupo e Conta. A outra maneira de fazer é por Período, a única diferença que você encontrará é que terá que definir um intervalo de datas que deseja ver na movimentação.


Clientes

Relatórios - Clientes

Relatório de clientes possibilita a exibição de clientes por diversificados tipos de filtros.


Todos (Código)

Relatórios - Clientes - Todos (Código)

Relatório de todos os clientes exibe uma relação de todos os clientes ordenados pelo código que foi cadastrado.


Liberados (Nome Fantasia)

Relatórios - Clientes - Liberados (Nome Fantasia)

Relatório de clientes liberados mostra a relação de todos os clientes que estão com a situação Liberada no cadastro de clientes, a forma de visualização do relatório é ordenada pelo Nome Fantasia.


Detalhado

Relatórios - Clientes - Detalhado

Relatório detalhado de clientes pode-se exibir dados do cadastro como básicos, pessoais, Adicionais, Profissionais e Referências, basta apenas marcar as opções encontradas na tela Relatório de Clientes Detalhado.


Filtrado (Cadastro de Cliente)

Relatórios - Clientes - Detalhado - Filtrado (Cadastro de Cliente)

Relatório filtrado por cadastro exibe um relatório com os dados detalhados de cada cliente, podendo selecionar os tipos de dados a serem apresentados: básicos, pessoais, adicionais, profissionais e referências.

Com todas as opções marcadas


Filtrado (Por data de cadastro)

Relatórios - Clientes - Detalhado - Filtrado (Por data de cadastro)

Relatório filtrado por data de cadastro exibe uma relação com os dados detalhados de cada cliente, podendo selecionar os tipos de dados a serem apresentados: básicos, pessoais, adicionais, profissionais e referências, ordenados por código ou nome em um determinado intervalo de datas.

Com todas as opções marcadas


Inativos (Razão Social)

Relatórios - Clientes - Inativos (Razão Social)

Relatório de clientes inativos exibe uma relação de todos os clientes que estão com a Situação definida como Inativa no Cadastro de Clientes, a visualização também é ordenada pela Razão Social.


Agrupados por Bairro

Relatórios - Clientes - Agrupados por Bairro

Relatório de clientes agrupados por bairro exibe uma tela para se informar o nome do bairro ou apenas parte do bairro, e exibe o relatório de todos os clientes que residem nesse bairro.


Agrupados por Cidade - Bairro

Relatórios - Clientes - Agrupados por Cidade - Bairro

Relatório de clientes agrupados por cidade especificando o bairro para exibir o Relatório basta informar o nome da Cidade e o Bairro, para que o Relatório mostre os clientes cadastrados com esses dados.


Agrupados por Cidade

Relatórios - Clientes - Agrupados por Cidade

Relatório de clientes agrupados por cidade. Selecionando esse menu aparecerá a tela de clientes agrupados por cidade e filtrados por grupo, apenas basta selecionar o grupo de clientes ou marcar a opção todos os grupos, para que possam ser exibidos os clientes cadastrados nesse grupo.


Agrupados por Cidade - Endereço

Relatórios - Clientes - Agrupados por Cidade - Endereço

Relatório de clientes agrupados por cidade especificando o endereço exibe uma relação dos clientes que estão com o campo Grupos cadastrado, o Relatório é ordenado por Código, Cidade, Endereço, Bairro, Cep, U.F, também pode ser exibido todos os Grupos, basta marcar a opção Todos os Grupos.


Agrupados por Vendedor

Relatórios - Clientes - Agrupados por Vendedor

Relatório de clientes agrupados por vendedor ou todos os vendedores,exibe uma relação dos clientes apresentando a localização do cliente, CNPJ, IE, telefone e CEP de cada um.


Compradores

Relatórios - Compradores

Relatório de compradores exibe uma relação de todo o cadastro de compradores, apresentando o código e o nome de cada comprador.


Contas a Receber

Relatórios - Contas a Receber

Relatório de contas a receber exibe relatórios diversificados das contas a receber geradas por notas fiscais,cupons fiscais, venda com cartão relacionamento ou outro tipo de fatura que estão abertas ou que já ultrapassaram a data de pagamento.


Titulos Abertos - Período

Relatórios - Contas a Receber - Titulos Abertos - Período

Relatório de contas a receber de títulos abertos por período apresentará os títulos que estão em aberto e os que já venceram em um determinado intervalo de datas.


Títulos por Período

Relatórios - Contas a Receber - Títulos por Período

Relatório de contas a receber de títulos por período, esta tela proporciona ao usuário, uma consulta mais específica das contas a receber.

No campo empresa, deve-se informar a empresa gerenciada a ser consultada ou, em um relatório mais abrangente, selecionar em “Selecione modo” a opção “Todas as Empresas”, assim, será consultado todas as empresas que estão sendo gerenciadas pelo $IMPLES.

Em “Selecione o Cliente”, pode-se escolher o cliente a ser consultado ou, fazer um relatório geral de clientes selecionando em “Selecione Modo” a opção “Todos os Clientes”.

Se a opção “Todos os Clientes” estiver marcada, é possível listar os clientes por grupo. Para utilizar esta função, selecione em “Selecione o Grupo do Cliente” o grupo do cliente a ser consultado. Pode-se também listar os grupos a partir do tipo de título, se ainda esta para receber selecione “A Receber” em “Selecione o Modo” ou selecione “Recebidas” para listar os títulos baixados do grupo.

Com a opção “Todos os Clientes” selecionada, é possível também listar os clientes por “Físico” ou “Jurídico” em “Selecione o Tipo de Cliente”.

Informe no campo “De” a data inicial a ser pesquisada e no campo “Até” a data final. Em “Filtra sobre data de” é disponibilizada opções para a geração do relatório sobre a data de “Vencimento”, “Digitação” ou “Data da Baixa”.

Selecionando a opção “Imprimir em ordem alfabética” o relatório é gerado ordenado pelo nome do cliente.

A opção “Não liberados” permite a geração de relatórios incluindo os clientes com status não liberado em “Situação” no cadastro de cliente.

No campo “Correção” e “Juros”, pode-se especificar os dados da correção dos títulos em atraso. Assim, verifica-se o valor da dívida com base nos juros a partir da data especificada em “Correção”.


Títulos Vencidos

Relatórios - Contas a Receber - Títulos Vencidos

Relatório de contas a receber de títulos vencidos, exibe uma relação dos títulos que tiveram o prazo vencido, apresentando o nome do cliente, fatura, parcela, data do vencimento, observação e o valor de cada parcela.


Contas a Pagar

Relatórios - Contas a Pagar

Relatório de contas a pagar, exibe uma relação das contas a pagar classificadas por período, títulos que ainda estão em prazo válido de pagamento e contas vencidos.


Títulos Abertos - Período

Relatórios - Contas a Pagar - Títulos Abertos - Período

Relatório de contas a pagar de títulos abertos exibe uma relação para a consulta de todas as contas a pagar em um intervalo de data, determinado pelo usuário, as contas serão ordenadas pela data de vencimento.


Títulos por Período

Relatórios - Contas a Pagar - Títulos por Período

Relatório de contas a pagar de títulos por período proporciona ao usuário, uma consulta mais específica dos títulos.

No campo empresa, deve-se informar a empresa gerenciada a ser consultada ou, em um relatório mais abrangente, escolher em "Selecione o modo" a opção "Todas as Empresas", assim, será consultado todas as empresas que estão sendo gerenciadas pelo $IMPLES.

Em "Selecione o Fornecedor", pode-se escolher o fornecedor a ser consultado ou, fazer um relatório geral de fornecedores selecionando em "Selecione Modo" a opção "Todos os Fornecedores".

Em "Em Selecione uma Conta Contábil" é possível selecionar um tipo de conta específica. A opção "Todas as Contas" em "Selecione o Modo" permite a geração do relatório com todas as contas.

A última opção de "Selecione o Modo" é para selecionar a situação da conta. Selecionando "Pagas" serão listadas todas as contas pagas, "A Pagar" serão listadas todas as contas a pagar, e "Todas" mostrarão todas as contas pagas e a pagar.

No campo "De" deve-se informar a data inicial da consulta, e no campo "Até" deve-se informar a data final.

Podem ser listados títulos não liberados selecionando a opção "Não Liberados".

Existe também a possibilidade de exibir o relatório em ordem alfabética selecionando a opção "Imprimir em ordem alfabética".


Títulos Vencidos

Relatórios - Contas a Pagar - Títulos Vencidos

Relatório de contas a pagar de títulos vencidos, exibe todos os títulos vencidos incluindo títulos não liberados, mostrando o nome do fornecedor, número da fatura, parcela, data do vencimento, observação, valor e se liberado ou não.


Contas Contábeis

Relatórios - Contas Contábeis

Relatório de contas contábeis permite visualizar todos os tipos, grupos e níveis de contas contábeis cadastrados no $IMPLES.


Conta

Relatórios - Contas Contábeis - Conta

Relatório de contas contábeis de contas, exibe uma relação com as informações de todas as contas Contábeis cadastradas no $IMPLES.


Tipo

Relatórios - Contas Contábeis - Tipo

Relatório de contas contábeis de tipos, exibe uma relação com as informações de todos os tipos de contas contábeis cadastrados no $IMPLES.


Grupo

Relatórios - Contas Contábeis - Grupo

Relatório de contas contábeis de grupo, exibe uma relação de todos os grupos de contas contábeis cadastrados no $IMPLES mostrando o tipo a qual cada grupo pertence.


Nível 1

Relatórios - Contas Contábeis - Nível 1

Relatório de contas contábeis de nível 1, exibe uma relação com todas as informações do nível 1 de contas contábeis, apresentando a qual grupo e a qual nível pertence.


Nível 2

Relatórios - Contas Contábeis - Nível 2

Relatório de contas contábeis de nível 2, exibe uma relação com todas as informações do nível 2 de contas contábeis, apresentando a qual grupo e a qual nível pertence.


Controle de Obras

Relatórios - Controle de Obras

Relatório de controle de obras, exibe uma relação de clientes e local, seguindo os parâmetros que devem ser informados será apresentado as obra que foram efetuadas por cliente ou por local.


Cliente

Relatórios - Controle de Obras - Cliente

Relatório de controle de obras de cliente, exibe uma relação de todas as obras por cliente de acordo com os parâmetros disponibilizados.

O campo “Empresa” permite escolher qual das empresas gerenciadas pelo $IMPLES deve ser incluída no relatório, mostrando, assim, informações específicas de cada empresa.

No campo “Cliente”, deve-se informar o cliente referente à consulta, no caso de um relatório geral de clientes pode-se escolher a opção “Todos os Clientes”, assim, todos os clientes com registros de obras serão incluídos no relatório.

Pode-se escolher também o “Local de Armazenamento”. Este parâmetro se refere ao local de origem onde o material fora armazenado. Selecionando a opção “Todos os locais”, serão listados todos os locais de armazenamento relacionados com a corrente consulta.

A “Data Inicial” e “Data Final” é o intervalo de tempo ao qual o $IMPLES vai se basear, podendo, também, fazer uma consulta com todas as datas selecionando a opção “Todas as Requisições”.


Local

Relatórios - Controle de Obras - Local

Relatório de controle de obras de local exibe uma relação de todas as obras cujo local de destino for o informado.

No campo “Empresa”, informa-se a empresa para a base do relatório.

O Campo “Local de Armazenamento” refere-se ao destino de armazenamento, também podendo criar um relatório com todos os locais de armazenamento selecionando a opção “Todos os locais”.

Preenchendo os campos “Data Inicial” e “Data Final”, será determinado o intervalo de tempo ao qual o relatório vai se basear, podendo selecionar todas as datas com o campo “Todas as Requisições”.

Selecionando o campo “Imprimir estoques consolidados” será gerado um relatório com todas as obras do local informado com o material em consolidação.


Fornecedores

Relatórios - Fornecedores

Relatório de fornecedores exibe uma relação dos fornecedores que estão cadastrados no $IMPLES.


Detalhado (Filtrado)

Relatórios - Fornecedores - Detalhado (Filtrado)

Relatório de fornecedores detalhado exibe uma relação dos fornecedores podendo apresentar os dados básicos ou completos de cada fornecedor, incluindo ou não a observação que também é informada no cadastro de fornecedores.

A tela abaixo disponibiliza ao usuário duas maneira de gerar o relatório, pode-se gerar no modo básico ou no modo completo com a opção de incluir a coluna observação.

Relatório Básico:

Relatório Completo:

Clicando em Incluir Observação, no relatório será apresentado a observação que foi inserida na aba Observação no cadastro de fornecedores.


Funcionários

Relatórios - Funcionários

Relatório de funcionários exibe uma relação de todos os funcionários cadastrados, mostrando Empresa, Matrícula e Nome de cada funcionário.


Vendedores

Relatórios - Vendedores

Relatório de vendedores exibe uma relação de todos os vendedores com base na empresa selecionada, preenchendo o campo “Empresa” ou a opção "Todas as Empresas". Apresentando no relatório o Código, Nome e % Comissão.


Terceiros

Relatórios - Terceiros

Relatório de terceiros exibe uma relação de todos os profissionais que fornecem serviços terceirizados. Nesse são apresentados os seguintes dados: Código, Nome, Profissão, % Comissão.


Vendas

Relatórios - Vendas

Relatório de vendas exibe diversas relações de vendas efetuadas, sejam elas por cupons ou por notas fiscais.

.


Análise de Resultado

Relatórios - Vendas - Análise de Resultado

Relatório de vendas análise de resultados, proporciona a visualização do código, descrição, unidade de medida, quantidade, valor unitário, valor total, margem, markup (markup é um termo usado em marketing para indicar quanto do preço do produto está acima do seu custo de produção e distribuição.) e margem líquida dos produtos no intervalo de datas definido pelo usuário.

Neste relatório sairá as vendas feitas por notas fiscais fechadas ou cupom fiscais, sendo que no cadastro de todos os produtos tem que estar o fornecedor selecionado.

Com a opção Incluir Acertos celecionada


Análise de Resultado por Código de Barras

Relatórios - Vendas - Análise de Resultado por Código por Código de Barras

Relatório de vendas análise de resultado por código de barras, exibe uma relação detalhada dos produtos que foram vendidos durante a data estipulada, podendo selecionar os produtos e ordenando-os por código de barras.

Neste relatório sairá as vendas feitas por notas fiscais fechadas ou cupom fiscais, sendo que no cadastro de todos os produtos tem que estar o fornecedor selecionado.

Com a opção Incluir Acertos selecionada


Análise de Resultado Por Fornecedor

Relatórios - Vendas - Análise de Resultado Por Fornecedor

Relatório de vendas análise de resultado por fornecedor, exibe uma relação detalhada dos produtos vendidos durante a data estipulada podendo selecionar os fornecedores desejados ou todos os fornecedores.Tem também a possibilidade de exportar para o excel, onde existe uma facilidade maior para realizar os cálculos e editar algum campo caso desejado.

Neste relatório sairá as vendas feitas por notas fiscais fechadas ou cupom fiscais, sendo que no cadastro de todos os produtos tem que estar o fornecedor selecionado.

Com a opção Incluir Acertos selecionada


Curva ABC de Produtos

Relatórios - Vendas - Curva ABC de Produtos

Relatório de vendas curva ABC de produtos é preciso que o usuário informe o departamento, e/ou o grupo, e/ou a linha. Este relatório tem a possibilidade de exportar para o excel, onde existe uma facilidade maior para realizar os cálculos e editar algum campo caso desejado.

Esta tela disponibiliza ao usuário vários recursos para que realize a consulta no $IMPLES e posteriormente imprima o relatório, dentre estes recursos estão:

- A opção de exibir os dados do ano em grade mensal através do ano ou dos últimos 12 meses.

- Exibir os primeiros 50 registros ou todos os registros.

- Determinar o período através da data inicial e final.

- Poder ordenar a busca pelo preço venda, preço custo, valor e por quantidade.

- Incluir os acertos e/ou vendedores dos produtos vendidos e/ou realizar a busca por todos os departamentos.

Caso não sejam encontrados nenhum registro com os requisitos selecionados, então, o $IMPLES emitirá a seguinte mensagem: "Não existem registros para os parâmetros informados".

Calcular Sobre Valor

Calcular Sobre Quantidade


Produtos Vendidos Por Fornecedor

Relatórios - Vendas - Produtos Vendidos Por Fornecedor

Relatório de produtos vendidos por fornecedor, exibe os produtos vendidos por cada fornecedor em um período de datas estipulado pelo usuário, informando o produto, descrição, unidade de medida, quantidade, valor médio e o valor total das vendas do fornecedor.


Produtos Vendidos por Tributo

Relatórios - Vendas - Produtos Vendidos por Tributo

Relatório de Produtos vendidos por tributos, a data inicial sempre será o primeiro dia do mês corrente, e a data final o dia atual, o botão imprimir somente será habilitado se na pesquisa houver registros para imprimir, senão aparece a mensagem informando que não existem registros no período informado.

O usuário terá a opção de escolher o relatório na forma analítico ou sintético, na forma analítico o relatório exibirá o código do produto, sua descrição, o valor unitário , a quantidade vendida e o valor total por produto, exibe também um total por tributo e no final mostra um total geral.

Já no modo sintético o relatório terá o seguinte formato, exibindo apenas os tributos que foram encontrados , mostrando o código e a descrição do tributo, o ICMS dentro, o ICMS fora, a situação tributária e o total por tributo. No final um total geral que é a soma dos tributos.

Clicando em Totalizar quantidades aparecerá o seguinte relatório.


Locação de Bens Móveis

Relatórios - Vendas - Locação de Bens Móveis

Nesse relatório, escolhendo um período, um ou todos os clientes e se quer analítico (detalhado) ou sintético (superficial), das locações que efetuou no período selecionado.

Selecionando Analítico, o usuário poderá consultar todas as locações do cliente, incluindo os serviços, ou materiais locados, totalizando por cliente e um total geral.

Selecionando o Sintético, o usuário irá consultar somente as Locações feitas, totalizando por cliente e um total geral.


Vendedores por Departamento

Relatórios - Vendas - Vendedores por Departamento

Relatório de vendas, vendedores por departamento, exibe uma relação das vendas efetuadas por cada vendedor dos produtos classificados por departamento, podendo selecionar entre departamentos, fornecedores, vendedores específicos ou todos eles.


Comissões

Relatórios - Vendas - Comissões

Relatório de vendas comissões exibe as comissões que cada vendedor irá receber em cada venda efetuada, por produtos e por vendedores em cada finalizadora.


Vendas Vendedores

Relatórios - Vendas - Comissões - Vendas Vendedores

Relatório de vendas comissão de vendas por vendedores exibe uma relação das comissões determinada por data e por vendedor, apresentando a porcentagem de comissão e o valor da comissão.


Vendas Vendedores por Finalizadoras

Relatórios - Vendas - Comissões - Vendas Vendedores por Finalizadoras

Relatório de vendas comissões vendas vendedores por finalizadoras, exibe uma relação onde o usuário poderá escolher todos os vendedores ou selecionar um por vez, exibindo após isso, as finalizadoras cadastradas e a quantidade vendida em dinheiro para cada finalizadora.


Por Produto

Relatórios - Vendas - Comissões - Por Produto

Relatório de vendas, comissão por produto exibe uma relação das vendas mostrando os vendedores e apontando a comissão total gerada pelos produtos vendidos.

Com a opção Sintético Selecionada

Com a opção Analítico Selecionada


Movimentação de Clientes

Relatórios - Vendas - Movimentação de Clientes

Relatório de vendas movimentação de clientes, exibe uma relação dos clientes que fizeram alguma movimentação de vendas no período definido, podendo escolher o valor a ser pesquisado. Os valores que serão apresentados são os valores menores, maiores ou iguais ao valor digitado. As movimentações com valor acima do determinado, serão apresentados as vendas realizadas através de comandas.

Nesta opção sairá no relatório todos os clientes com movimentação abaixo do valor que foi estipulado no campo "Valor" que neste exemplo digitei 100,00.


Clientes Por Fornecedor

Relatórios - Vendas - Clientes Por Fornecedor

Relatório de vendas clientes por fornecedor, mostra as vendas de produtos para cada cliente filtrado por fornecedor em um período definido pelo usuário.


Totalização de Produto ECF (Por Cupom)

Relatórios - Vendas - Totalização de Produtos ECF (Por Cupom)

Relatório de vendas totalização de produto ecf por cupom, exibe uma relação de produtos vendidos filtrados pela numeração de cupom e departamento de produtos.

Digite os números dos cupons que você deseja visualizar e clique no botão "Filtra" para carregar na Grid abaixo, depois você poderá imprimir na tela ou na impressora clicando no botão "Imprime"


Totalização de Produto ECF (Por Data)

Relatórios - Vendas - Totalização de Produto ECF (Por Data)

Relatório de vendas totalização de produto ecf por data, exibe uma relação de produtos vendidos filtrado pela data da emissão dos cupons e por departamento de produtos.

Digite o período você deseja visualizar as vendas e clique no botão "Filtra" para carregar na Grid abaixo, depois você poderá imprimir na tela ou na impressora clicando no botão "Imprime"


Totalização de Produto ECF (Produção Própria)

Relatórios - Vendas - Totalização de Produto ECF (Produção Própria)

Relatório de Vendas Totalização de Produto ECF,é utilizado para quem tem produção própria,e exibe uma relação de produtos vendidos e separados por tipo de alíquota.Veja os exemplos abaixo como é o relatório.


Promoção

Relatórios - Vendas - Promoção

Relatório de vendas, promoção exibe uma relação dos produtos que estão, estarão ou estiveram em promoção. A lista pode ser da forma administrativa para controle interno ou no formato para exposição nas gôndolas/prateleiras.

Administrativo

Escolhendo o modo Promocional, o usuário terá a possibilidade de escolher também o tamanho da folha a ser impressa de acordo com os produtos em promoção.


Margem por Cliente (NF)

Relatórios - Vendas - Margem por Cliente (NF)

Relatório de vendas margem por cliente, exibem uma relação das margens dos produtos vendidos a um cliente com os cálculos sobre o custo médio do produto e valor médio de venda.


Histórico de Preço de Venda

Relatórios - Vendas - Histórico de Preço de Venda

Relatório de vendas, histórico de preço de venda mostra as alterações de preço de um produto ou de todos os produtos em um período definido pelo usuário.


Crediário

Relatórios - Crediário

Relatório de crediário, possibilita a visualização e a reimpressão dos carnês que já foram emitidos.


Reimpressão de Carnê

Relatórios - Crediário - Reimpressão de Carnê

Relatório de crediário reimpressão de carnê, exibe uma relação dos carnês em uma data determinada pelo usuário, disponibilizando a reimpressão do carnê para o usuário. Este relatório abrirá a tela de manutenção de pedidos, onde o usuário deverá escolher o cliente e o carnê para reimpressão.


Inventário

Relatórios - Inventário

Relatório de inventário exibe uma relação de todos os inventários, dos produtos de acordo com a categoria selecionada: produtos por departamento, produtos por departamento código de barra, produtos por local ou produtos por mês.


Produtos por Departamento

Relatórios - Inventário - Produtos por Departamento

Relatório de inventário, produtos por departamento exibe uma relação dos produtos de um departamento e de um grupo específico, podendo ordenar os produtos em ordem alfabética ou pela descrição, utilizando o preço de venda ou o de custo, podendo escolher um departamento ou todos eles, oferecendo para o usuário a possibilidade de fazer um filtro para apresentar somente os produtos com saldo e custo.Também tem a possibilidade de exportar para o excel, onde existe uma facilidade maior para realizar os cálculos e editar algum campo caso desejado.

Sintético

Analítico


Produtos por Depto. Código de Barras

Relatórios - Inventário - Produtos por Depto. Código de Barra

Relatório de inventário produtos por departamento código de barras, exibe uma relação dos produtos de um departamento e de um grupo específico ou mostrando todos os departamentos. Ordenando por código de barras ou complemento, utilizando o preço de venda ou preço de custo.

Com as opções Ordenar por Código de Barras e Usar Preço de Venda selecionadas


Produtos por Local

Relatórios - Inventário - Produtos por Local

Relatório de inventário produtos por local, exibe uma relação dos produtos separados pelo local de armazenamento, podendo escolher um local específico ou todos os locais.


Produtos por Mês

Relatórios - Inventário - Produtos por Mês

Relatório de inventário, produtos por mês, exibe uma relação dos produtos no mês que foi selecionado de um determinado ano, apresentando um departamento específico ou todos os departamentos, podendo totalizar saldos e valores, mostrar somente produtos com saldo e custo e incluir produtos sem código de barras. Além disso, para outro tipo de controle, esse relatório poderá ser exportado para o excel, marcando Abrir Excel, depois clicando em OK e depois em Exporta.


Orçamentos

Relatórios - Orçamentos

Fornece a opção de exibição de relatórios dos orçamentos filtrados por cliente e período, por grupo e período, por vendedor e período, por cliente, vendedor e período e por fornecedor do produto.


Filtrado por Cliente e Período

Relatórios - Orçamentos - Filtrado por Cliente e Período

Esse relatório exibe os detalhes de cada orçamento sendo possível escolher a data de início e fim da consulta, selecionar todos os clientes ou até mesmo somente cupom fiscal impresso para uma visualização mais detalhada das informações.

Somente os clientes com cupom fiscal


Filtrado por Grupo e Período

Relatórios - Orçamentos - Filtrado por Grupo e Período

Esse relatório exibe os detalhes de cada orçamento por grupo de clientes podendo ainda ser escolhido a opção para visualização de modo analítico ou sintético.

Modo Analítico:

Modo Sintético:


Filtrado por Vendedor e Período

Relatórios - Orçamentos - Filtrado por Vendedor e Período

Esse relatório exibe os detalhes de todos os orçamentos feito pelos vendedores conforme o período selecionado além de também poder ser escolhido a visualização no modo analítico ou sintético.

Modo Sintético:

Modo Analítico:


Filtrado por Cliente, Vendedor e Período

Relatórios - Orçamentos - Filtrado por Cliente, Vendedor e Período

Neste relatório o usuário terá acesso aos orçamentos gerados num intervalo de tempo pré-definido, além de poder filtrar o cliente e o vendedor.

Podendo se desejar, escolher todos os clientes e todos os vendedores, além de também poder totalizar as quantidades.

O relatório somente deixará habilitado o botão imprimir se existir registros na consulta feita pelo usuário.

Caso contrario exibirá uma mensagem de que não há registros.

Após clicar em imprimir, aparecerá o relatório de acordo com o que foi selecionado.


Filtrado por Fornecedor do Produto

Relatórios - Orçamentos - Filtrado por Fornecedor do Produto

Este relatório separa todos os orçamentos por fornecedor


Ordens de Serviço

Relatórios - Ordens de Serviço

Fornece a opção para visualizar relatórios de ordens de serviço classificados por profissionais, clientes, período/cliente/status, e/ou peças e serviços.


Profissionais

Relatórios - Ordens de Serviço - Profissionais

Permite visualizar as ordens de serviço cadastradas a partir de um profissional selecionado, ou de todos os funcionários, marcando a opção todos os profissionais, a partir de uma data definida acima.


Clientes

Relatórios - Ordens de Serviço - Clientes

Com este relatório você pode ter uma listagem das ordens de serviço para um determinado cliente, estipulando um intervalo de datas, e da mesma forma, pode visualizar as ordens de serviço de todos os clientes, marcando esta opção e clicando em imprimir.


Período / Clientes / Status

Relatórios - Ordens de Serviço - Período / Clientes / Status

Este é um relatório de ordens de serviço mais detalhado, onde você pode definir o intervalo de datas, o cliente e o status das ordens de serviço sendo elas:(abertas, fechadas, liberadas, orçadas, autorizadas, não autorizadas).


Peças e Serviços

Relatórios - Ordens de Serviço - Peças e Serviços

Gera relatórios das ordens de serviço que contém peças e - ou Serviços, escolhendo a empresa, ou todas as empresas, o cliente ou todos os clientes, e o intervalo de datas, o relatório sintético exibirá o número da ordem de serviço, o número da data de abertura e de conclusão, o valor total das peças, dos serviços, e o valor total da ordem de serviço. Já o analítico exibirá além dos dados informados pelo relatório sintético, a peça-serviço, sua descrição, a unidade de medida, a quantidade e seu valor unitário.

Sintético

Analítico


Pedido de Compra

Relatórios - Pedido de Compra

Fornece a opção para visualizar um relatório com os pedidos de compras feitos por fornecedores.


Filtrado por Fornecedor

Relatórios - Pedido de Compra - Filtrado por Fornecedor

Emite um relatório dos pedidos de compra efetuados, classificados por fornecedor e intervalo de data.


Movimentos de Estoque

Relatórios - Movimentos de Estoque

Permite a visualização de relatórios referentes aos movimentos de estoque


Totalização por Departamento

Relatórios - Movimentos de Estoque - Totalização por Departamento

Para exibir o Relatório preencha as opções desta tela "Totalização por Departamento".

Os produtos só aparecerão neste relatório se no cadastro de produto estiver um departamento selecionado.

Digite o intervalo de Datas, e clique no botão "Filtra" (Figura 1), assim carregarão na grid abaixo os dados do relatório, se desejar você pode separar o relatório por Departamento e/ou Grupo. Após isso clique na impressora (Figura 2) para carregar o relatório na tela e se desejar fazer a impressão.

Figura 1

Figura 2

O relatório exibirá a Data do Movimento, a Hora, Tipo (Se Entrada ou Saída do Produto), Origem, Número do Documento, Quantidade do Produto e Observação.


Totalização por Departamento - NF

Relatórios - Movimentos de Estoque - Totalização por Departamento - NF

Para abrir esse Relatório é preciso selecionar o Departamento ou a opção Todos os Departamentos e o período para o filtro.

Esse Relatório exibe o Código do Departamento, o Código do Produto, Descrição do Produto, U.M, Valor Unitário, Quantidade, Total. No final da página ele exibe o total do departamento e o total geral.


Notas Fiscais De Entrada

Relatórios - Notas Fiscais De Entrada

Fornece a opção para visualizar as notas fiscais de entrada por fornecedor e data fiscal de entrada e/ou visualizar as últimas entradas por fornecedor.


Por Fornecedor e Data de Entrada

Relatórios - Notas Fiscais De Entrada - Por Fornecedor e Data de Entrada

Quando selecionado abrirá uma tela onde é preciso informar o Nome do Fornecedor, a Data Inicial e a Data Final da nota que você deseja exibir no Relatório, ou se preferir basta apenas selecionar a opção Todos os Fornecedores e selecionar a Data Inicial e a Data Final da Relação das Notas Fiscais de Entrada. O Relatório será exibido pelo Código e Nome do Fornecedor seguido pelo Número da N.F.E ,Série da N.F.E, Data de Entrada e Valor Total da Nota.


Última Entrada por Fornecedor

Relatórios - Notas Fiscais De Entrada - Última Entrada por Fornecedor

Exibe um relatório das notas fiscais de entrada mais recentes selecionando o fornecedor e o período de emissão; Ex: últimos 60 dias.


Notas Fiscais de Saída

Relatórios - Notas Fiscais de Saída

Relatório de notas fiscais de saída são apresentadas, as notas classificadas por clientes em determinadas datas, que podem ser escolhidas pelo usuário, dessa forma visualizando a totalização dos impostos e a quantidade de notas e o total dos valores de cada cliente.


Intervalo de Data

Relatórios - Notas Fiscais de Saída - Intervalo de Data

É preciso informar a Data Inicial e a Data Final que se deseja exibir no Relatório, ou marcar a opção Somente Canceladas para exibir as Notas Fiscais Canceladas. Também é possível visualizar as Notas Fiscais feitas através de Cupom, bastando apenas marcar essa opção.

A Relação é exibida ordenada pelo Numero da N.F, Série, Data de Emissão, Nome do Cliente, Total da NF.


Por Cliente

Relatórios - Notas Fiscais de Saída - Por Cliente

Neste menu será exibido um relatório onde aparecerá o código do cliente, a razão social, a quantidade de notas fiscais vinculadas a cada cliente e o valor total das notas fiscais do cliente.

Para exibir o relatório é necessário que o usuário digite um intervalo de datas para o $IMPLES consultar, também poderá escolher entre mostrar todas as notas fiscais (deixando 'Somente Canceladas' e 'Somente Notas de Cupom' em branco) ou fazer um filtro onde será mostrado somente notas canceladas ou de cupons.

Este relatório também pode ser exportado para uma planilha do Microsoft Excel ou ser visualizado por uma, havendo assim a possibilidade de transportar esses dados para um outro computador qualquer.


Totalização de Impostos

Relatórios - Notas Fiscais de Saída - Totalização de Impostos

Exibe um relatório das notas fiscais de saída por intervalo de data apresentando os impostos e totalização dos mesmos.


Posição de Estoque

Relatórios - Posição de Estoque

Possibilita exibir uma relação dos produtos e sua posição no estoque.


Filtrado por Produto e Local

Relatórios - Posição de Estoque - Filtrado por Produto e Local

Este Relatório exibe uma relação do Produto e a posição de Estoque que ele se encontra, assim como Saldo Inicial, Entradas e Saídas, Acertos e Saldo Final do Produto. Para chegar a exibição desse relatório você tem que selecionar o Produto e o Local onde ele se encontra.


Tabelas

Relatórios - Tabelas

O relatório de tabelas fornecerá a visualização de todos os cadastros que foram efetuados em cadastros-tabelas.


Agrupamento de Contas

Relatórios - Tabelas - Agrupamento de Contas

Para acessar este relatório é preciso ir ao menu Relatórios, Tabelas e clicar em Agrupamento de Contas. Depois de feito isto, aparecerá a relação de agrupamento de contas que foi cadastrado em Cadastro, Tabelas, Agrupamento de Contas. Este relatório é composto pelo agrupamento, a descrição, a conta e o reduzido.


Bancos

Relatórios - Tabelas - Bancos

Exibe um relatório das agências bancárias cadastradas no $IMPLES, apresentando o código e o nome de cada banco.


Cartões de Crédito

Relatórios - Tabelas - Cartões de Crédito

Exibe um relatório dos cartões de crédito e débito que estão cadastrados, apresentando o código e a descrição.


Departamentos

Relatórios - Tabelas - Departamentos

Exibe um relatório dos departamentos de produtos que estão cadastrados no $IMPLES, apresentando o código e a descrição de cada departamento.


Empresas

Relatórios - Tabelas - Empresas Conveniadas

Exibe um cadastro de todas as empresas conveniadas cadastradas no $IMPLES, apresentando o código e o nome de fantasia de cada uma delas.


Estados Civis

Relatórios - Tabelas - Estados Civis

Exibe um cadastro dos estados civis que podem ser atribuídos aos clientes durante o cadastro de clientes, apresentando o código e a descrição de cada estado civil.


Finalizadoras

Relatórios - Tabelas - Finalizadoras

Relatório de tabelas finalizadoras apresenta uma relação das formas que serão efetuadas as vendas, (cartão, dinheiro, cheque...) que foram cadastradas no $IMPLES para efetuar vendas.


Formas de Pagamento

Relatórios - Tabelas - Formas de Pagamento

Exibe um relatório apresentando as formas de pagamento que o cliente poderá efetuar em uma compra, se a prazo, a vista, etc.


Graus de Parentesco

Relatórios - Tabelas - Graus de Parentesco

Exibem um relatório informando os graus de parentesco que podem ser atribuídos nos dados de cadastro do cliente.


Grupos de Clientes

Relatórios - Tabelas - Grupos de Clientes

Exibe um relatório apresentando o código e a descrição dos grupos de clientes que foram armazenados no $IMPLES.


Grupos de Produtos

Relatórios - Tabelas - Grupos de Produtos

Exibe um relatório dos grupos de produtos cadastrados, apresentando o respectivo departamento a qual ele pertence.


ICMS

Relatórios - Tabelas - ICMS

Exibe um relatório apresentando as UF de destino, UF de origem e o percentual de cada estado relacionado.


Linhas de Produtos

Relatórios - Tabelas - Linhas de Produtos

Exibe um relatório apresentando o departamento, o grupo e a linha dos produtos.


Local Armazenamento

Relatórios - Tabelas - Locais de Armazenamento

Ao selecionar esse menu será exibida a tela de Empresa, basta selecionar a Empresa desejada e clicar no botão OK, então serão exibidas a Relação de todos os Locais de Armazenamento cadastrados no $IMPLES.


Moedas

Relatórios - Tabelas - Moedas

Exibe a relação de todas os tipos de Moedas cadastradas no $IMPLES ordenadas pelo Código.


Multi - Empresas

Relatórios - Tabelas - Multi - Empresas

Exibe uma Relação das Empresas Cadastradas, ou seja todas cadastradas no Menu Cadastros ->Tabelas -> Multi - Empresas. O Relatório exibe todos esses dados ordenados pela Empresa.


Naturezas de Operação

Relatórios - Tabelas - Naturezas de Operação

Exibe um relatório das naturezas de operações que serão indicadas durante a emissão de uma nota, seja ela de saída ou de entrada.


Parâmetros

Relatórios - Tabelas - Parâmetros

Este é o relatório de todos os parâmetros configurados no simples. sendo Local ou Geral.


Local

Relatórios - Tabelas - Parâmetros - Local

Exibe a Relação de todos os Parâmetros Locais cadastrados e que o $IMPLES utiliza o Relatório disponibiliza a visualização da Chave do Parâmetro, Descrição/ Conteúdo que ele possui e o tipo de campo que ele é.


Global

Relatórios - Tabelas - Parâmetros - Global

Funciona da mesma forma com que o Relatório de Parâmetros Locais a única diferença é que esse relatório exibe os Globais. Também mostra a visualização com os campos Chave, Descrição e Conteúdo, Tipo do Parâmetro cadastrado.


Período do Caixa

Relatórios - Tabelas - Período do Caixa

Exibe um relatório de caixa apresentando determinadas datas que foram cadastradas como os períodos informando o saldo inicial do período e o saldo final do período.


Planos de Pagamento

Relatórios - Tabelas - Planos de Pagamento

Exibe um relatório dos Planos de Pagamento, que poderão ser usados nas Notas fiscais, nos Orçamentos e em Crediários.


Profissões

Relatórios - Tabelas - Profissões

Exibe um relatório apresentando as profissões que podem ser cadastradas junto aos dados do(s) cliente(s), no cadastro de clientes, que ajudará a conhecer melhor os clientes cadastrados no $IMPLES.


Situações de Cliente

Relatórios - Tabelas - Situações de Cliente

Exibe um relatório com as possíveis situações de cada cliente que está cadastrado no $IMPLES para ter um controle dos clientes que estão com o status bloqueado, etc.

O status de cada cliente será de acordo com a situação que foi cadastrada no $IMPLES e irá influenciar nos orçamentos.


Transportadores

Relatórios - Tabelas - Transportadores

Exibe um relatório das empresas de transporte, cadastradas no $IMPLES, que fornecem serviços de entrega, que são usadas na Notas Fiscais de Entrada.


Tributos

Relatórios - Tabelas - Tributos

Esse relatório mostrará uma relação com os códigos e a descrição de cada tributo cadastrado no cadastro de produtos, para o uso nas vendas de Notas Fiscais e Cupons Fiscais.


Unidades da Federação

Relatórios - Tabelas - Unidades da Federação

Esse Relatório exibe a Relação de todos os Estados Cadastrados, ou seja, todas as Unidades de Federação cadastradas, para acessar o cadastro basta ir ao Menu Cadastro -> Tabelas -> Unidades da Federação. O Relatório é exibido pela Sigla da U.F seguido de sua Descrição.


Unidades de Medida

Relatórios - Tabelas - Unidades de Medida

Esse Relatório é exibido quando já se tem cadastrado as Unidades no Menu Cadastros -> Tabelas -> Unidades de Medida, para visualizar o Relatório é preciso ir até o Menu Relatórios -> Tabelas -> Unidades de Medida. Lembrando que o Relatório é exibido pelo Código ou Abreviação da Unidade de Medida.


Utilitários

Aqui se configura toda a parte de usuários, senhas e permissões, assim como a edição de parâmetros, que é a parte onde se adapta o $imples ao cliente. A cópia de segurança também é feita nessa aba da tela administrativa.

Tendo também, importação e exportação de dados em arquivo texto para diversas finalidades.


Segurança

Utilitários - Segurança

Este menu serve Para configurar o $imples, em relação a usuários, atividades, permissões e senhas. È possível também ter outros controles, como o de transações, trocar de usuários e reavaliar a segurança do $IMPLES.


Usuários

Utilitários - Segurança - Usuários

Nessa tela pode-se visualizar os usuários cadastrados no $IMPLES e inserir novos.

Para cadastrar um usuário basta clicar no sinal de adição e cadastrar o Usuário.E para cadastrar a senha veja exemplo abaixo (Figura 1 e 2) como proceder.

Após cadastrar o usuário, na primeira vez que esse usuário entrar no $IMPLES, deve deixar o campo senha em branco,e clicar no botão "OK",(Figura 1) assim aparecerá uma nova janela para a escolha da senha (Figura 2).

Figura 1

Figura 2


Atividades

Utilitários - Segurança - Atividades

Cada tela tem sua atividade correspondente, serve para impossibilitar uma tela de alguma informação, ou alguma ação no $IMPLES. Se algum funcionário, por exemplo, não poder emitir notas fiscais, basta tirar a permissão desse usuário.


Permissões

Utilitários - Segurança - Permissões

Uma área muito importante se o cliente utiliza vários usuários no $IMPLES, aqui se pode configurar o que cada um poderá fazer, emitir relatórios, cadastrar ou editar produtos ou serviços, gerar notas fiscais, orçamentos, enfim, tudo que está disponível no $IMPLES tem sua permissão cadastrada, que pode ser alterada por essa tela.

No cadastro de permissões é possível escolher as Funções autorizadas. Quando uma permissão é cadastrada, as Funções autorizadas não estão habilitadas, permitindo ao administrador escolher o que cada usuário poderá ou não fazer.

Existem algumas permissões que para não funcionarem elas terão que ser excluídas, como por exemplo as permissões de relatórios, não tem como incluir, alterar ou excluir um relatório, então para algum usuário não poder visualizar o relatório a permissão terá que ser excluída.

Caso for desejado cadastrar um novo usuário, não será necessário dar a ele as permissões uma a uma, basta selecionar o usuário que possuir as permissões desejadas a compartilhar clicando em "Copiar de",e selecionar o usuário que se deseja adicionar as permissões clicando em "Copiar para" e clicar no botão "Confirma" assim os níveis de acesso de um usuário tornará a ser para o outro também.

Em seguida será exibida uma mensagem confirmando o sucesso da operação.


Log de Transações

Utilitários - Segurança - Log de Transações

Log é o registro de tudo que foi feito no $IMPLES. Existem duas maneiras distintas dos dados serem gravados:

Simplificada - Registra apenas eventos especiais, como redução Z, entrada e saída do $IMPLES.

Detalhada - Registra toda ação feita por qualquer usuário, desde a alteração de um produto, até as movimentações de estoque.


Alteração de Senha

Utilitários - Segurança - Alteração de Senha

Para alterar a senha basta que a senha atual seja digitada no campo específico, e a nova senha logo abaixo.


Reavaliar Segurança

Utilitários - Segurança - Reavaliar Segurança

A reavaliação de segurança serve para não precisar sair do $IMPLES e entrar novamente, como os dados que forem alterados nas atividades ou permissões e alterar os níveis dos usuários.


Troca de Usuário

Utilitários - Segurança - Troca de Usuário

Para trocar de usuário sem a necessidade de sair e entrar no $IMPLES.


Salvamento

Utilitários - Salvamento

O Backup das informações do $IMPLES é feito por este menu.


Automático

Utilitários - Salvamento - Automático

A cópia dos arquivos é feita de forma automática, gravando no diretório definido no parâmetro BACKUP.


Cópia

Utilitários - Salvamento - Cópia

É possível escolher o caminho onde estão os arquivos a serem copiados, e o local destino.


Restauração

Utilitários - Salvamento - Restauração

Se ocorrer uma perca de dados, ou danificação das tabelas onde o $IMPLES guarda as informações, pode-se restaurar o backup, que nada mais é do que copiar os arquivos da pasta escolhida no menu Cópia, para a pasta de dados (C:Freeline/$imples/Dados).


Calculadora

Utilitários - Calculadora

Acionado pelo botão [image] intitulado Calculadora, cujo nome é exibido como em todos os botões. Ao clicar ele realiza uma chamada para o programa calc.exe, a calculadora própria do Windows.


Calendário

Utilitários - Calendário

Acionado pelo botão [image] intitulado Calendário. Seu nome é exibido na "caixinha amarela" como em todos os outros e ao clicar aparecerá o calendário ilustrado a baixo. É importante saber que ele faz uma leitura da data de seu computador


Configuração

Utilitários - Configuração

Adapta as funcionalidades do $IMPLES ao cliente alterando os parâmetros das configurações locais e/ou globais.


Local

Utilitários - Configuração - Local

Configuração que deve ser feita em cada cópia do $IMPLES, dando permissão ou não, para cada cópia, fazendo assim com que exista a distribuição de função para um melhor controle do $IMPLES.


Global

Utilitários - Configuração - Global

Esta tela realiza a configuração dos parâmetros globais do $IMPLES, nela é possível mudar a forma com que o $IMPLES trabalha.

A configuração deve ser feita em cada cópia do $IMPLES e afetam apenas o computador local, para uma melhor visualização os parâmetros estão separados por abas, de acordo com a descrição de cada item.

Observação: Recomenda-se o auxílio dos técnicos da Freeline para a edição dessa tela, pois qualquer alteração pode influenciar nas funcionalidades do mesmo.


Importação

Utilitários - Importação

Utilizado para recebimento dos cadastros em arquivo texto. Usa-se a fim de evitar o recadastramento dos mesmos registros em computadores com base de dados separadas.


Clientes

Utilitários - Importação - Clientes

Utilizado para recebimento dos cadastros de cliente em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos clientes em computadores com base de dados separadas.


Estoque

Utilitários - Importação - Etiquetas

Utilizado para recebimento dos cadastros de estoque em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos produtos estocados em computadores com base de dados separadas.


Funcionários

Utilitários - Importação - Funcionários

Utilizado para recebimento dos cadastros de funcionário em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos funcionários em computadores com base de dados separadas.


Lista de Preços

Utilitários - Importação - Lista de Preços

Utilizado para recebimento dos cadastros de lista de preços em arquivo texto. Usa-se afim de evitar o recadastramento das lista de preços em computadores com base de dados separadas.


Log Registradoras

Utilitários - Importação - Log Registradoras

Utilizado para recebimento dos cadastros de log registradora em arquivo texto. Usa-se afim de evitar o recadastramento das mesmas log registradoras em computadores com base de dados separadas.


Movimentação

Utilitários - Importação - Movimentação

Utilizado para recebimento dos cadastros de movimentação em arquivo texto. Usa-se afim de evitar o recadastramento das movimentações em computadores com base de dados separadas.


ProdPDV

Utilitários - Importação - ProdPDV

Utilizado para recebimento dos cadastros de ProdPDV em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos ProdPDVs em computadores com base de dados separadas.


Produtos

Utilitários - Importação - Produtos

Utilizado para recebimento dos cadastros de produtos em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos produtos em computadores com base de dados separadas.


Exportação

Utilitários - Exportação

Utilizado para envio dos cadastros em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos registros em computadores com base de dados separadas.


Vendas

Utilitários - Exportação - Vendas

Utilizado para envio dos cadastros de vendas em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos registros em computadores com base de dados separadas.


Convênios

Utilitários - Exportação - Convênios

Utilizado para envio dos cadastros de convênios em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos convênios em computadores com base de dados separadas.


Produtos

Utilitários - Exportação - Produtos

Utilizado para envio dos cadastros de produtos em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos produtos em computadores com base de dados separadas.


Fornecedores

Utilitários - Exportação - Fornecedores

Utilizado para envio dos cadastros de fornecedores em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos fornecedores em computadores com base de dados separadas.


N.F. Entrada

Utilitários - Exportação - N.F. Entrada

Utilizado para envio dos cadastros de N.F. Entrada em arquivo texto. Usa-se afim de evitar o recadastramento das mesmas N.F. Entrada em computadores com base de dados separadas.


Lançamentos de M.R.C.

Utilitários - Exportação - Lançamentos de M.R.C.

Utilizado para envio dos cadastros dos Lançamentos de M.R.C. em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos Lançamentos de M.R.C. em computadores com base de dados separadas. Apresentando numero do fabricante, quantos cupons, reduções z, leitura x foram emitidos pela impressora.


Clientes

Utilitários - Exportação - Clientes

Utilizado para envio dos cadastros dos clientes em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos clientes em computadores com base de dados separadas.


Saídas

Utilitários - Exportação - Saídas

Utilizado para envio dos cadastros das saídas em arquivo texto. Usa-se afim de evitar o recadastramento das mesmas saídas em computadores com base de dados separadas.


Serviços

Utilitários - Exportação - Serviços

Utilizado para envio do cadastros dos serviços em arquivo texto. Usa-se afim de evitar o recadastramento dos mesmos serviços em computadores com base de dados separadas.


Domínio Sistemas

Utilitários - Exportação - Domínio Sistemas

Utilizado para envio de Notas Fiscais de entrada e saída em arquivo texto, mas para isso é necessário que faça emissão de nota fiscal de saída e entrada pelo sistema.

Recomenda-se o auxílio dos técnicos da Freeline para a utilização dessa tela, pois será necessário configurar o $imples.

Nesta tela será gerado dois arquivos, um de cada vez, um de notas de entrada chamado "DomínioExportaEntrada.txt" , e o outro de notas de saída chamado "DominioExportaSaída".Veja exemplos abaixo como proceder.

Digite o período inicial e final de cada mês.

Clique na opção "Entrada" e clique no botão "Exporta"

Ao gerar o arquivo você salvará num diretório de sua preferência, e enviará por e-mail quando solicitado pelo contador.

Digite o período inicial e final de cada mês.

Clique na opção "Saída" e clique no botão "Exporta".

Ao gerar o arquivo você salvará num diretório de sua preferência, e enviará por e-mail quando solicitado pelo contador.


SCI

Utilitários - Exportação - SCI

Conforme o Layout da SCI (Santa Catarina Informática) o $imples exporta Notas Fiscais de Saídas e Clientes em arquivo texto, mas para isso é necessário que faça emissão de nota fiscal de saída pelo sistema.

Recomenda-se o auxílio dos técnicos da Freeline para a utilização dessa tela, pois será necessário configurar o $imples.

Veja os tópicos Clientes e Saídas a seguir como proceder.


Clientes

Utilitários - Exportação - SCI - Clientes

Nesta tela será gerado um arquivo chamado, "ExportacaoClientes.txt".

Veja exemplos abaixo como proceder.

Selecione o local de destino do arquivo e clique no botão "Salvar", após isso abrirá uma tela dizendo que o arquivo foi exportado com sucesso.


Saídas

Utilitários - Exportação - SCI - Saídas

Nesta tela será gerado um arquivo chamado, "ExportacaoNFSaida.txt".

Veja exemplos abaixo como proceder.

Digite o período inicial e final de cada mês e clique no botão "OK"

Carregará na grid abaixo todas as Notas Fiscais de saídas conforme o período selecionado, após isso clique no botão "Exporta".

Selecione o local de destino do arquivo e clique no botão "Salvar", após isso abrirá uma tela dizendo que o arquivo foi exportado com sucesso.


Sintegra

Utilitários - Exportação - Sintegra

Sistema integrado de Informações sobre operações interestaduais com Mercadorias e Serviço.

O SINTEGRA é um software que o governo possui que recebe informações fiscais do mercado varejista eletronicamente
e consolida e analisa, como se fosse um imposto de renda.

O objetivo é coibir sonegação e garantir a utilização das alíquotas corretas pelos estados, que estarão, futuramente, interligados.

O $imples está preparado para fazer a exportação de Notas fiscais de saídas e entradas e vendas de cupons fiscais de alguns modelos de impressoras como: Bematech matricial e térmica,Daruma matricial e térmica e Epson.

Recomenda-se o auxílio dos técnicos da Freeline para a utilização dessa tela, pois será necessário configurar o $imples.

Insira o período, a Razão Social da Empresa, e clique no botão "OK"

Lembrando que na tela de cadastro de Multi-Empresas todos os campos tem que estar devidamente preenchidos, para gerar o arquivo.

Figura 1

Após clicar em OK, carregará uma barra como na figura abaixo indicando que o processo foi finalizado com sucesso.

Clique no botão "Exporta" e abrirá uma tela como mostra Figura 3.

Figura 2

Salve em seu computador o arquivo que foi gerado o "Sintegra.txt", e envie este arquivo em anexo para seu contador.

Figura 3

Após salvar o arquivo abrirá está tela informando que o "Arquivo foi exportado com sucesso"

Figura 4


Integração

Utilitários - Integração

Este menu serve para integrar os dados do $IMPLES em computadores diferentes.


Envio

Utilitários - Integração - Envio

Utilizado para envio dos cadastros em arquivo texto, porém em um formato diferente do menu exportação.


Produtos

Utilitários - Integração - Envio - Produtos

Abre uma tela que permite fazer uma exportação do Cadastro de Produtos. Se selecionado a opção Ignorar preços zerados exportará assim somente os produtos que tem valores diferentes de 0 (Zero), após clicar no botão Exporta abrirá uma caixa para o usuário selecionar o local onde deve salvar o arquivo.


Clientes

Utilitários - Integração - Envio - Clientes

Abrirá uma caixa de diálogo onde permite que o usuário possa escolher o local e o arquivo onde irá salvar a Exportação para envio dos clientes para outra base de dados.


Contas a Receber

Utilitários - Integração - Envio - Contas a Receber

Nela é possível exportar todas as Contas a Receber do $IMPLES para um outro documento como um arquivo .txt por exemplo, basta apenas selecionar o arquivo na caixa de diálogo que aparecerá e clicar no botão abrir e o $IMPLES mostrará a mensagem "Arquivo exportado com Sucesso" informando assim que suas Contas a Receber foram exportadas para outro arquivo.


Recebimento

Utilitários - Integração - Recebimento

Utilizado para recebimento dos cadastros em arquivo texto, porém em um formato diferente do recebimento pelo menu importação.


Produtos

Utilitários - Integração - Recebimento - Produtos

Através dessa tela é possível fazer uma Importação de Produtos salvos com outro formato, como um arquivo .txt .

O $IMPLES pegará esse arquivo texto com os produtos cadastrados corretamente e importará para o Cadastro de Produtos.


Clientes

Utilitários - Integração - Recebimento - Clientes

Permite Importar os Clientes contidos no $IMPLES em um arquivo texto, quando você abrir essa tela aparecerá também a opção "Manter Clientes Existentes", basta então abrir o arquivo selecionado e após ser concluído o $IMPLES apresentará a mensagem "Importação Concluída com Sucesso".


Contas a Receber

Utilitários - Integração - Recebimento - Contas a Receber

Permite Importar as Contas a Receber contidas no $IMPLES em um arquivo texto.


Ajuda

Neste menu Ajuda abrirá a opção "Sobre" para visualizar os dados gerais do $IMPLES, como prazo de validade e a empresa que desenvolveu o software.E também a opção "Help$imples" para visualizar o manual do sistema.


Sobre

Ajuda - Sobre

Informa os dados da empresa que desenvolveu o $IMPLES, o número da versão e o prazo de validade do $IMPLES.


Help$imples

Neste menu você terá acesso ao manual do $imples.A cada versão do sistema este Help será atualizado.

Para este Help abrir dentro do sistema, terá que salvar o executável dentro da pasta Freeline, procedimento feito pelos técnicos da Freeline.


Módulo ECF

Este módulo(Figura 1) foi construído para a emissão de cupons fiscais, sendo executado no caixa para uma utilização fácil e muito rápida, sua tela é livre de botões e quantidades exageradas de campos, totalmente independente do mouse.

O $IMPLES é compatível com Leitores ópticos, de qualquer marca, teclados reduzidos Keytec e Gertec, microterminal, balanças (Toledo, Urano e Filizola) e impressoras fiscais (Bematech, Dataregis, Daruma, Mecaf, Urano, Itautec, Elgin, Sweda 1 e 2 e Sigtron).

Figura 1


Tela de Venda

Tela de venda com emissão de cupom fiscal do $IMPLES.


Atalhos e Teclas Especias

Módulo ECF - Tela de Venda - Atalhos e Teclas

Esta tela é exibida no frente de caixa quando pressionada a tecla 'A' e pode ser fechada com o clique do mouse no X situado no canto superior direito da tela ou pressionando a tecla 'Esc' situada no canto superior esquerdo da maioria dos teclados.


Efetuando uma Venda

Módulo ECF - Tela de Venda - Efetuando uma Venda

Para inserir um item, basta digitar o código do produto no campo superior da tela ou fazer a leitura do código de barras através do leitor. Para utilizar o recurso de busca rápida pela descrição do produto basta pressionar Ctrl (Control) + F6. Isso faz com que abra a tela de pesquisa de produtos. Digitando o nome do produto, ou parte dele, a busca irá automaticamente para o produto digitado, feito a consulta o $IMPLES irá inserir o código do produto no campo superior da tela e aguardar a confirmação desse produto, feita pressionando a tecla enter. Para inserir mais itens (produtos) no cupom basta repetir o processo.

Pressionando a tecla enter, o produto em que a barra azul estiver sobrepondo será selecionado, caso o usuário escolha um produto que esteja cadastrado em uma promoção a sua visualização será diferente dos demais, aparecerá uma pequena imagem ao lado do preço e o seu valor ficará dentro de um retângulo amarelo.

Para cancelamento do item, pressione a tecla F2, aparecerá uma tela de identificação de usuário para candelar o item desejado.

Após digitar o usuário e a senha aparecerá uma tela onde mostrará o último item escolhido para a venda, o número '002' não se refere ao código do produto, mas porque ele foi o segundo item inserido na venda. Para cancelar o primeio basta digitar 1, o segundo 2 e assim por diante. Depois de cancelado o item o $IMPLES

voltará para a tela de venda.

Para utilizar do recurso de desconto por item, basta antes de informar o código interno do produto, ou fazer a leitura do código de barras, digitar o sinal de menos e o valor da porcentagem (Ex. -5%) e pressionar a tecla enter, caso o desconto seja em porcentagem.

Caso o desconto seja de valor real (R$), digite o sinal de menos (-) e o valor do desconto (Ex. -0,50) e pressione a tecla enter.


Consultando um Item

Módulo ECF - Tela de Venda - Efetuando uma Venda - Consultando um Item

Caso o usuário queira sabe o valor do produto a ser vendido, basta o usuário apertar F6. Feito isso aparecerá uma tela escrito Consulta no canto superior esquerdo, diferenciando assim esta da tela de venda.

Digitando o código do produto e pressionando a tecla enter, irá aparecer na tela o valor do produto consultado.


Multiplicando um Item

Módulo ECF - Tela de Venda - Efetuando uma Venda - Inserindo um Item

A multiplicação de itens serve para agilizar as vendas. Caso o usuário queira vender o mesmo item mais de um a vez, não é necessário passar mais de uma vez no leitor de código de barras ou digitar seu código repetidas vezes, utilize o fator de multiplicação.

Para usar o fator de multiplicação, antes de passar o produto no leitor de código de barras ou digitar o código interno do produto, digite a quantidade que o usuário irá vender os itens no mesmo campo do código dos produtos e pressione a tecla * (asterisco), a quantidade será mostrada no campo quantidade. Após isso, digite o código do produto ou leia o código de barras do produto, o $IMPLES se encarregará de fazer a multiplicação.


Item com mais de um Código de Barra

Módulo ECF - Tela de Venda - Efetuando uma Venda - Item com masi de um Código de Barra

Para fazer uma venda de produtos que possuam mais de um código de barras, os parâmetros ESTOQUE-CB e USACOMPLCB devem estar ligados (caso for desejado controlar o estoque por código de barras), se o produto possuir mais de um código de barras, aparecerá uma janela onde serão apresentados os códigos de barras e a descrição de cada um para ser efetuada a venda do produto.

Ex, o usuário digitou o produto cujo código é 10, nesse produto existem três códigos de barras cadastrados diferenciando-os entre eles.

Após selecionar o item desejado a venda segue de forma normal, podendo inserir um novo item e finalizando a venda para a emissão do cupom.


Venda com Cartão Relacionamento

Módulo ECF - Tela de Venda - Efetuando uma Venda - Venda com Cartão Relacionamento

Para fazer uma venda com cartão relacionamento basta apertar a tecla "C" na tela de venda, aparecerá uma pequena janela onde o usuário poderá selecionar o cliente que está realizando a compra, nessa tela aparecerá também a quantidade de crédito disponível e o crédito total que o cliente pode atingir.

Para finalizar a venda com Cartão Relacionamento o procedimento é o mesmo que uma venda normal, que será explicado no tópico seguinte.

Esse é o cupom que será emitido pela venda com o Cartão Relacionamento, logo em seguida será impresso o comprovante da venda com o Cartão Relacionamento.


Venda com Orçamento

Módulo ECF - Tela de Venda - Efetuando uma Venda - Venda com Orçamento

No $IMPLES é possível também a venda dos produtos cadastrados em um orçamento. Digamos que um cliente vá a seu estabelecimento e faça um orçamento, se mais tarde ele voltar e quiser comprar os produtos que estão no orçamento, o usuário não precisará vender os produtos um a um.

Basta digitar a letra O que aparecerá uma tela com todos os orçamentos cadastrados no $IMPLES.

Dando dois cliques no orçamento desejado aparecerá uma pequena janela confirmando a impressão do mesmo.

Após o usuário ter confirmado a impressão do orçamento os produtos serão vendidos e o processo de finalização acontecerá da mesma forma de uma venda normal.


Venda com Ficha

Módulo ECF - Tela de Venda - Efetuando uma Venda - Venda com Ficha

Para utilizar o modo de venda através de fichas o parâmetro USAFICHA tem que estar ligado. Digitando F aparecerá uma tela com todas as fichas que estão em aberto.

Digitando a letra J aparecerá uma tela para o usuário digitar o número da ficha ou comanda a ser vendida.

Digitando o número da ficha ou da comanda e apertando ENTER, aparecerão em tela so produtos que foram inseridos nessa comanda.

Apertando a tecla ESC os produtos serão finalizados e o processo de finalização ocorrerá normalmente. Caso o usuário queira vender mais de uma comanda de uma só vez, basta ir digitando os números da comandae ir apertando ENTER, aparecerão todos os produtos que estão inclusos nessas comandas.

Caso um desses produtos tenha mais de um código de barras, aparecerá uma tela para o usuário escolher qual deles é o produto realmente vendido.

Apertando a tecla ESC todos os itens que estão nas comandas serão vendidos, após isso o processo de finalização ocorrerá de modo normal.


Finalizando uma Venda

Módulo ECF - Tela de Venda - Finalizando uma Venda

Este é o processo de finalização de venda. Após a inserção dos produtos, identificação de vendedor e/ou cliente se for o caso, pressione a tecla F1, aparecerá uma tela para escolher uma finalizadora. Uma finalizadora é a forma de pagamento que o usuário irá usar, indicando a finalizadora pressione a tecla enter até a tela de finalizadora ser fechada. A mesma venda pode ter seu pagamento com mais de uma finalizadora, caso isso seja necessário, no campo total da tela de finalizadora, digite o valor de pagamento para a finalizadora escolhida, a tela de finalizadora continuará aberta aguardando a escolha da próxima finalizadora.

Vendendo com mais de uma finalizadora.

Após informar o valor a ser pago na finalizadora selecionada, a tela voltará para a seleção das finalizadoras para concluir a venda.


Dando Desconto em uma Venda

Módulo ECF - Tela de Venda - Finalizando uma Venda - Dando Desconto em uma Venda

Para efetuar um desconto sobre o total da venda, após escolher a finalizadora, pressione a tecla enter uma vez, o cursor ficará piscando no campo de desconto por porcentagem (%), caso o desconto seja em valor real (R$), pressione a tecla enter mais uma vez. Para efetuar um desconto por porcentagem, digite o valor da porcentagem (Ex. 10) e pressione a tecla enter uma vez, note que o campo de desconto por valor em real estará preenchido com o valor real do desconto. Caso o desconto seja em valor real, digite o sinal de menos (-) e o valor do desconto (Ex. -0,12).

Pressione a tecla enter duas vezes para a finalização da venda e do cupom.

Depois de calculado o desconto, o valor a descontar será subtraído do total da venda.

Assim que terminada a venda o cupom será impresso e estará pronto para ser entregue ao cliente.

Se o usuário decidir clicar em F9 após ter CONCLUIDO a venda, a tela de venda voltará ao seu estado inicial.


Fechando um Cupom

Módulo ECF - Tela de Venda - Finalizando uma Venda - Fechando um Cupom

Para fechar um cupom fiscal pressione a tecla F1. Isso abre uma nova tela que solicita 4 (quatro) informações: Forma de pagamento (Dinheiro, cheque, cartão, etc...), desconto por percentual ou por valor e valor recebido. Informar os descontos é opcional, o usuário pode deixar os campos em branco. Para o valor recebido, o $IMPLES sugere o total do cupom, porém se o usuário digitar o valor que foi entregue por seu cliente e este for maior que o total do cupom o $IMPLES calcula o troco.

Agora o cupom está pronto, destaque-o do ECF e entregue-o a seu cliente.

-Convertendo Moedas

Para visualizar a tela de conversão de moedas, após a inserção de todos os itens da venda, pressione a tecla F1 duas vezes. Para fechar a tela de Conversão de Moedas pressione a tecla esc. Finalize a venda e o cupom.

-Cancelando uma venda

Para cancelamento de uma venda toda, pressione a tecla F3, será mostrada uma tela pra confirmação do cancelamento e outra tela para informar usuário e senha, confirmando de vez o cancelamento.

O cancelamento só pode ser executado depois de finalizado o cupom, e também só se pode cancelar o último cupom emitido.


Fechando um Cupom usando Vendedor

Tela de Venda - Finalizando uma Venda - Fechando um Cupom - Fechando um Cupom usando Vendedor

Além de finalizar a venda normalmente onde aparecerão os produtos e o valor total da venda o usuário poderá informar o vendedor para que apareça no cupom fiscal quem efetuou a venda. Apertando a tecla "V" antes de finalizar a venda apertando a tecla "F1" aparecerá uma janela para escolher o vendedor.

Escolhendo o vendedor basta terminar a venda apertando "F1" que será impresso o cupom com o nome do vendedor selecionado.


Relatórios Fiscais

Módulo ECF - Tela de Venda - Relatórios Fiscais

Os relatórios fiscais servem para a administração da empresa e como comprovantes para as exigências legais. São eles a abertura do caixa ( Leitura X ) e o fechamento do caixa ( Redução Z ).


Leitura X

Módulo ECF - Tela de Venda - Relatórios Fiscais - Leitura X

Relatório gerencial emitido pelo ECF (Emissor de Cupom Fiscal). A Leitura X consiste em mostrar as totalizações de vendas de maneira parcial, mostrando apenas as movimentações do dia. Nela estão as informações de tributações e totais vendidos por finalizadora(LINK), tributações e finalizadoras cadastradas, além de uma série de outras informações. A Leitura X é um documento fiscal e deve ser emitido todos os dias na abertura do caixa, nas trocas de bobina de papel (antes e depois da troca), mas também pode ser emitida a qualquer momento para acompanhamento das movimentações do caixa.

Para que o $IMPLES solicite ao ECF a emissão de uma leitura x precione a tecla F4.


Redução Z

Módulo ECF - Tela de Venda - Relatórios Fiscais - Redução Z

Relatório gerencial emitido pelo ECF (Emissor de Cupom Fiscal). A redução Z consiste em mostrar as totalizações de vendas, cálculo dos tributos de ICMS de acordo com cada tributação além de outros contadores e totalizadores. A Redução Z é um documento fiscal e deve ser emitido todos os dias no final do expediente, indicando que foi fechado o caixa no dia (Não obrigatório para dias sem movimento). Após a emissão da Redução Z, não será mais possível usar o ECF, pois o mesmo ficará bloqueado até o próximo dia. Para quem trabalha com o estabelecimento aberto durante a noite, não necessariamente precisa emitir a Redução Z, podendo deixar para que o próprio ECF controle a emissão do documento. Caso a redução Z não seja emitida no final do dia, no início do dia seguinte o $IMPLES avisará que existe uma redução Z pendente e exibirá uma tela com uma mensagem que perguntará se deseja emitir o documento naquele momento. O $IMPLES não entrará caso exista uma Redução Z pendente e esta não seja emitida.

Para que o $IMPLES solicite ao ECF a emissão de uma redução Z pressione a tecla F5.


Tipos de F10

Módulo ECF - Tela de Venda - Tipos de F10

F10 TIPO 1

F10 TIPO 2

F10 TIPO 3

F10 TIPO 4

F10 TIPO 5

F10 TIPO 6

F10 TIPO 7


Perguntas e Respostas

Copyright © 2009, Freeline Informática Ltda. $imples Versão 6.0.0

This help file has been generated by the freeware version of HelpNDoc


NF-e

Dúvidas NF-e

Nota Fiscal Eletrônica (NF-e)

  1. O que é a Nota Fiscal Eletrônica (NF-e)?

A Nota Fiscal Eletrônica, ou simplesmente NF-e, trata-se de um novo modelo de emissão de documentos fiscais e faz parte do Sistema Público de Escrituração Digital (SPED), que engloba ainda outros tipos de documentos, como o Conhecimento de Transporte Eletrônico (CT-e) e o SPED-Contábil. Este novo modelo vem em substituição à emissão da Nota Fiscal modelos 1 e 1A (popularmente dita “convencional”).

Por envolver alteração fiscal, o ideal é procurar e se orientar com o seu contador, mesmo assim o nosso site permite esclarecer alguns tópicos relacionados a isso.

Uma Nota Fiscal Eletrônica é, na verdade, um arquivo de computador contendo uma assinatura digital e a autorização de uso da Receita Estadual. Trata-se, portanto, de um novo conceito de documento fiscal. Enquanto o nota “convencional” é um arquivo de papel emitido em várias vias, a NF-e é um arquivo de computador. Não confundir a NF-e com o DANF-e, que é apenas o Documento Auxiliar da Nota Eletrônica, que contém ó código de barras para que o Posto Fiscal possa consultar veracidade da NF-e no portal da Nota Eletrônica e registrar sua passagem por ele.

Não confundir também com a NFS-e, que é Nota Fiscal de Serviços Eletrônica, que é de âmbito do município (por isso dita também como Nota Fiscal Eletrônica Municipal - NF-em). Esse modelo de documento acoberta transações referentes à apenas serviços e o modelo utilizado depende de cada prefeitura. Deste modo, para cada cidade há um modelo diferente e depende de desenvolvimento específico. Atualmente o $IMPLES está compatível apenas com o modelo de NFS-e da cidade de Joinville/SC.

Atenção: A utilização de NF-e como sendo nota fiscal conjugada depende de prévio convênio ou protocolo de cooperação entre a SEFAZ e cada prefeitura municipal. Na maior parte dos Estados, esses convênios ou protocolos ainda não foram firmados, de modo que o contribuinte que venda mercadorias e preste serviço deverá atualmente, em utilizando a NF-e, emitir dois documentos distintos.

  2. O $IMPLES está preparado para a emissão da NF-e?

Sim, o $IMPLES já está preparado para emissão da nota eletrônica e atualmente alguns clientes do $IMPLES já as emitem nos Estados de Santa Catarina, Paraná e Rio de Janeiro. E como o modelo conceitual e técnico é basicamente o mesmo em todo território nacional, em tese, o $IMPLES poderia emitir a NF-e em qualquer Estado.

  3. Quais os tipos de documentos fiscais em papel que a NF-e substitui?

Atualmente a legislação nacional permite que a NF-e substitua apenas a chamada nota fiscal modelo 1 ou 1A, que é utilizada, em regra, para documentar transações comerciais com mercadorias entre pessoas jurídicas.

Não se destina a substituir os outros modelos de documentos fiscais existentes na legislação como, por exemplo, a Nota Fiscal a Consumidor (modelo 2) ou o Cupom Fiscal.

Os documentos que não foram substituídos pela NF-e devem continuar a ser emitidos de acordo com a legislação em vigor.

  4. Quais são as vantagens da NF-e?

A nota fiscal eletrônica proporciona benefícios a todos os envolvidos em uma transação comercial. Para os emitentes da Nota Fiscal Eletrônica (vendedores) podemos citar os seguintes benefícios:

  1. Redução de custos de impressão do documento fiscal, uma vez que o documento é emitido eletronicamente. O modelo da NF-e contempla a impressão de um documento em papel, chamado de Documento Auxiliar da Nota Fiscal Eletrônica (DANFE), cuja função é acompanhar o trânsito das mercadorias ou facilitar a consulta da respectiva NF-e na internet. Apesar de ainda haver, portanto, a impressão de um documento em papel, deve-se notar que este pode ser impresso em papel comum A4 (exceto papel jornal), geralmente em apenas uma via;
  2. Redução de custos de aquisição de papel, pelos mesmos motivos expostos acima;
  3. Redução de custos de armazenagem de documentos fiscais. Atualmente os documentos fiscais em papel devem ser guardados pelos contribuintes, para apresentação ao fisco pelo prazo decadencial. A redução de custo abrange não apenas o espaço físico necessário para adequada guarda de documentos fiscais como também toda a logística que se faz necessária para sua recuperação. Um contribuinte que emita, hipoteticamente, 100 Notas Fiscais por dia, contará com aproximadamente 2.000 notas por mês, acumulando cerca de 120.000 ao final de cinco anos. Ao emitir os documentos apenas eletronicamente a guarda do documento eletrônico continua sob responsabilidade do contribuinte, mas o custo do arquivamento digital é muito menor do que o custo do arquivamento físico;
  4. GED - Gerenciamento Eletrônico de Documentos: a NF-e é um documento eletrônico e não requer a digitalização do original em papel, o que permite a otimização dos processos de organização, guarda e gerenciamento de documentos eletrônicos, facilitando a recuperação e intercâmbio das informações;
  5. Simplificação de obrigações acessórias. Inicialmente a NF-e prevê dispensa de Autorização de Impressão de Documentos Fiscais – AIDF. No futuro outras obrigações acessórias poderão ser simplificadas ou eliminadas com a adoção da NF-e;
  6. Redução de tempo de parada de caminhões em Postos Fiscais de Fronteira. Com a NF-e, os processos de fiscalização realizados nos postos fiscais de fiscalização de mercadorias em trânsito serão simplificados, reduzindo o tempo de parada dos veículos de cargas nestas unidades de fiscalização;
  7. Incentivo a uso de relacionamentos eletrônicos com clientes (B2B). O B2B (business-to-business) é uma das formas de comércio eletrônico existentes e envolve as empresas (relação “empresa - à - empresa”). Com o advento da NF-e, espera-se que tal relacionamento seja efetivamente impulsionado pela utilização de padrões abertos de comunicação pela Internet e pela segurança trazida pela certificação digital.

Para as empresas destinatárias de Notas Fiscais (compradoras), podemos citar os seguintes benefícios:

  1. Eliminação de digitação de notas fiscais na recepção de mercadorias, uma vez que poderá adaptar seus sistemas para extrair as informações, já digitais, do documento eletrônico recebido. Isso pode representar redução de custos de mão-de-obra para efetuar a digitação, bem como a redução de possíveis erros de digitação de informações (o $IMPLES ainda não possui essa função, mas no futuro, cm certeza terá);
  2. Planejamento de logística de recepção de mercadorias pelo conhecimento antecipado da informação da NF-e, pois a previsibilidade das mercadorias a caminho permitirá prévia conferência da Nota Fiscal com o pedido, quantidade e preço, permitindo, além de outros benefícios, o uso racional de docas e áreas de estacionamento para caminhões;
  3. Redução de erros de escrituração devido à eliminação de erros de digitação de notas fiscais;
  4. GED - Gerenciamento Eletrônico de Documentos, conforme os motivos expostos nos benefícios das empresas emitentes;
  5. Incentivo a uso de relacionamentos eletrônicos com fornecedores (B2B), pelos motivos já expostos anteriormente.

Benefícios para a Sociedade:

  1. Redução do consumo de papel, com impacto positivo em termos ecológicos;
  2. Incentivo ao comércio eletrônico e ao uso de novas tecnologias;
  3. Padronização dos relacionamentos eletrônicos entre empresas;
  4. Surgimento de oportunidades de negócios e empregos na prestação de serviços ligados a NF-e.

Benefícios para os Contabilistas:

  1. Facilitação e simplificação da Escrituração Fiscal e contábil;
  2. GED - Gerenciamento Eletrônico de Documentos, conforme os motivos expostos nos benefícios das empresas emitentes;
  3. Oportunidades de serviços e consultoria ligados à NF-e.

Benefícios para o Fisco:

  1. Aumento na confiabilidade da Nota Fiscal;
  2. Melhoria no processo de controle fiscal, possibilitando um melhor intercâmbio e compartilhamento de informações entre os fiscos;
  3. Redução de custos no processo de controle das notas fiscais capturadas pela fiscalização de mercadorias em trânsito;
  4. Diminuição da sonegação e aumento da arrecadação sem aumento de carga tributária;
  5. GED - Gerenciamento Eletrônico de Documentos, conforme os motivos expostos nos benefícios das empresas emitentes;
  6. Suporte aos projetos de escrituração eletrônica contábil e fiscal da Secretaria da Receita Federal e demais Secretarias de Fazendas Estaduais (Sistema Público de Escrituração Digital – SPED).

  5. Minha empresa emite Cupom Fiscal ou Nota Fiscal de Serviços. Posso ou devo substituí-los pela NF-e?

Não. A NF-e substitui apenas as notas fiscais modelo 1 ou 1A. Nada muda com relação ao Cupom Fiscal e à Nota Fiscal de Serviços.

No entanto, se a nota de serviços for nota conjugada com a de produtos, atualmente, deveram ser emitidos documentos distintos neste caso.

Não confundir também com a NFS-e, que é Nota Fiscal de Serviços Eletrônica, que é de âmbito do município (por isso dita também como Nota Fiscal Eletrônica Municipal - NF-em). Esse modelo de documento acoberta transações referentes à apenas serviços e o modelo utilizado depende de cada prefeitura. Deste modo, para cada cidade há um modelo diferente e depende de desenvolvimento específico. Atualmente o $IMPLES está compatível apenas com o modelo da cidade de Joinville/SC.

Já a nota à base de cupom fiscal (com CFOP “5.929 - Lançamento efetuado em decorrência de emissão de documento fiscal relativo à operação ou prestação também registrada em equipamento Emissor de Cupom Fiscal – ECF”) pode (ou “deve”, se a empresa for obrigada) ser emitida eletronicamente.

  6. Quais empresas e a partir de quando as empresas serão obrigadas à emissão de NF-e?

A obrigatoriedade está sendo feita por etapas para cada ramo de atividade. Não confundir com CNAE. O CNAE até pode ser usado como referência, mas a obrigatoriedade não está necessariamente ligada a ele.

Ou seja, se sua empresa promove alguma destas atividades, mesmo que não tenha registro dela na Receita, sua empresa é obrigada sim a emitir a NF-e nestes prazos. O mesmo vale para o contrário (caso não desenvolva a atividade, mas esteja registrado como tal), aí você não será obrigado a emitir. Seja qual for o caso, sua empresa deve providenciar a correta indicação dos CNAE junto à Receita. Isso porque numa visita “in locu” do fisco pode-se constatar a irregularidade e resultar em penalidade, já que a obrigação da atualização desse cadastro é da sua empresa. Consulte o seu contador para que ele possa atualizar o seu cadastro corretamente.

A obrigatoriedade ocorre a partir de 1º de abril de 2008, para os contribuintes:

I - fabricantes de cigarros;

II - distribuidores de cigarros;

III - produtores, formuladores e importadores de combustíveis líquidos, assim definidos e autorizados por órgão federal competente;

IV - distribuidores de combustíveis líquidos, assim definidos e autorizados por órgão federal competente;

V - transportadores e revendedores retalhistas – TRR, assim definidos e autorizados por órgão federal competente.

A obrigatoriedade ocorre a partir de 1º de setembro de 2008, para os contribuintes:

VI - fabricantes de automóveis, camionetes, utilitários, caminhões, ônibus e motocicletas;

VII - fabricantes de cimento;

VIII – fabricantes, distribuidores e comerciante atacadista de medicamentos alopáticos para uso humano;

IX – frigoríficos e atacadistas que promoverem as saídas de carnes frescas, refrigeradas ou congeladas das espécies bovinas, suínas, bufalinas e avícola;

X - fabricantes de bebidas alcoólicas inclusive cervejas e chopes;

XI – fabricantes de refrigerantes;

XII – agentes que assumem o papel de fornecedores de energia elétrica, no âmbito da Câmara de Comercialização de Energia Elétrica – CCEE;

XIII – fabricantes de semi-acabados, laminados planos ou longos, relaminados, trefilados e perfilados de aço;

XIV – fabricantes de ferro-gusa.

A obrigatoriedade ocorre a partir de 01 de Abril de 2009, para os contribuintes:

XV - importadores de automóveis, camionetes, utilitários, caminhões, ônibus e motocicletas;

XVI - fabricantes e importadores de baterias e acumuladores para veículos automotores;

XVII - fabricantes de pneumáticos e de câmaras-de-ar;

XVIII - fabricantes e importadores de autopeças;

XIX - produtores, formuladores, importadores e distribuidores de solventes derivados de petróleo, assim definidos e autorizados por órgão federal competente;

XX - comerciantes atacadistas a granel de solventes derivados de petróleo;

XXI - produtores, importadores e distribuidores de lubrificantes e graxas derivados de petróleo, assim definidos e autorizados por órgão federal competente;

XXII - comerciantes atacadistas a granel de lubrificantes e graxas derivados de petróleo;

XXIII - produtores, importadores, distribuidores a granel, engarrafadores e revendedores atacadistas a granel de álcool para outros fins;

XXIV – produtores, importadores e distribuidores de GLP – gás liquefeito de petróleo ou de GLGN - gás liquefeito de gás natural, assim definidos e autorizados por órgão federal competente;

XXV – produtores, importadores e distribuidores de GNV – gás natural veicular, assim definidos e autorizados por órgão federal competente;

XXVI - atacadistas de produtos siderúrgicos e ferro gusa;

XXVII - fabricantes de alumínio, laminados e ligas de alumínio;

XXVIII - fabricantes de vasilhames de vidro, garrafas PET e latas para bebidas alcoólicas e refrigerantes;

XXIX - fabricantes e importadores de tintas, vernizes, esmaltes e lacas;

XXX - fabricantes e importadores de resinas termoplásticas;

XXXI - distribuidores, atacadistas ou importadores de bebidas alcoólicas, inclusive cervejas e chopes;

XXXII - distribuidores, atacadistas ou importadores de refrigerantes;

XXXIII - fabricantes, distribuidores, atacadistas ou importadores de extrato e xarope utilizados na fabricação de refrigerantes;

XXXIV - atacadistas de bebidas com atividade de fracionamento e acondicionamento associada;

XXXV- atacadistas de fumo;

XXXVI - fabricantes de cigarrilhas e charutos;

XXXVII- fabricantes e importadores de filtros para cigarros;

XXXVIII - fabricantes e importadores de outros produtos do fumo, exceto cigarros, cigarrilhas e charutos;

XXXIX- processadores industriais do fumo.

A obrigatoriedade ocorre a partir de 01 de Setembro de 2009, para os contribuintes:

XL - fabricantes de cosméticos, produtos de perfumaria e de higiene pessoal;

XLI - fabricantes de produtos de limpeza e de polimento;

XLII - fabricantes de sabões e detergentes sintéticos;

XLIII - fabricantes de alimentos para animais;

XLIV - fabricantes de papel;

XLV - fabricantes de produtos de papel, cartolina, papel-cartão e papelão ondulado para uso comercial e de escritório;

XLVI - fabricantes e importadores de componentes eletrônicos;

XLVII - fabricantes e importadores de equipamentos de informática e de periféricos para equipamentos de informática;

XLVIII - fabricantes e importadores de equipamentos transmissores de comunicação, pecas e acessórios;

XLIX - fabricantes e importadores de aparelhos de recepção, reprodução, gravação e amplificação de áudio e vídeo;

L - estabelecimentos que realizem reprodução de vídeo em qualquer suporte;

LI - estabelecimentos que realizem reprodução de som em qualquer suporte;

LII - fabricantes e importadores de mídias virgens, magnéticas e ópticas;

LIII - fabricantes e importadores de aparelhos telefônicos e de outros equipamentos de comunicação, peças e acessórios;

LIV - fabricantes de aparelhos eletromédicos e eletroterapeuticos e equipamentos de irradiação;

LV - fabricantes e importadores de pilhas, baterias e acumuladores elétricos, exceto para veículos automotores;

LVI - fabricantes e importadores de material elétrico para instalações em circuito de consumo;

LVII - fabricantes e importadores de fios, cabos e condutores elétricos isolados;

LVIII - fabricantes e importadores de material elétrico e eletrônico para veículos automotores, exceto baterias;

LIX - fabricantes e importadores de fogões, refrigeradores e maquinas de lavar e secar para uso domestico, peças e acessórios;

LX - estabelecimentos que realizem moagem de trigo e fabricação de derivados de trigo;

LXI - atacadistas de café em grão;

LXII - atacadistas de café torrado, moído e solúvel;

LXIII - produtores de café torrado e moído, aromatizado;

LXIV - fabricantes de óleos vegetais refinados, exceto óleo de milho;

LXV - fabricantes de defensivos agrícolas;

LXVI - fabricantes de adubos e fertilizantes;

LXVII - fabricantes de medicamentos homeopáticos para uso humano;

LXVIII - fabricantes de medicamentos fitoterápicos para uso humano;

LXIX - fabricantes de medicamentos para uso veterinário;

LXX - fabricantes de produtos farmoquímicos;

LXXI - atacadistas e importadores de malte para fabricação de bebidas alcoólicas;

LXXII - fabricantes e atacadistas de laticínios;

LXXIII - fabricantes de artefatos de material plástico para usos industriais;

LXXIV - fabricantes de tubos de aço sem costura;

LXXV - fabricantes de tubos de aço com costura;

LXXVI - fabricantes e atacadistas de tubos e conexões em PVC e cobre;

LXXVII - fabricantes de artefatos estampados de metal;

LXXVIII - fabricantes de produtos de trefilados de metal, exceto padronizados;

LXXIX - fabricantes de cronômetros e relógios;

LXXX - fabricantes de equipamentos e instrumentos ópticos, peças e acessórios;

LXXXI - fabricantes de equipamentos de transmissão ou de rolamentos, para fins industriais;

LXXXII - fabricantes de máquinas, equipamentos e aparelhos para transporte e elevação de cargas, peças e acessórios;

LXXXIII - fabricantes de aparelhos e equipamentos de ar condicionado para uso não-industrial;

LXXXIV - serrarias com desdobramento de madeira;

LXXXV - fabricantes de artefatos de joalheria e ourivesaria;

LXXXVI - fabricantes de tratores, peças e acessórios, exceto agrícolas;

LXXXVII - fabricantes e atacadistas de pães, biscoitos e bolacha;

LXXXVIII - fabricantes e atacadistas de vidros planos e de segurança;

LXXXIX - atacadistas de mercadoria em geral, com predominância de produtos alimentícios;

XC - concessionários de veículos novos;

XCI – fabricantes e importadores de pisos e revestimentos cerâmicos;

XCII - tecelagem de fios de fibras têxteis;

XCIII - preparação e fiação de fibras têxteis;”;

Após isso, a Receita escalonou a ampliação da obrigatoriedade de uso da NF-e de forma que, até o final de 2010, estejam alcançados por esta obrigatoriedade todos os contribuintes do ICMS que se enquadrem em pelo menos uma das seguintes situações:

I. Desenvolvam atividade industrial

II. Desenvolvam atividade de comércio atacadista ou de distribuição

III. Pratiquem saídas de mercadorias com destino a outra unidade da Federação

IV. Forneçam mercadorias para a Administração Pública

Para facilitar o entendimento, a Receita Federal divulgou uma lista com todos os CNAEs das empresas obrigadas a partir de 2010, conforme segue:

CNAE | Descrição CNAE | Início da obrigat.
722701 | EXTRACAO DE MINERIO DE ESTANHO | 01/04/2010
722702 | BENEFICIAMENTO DE MINÉRIO DE ESTANHO | 01/04/2010
1011201 | FRIGORIFICO - ABATE DE BOVINOS | 01/04/2010
1011202 | FRIGORÍFICO - ABATE DE EQÜINOS | 01/04/2010
1011203 | FRIGORIFICO - ABATE DE OVINOS E CAPRINOS | 01/04/2010
1011204 | FRIGORIFICO - ABATE DE BUFALINOS | 01/04/2010
1012101 | ABATE DE AVES | 01/04/2010
1012102 | ABATE DE PEQUENOS ANIMAIS | 01/04/2010
1012103 | FRIGORIFICO - ABATE DE SUINOS | 01/04/2010
1013901 | FABRICACAO DE PRODUTOS DE CARNE | 01/04/2010
1013902 | PREPARACAO DE SUBPRODUTOS DO ABATE | 01/04/2010
1031700 | FABRICACAO DE CONSERVAS DE FRUTAS | 01/04/2010
1042200 | FABRICACAO DE OLEOS VEGETAIS REFINADOS, EXCETO OLEO DE MILHO | 01/04/2010
1043100 | FABRICACAO DE MARGARINA E OUTRAS GORDURAS VEGETAIS E DE OLEOS NAO-COMESTIVEIS DE ANIMAIS | 01/04/2010
1051100 | PREPARACAO DO LEITE | 01/04/2010
1052000 | FABRICACAO DE LATICINIOS | 01/04/2010
1053800 | FABRICACAO DE SORVETES E OUTROS GELADOS COMESTIVEIS | 01/04/2010
1062700 | MOAGEM DE TRIGO E FABRICACAO DE DERIVADOS | 01/04/2010
1063500 | FABRICACAO DE FARINHA DE MANDIOCA E DERIVADOS | 01/04/2010
1064300 | FABRICACAO DE FARINHA DE MILHO E DERIVADOS, EXCETO OLEOS DE MILHO | 01/04/2010
1066000 | FABRICACAO DE ALIMENTOS PARA ANIMAIS | 01/04/2010
1069400 | MOAGEM E FABRICACAO DE PRODUTOS DE ORIGEM VEGETAL NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
1071600 | FABRICACAO DE ACUCAR EM BRUTO | 01/04/2010
1081301 | BENEFICIAMENTO DE CAFE | 01/04/2010
1081302 | TORREFACAO E MOAGEM DE CAFE | 01/04/2010
1082100 | FABRICACAO DE PRODUTOS A BASE DE CAFE | 01/04/2010
1091100 | FABRICACAO DE PRODUTOS DE PANIFICACAO | 01/04/2010
1092900 | FABRICACAO DE BISCOITOS E BOLACHAS | 01/04/2010
1093701 | FABRICACAO DE PRODUTOS DERIVADOS DO CACAU E DE CHOCOLATES | 01/04/2010
1093702 | FABRICACAO DE FRUTAS CRISTALIZADAS, BALAS E SEMELHANTES | 01/04/2010
1094500 | FABRICACAO DE MASSAS ALIMENTICIAS | 01/04/2010
1099699 | FABRICACAO DE OUTROS PRODUTOS ALIMENTICIOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
1111901 | FABRICACAO DE AGUARDENTE DE CANA-DE-ACUCAR | 01/04/2010
1111902 | FABRICACAO DE OUTRAS AGUARDENTES E BEBIDAS DESTILADAS | 01/04/2010
1112700 | FABRICACAO DE VINHO | 01/04/2010
1113501 | FABRICACAO DE MALTE, INCLUSIVE MALTE UISQUE | 01/04/2010
1113502 | FABRICACAO DE CERVEJAS E CHOPES | 01/04/2010
1122401 | FABRICACAO DE REFRIGERANTES | 01/04/2010
1122403 | FABRICACAO DE REFRESCOS, XAROPES E POS PARA REFRESCOS, EXCETO REFRESCOS DE FRUTAS | 01/04/2010
1210700 | PROCESSAMENTO INDUSTRIAL DO FUMO | 01/04/2010
1220401 | FABRICACAO DE CIGARROS | 01/04/2010
1220402 | FABRICACAO DE CIGARRILHAS E CHARUTOS | 01/04/2010
1220403 | FABRICACAO DE FILTROS PARA CIGARROS | 01/04/2010
1220499 | FABRICACAO DE OUTROS PRODUTOS DO FUMO, EXCETO CIGARROS, CIGARRILHAS E CHARUTOS | 01/04/2010
1311100 | PREPARACAO E FIACAO DE FIBRAS DE ALGODAO | 01/04/2010
1312000 | PREPARACAO E FIACAO DE FIBRAS TEXTEIS NATURAIS, EXCETO ALGODAO | 01/04/2010
1313800 | FIACAO DE FIBRAS ARTIFICIAIS E SINTETICAS | 01/04/2010
1314600 | FABRICACAO DE LINHAS PARA COSTURAR E BORDAR | 01/04/2010
1321900 | TECELAGEM DE FIOS DE ALGODAO | 01/04/2010
1322700 | TECELAGEM DE FIOS DE FIBRAS TEXTEIS NATURAIS, EXCETO ALGODAO | 01/04/2010
1323500 | TECELAGEM DE FIOS DE FIBRAS ARTIFICIAIS E SINTETICAS | 01/04/2010
1330800 | FABRICACAO DE TECIDOS DE MALHA | 01/04/2010
1610201 | SERRARIAS COM DESDOBRAMENTO DE MADEIRA | 01/04/2010
1721400 | FABRICACAO DE PAPEL | 01/04/2010
1722200 | FABRICACAO DE CARTOLINA E PAPEL-CARTAO | 01/04/2010
1731100 | FABRICACAO DE EMBALAGENS DE PAPEL | 01/04/2010
1732000 | FABRICACAO DE EMBALAGENS DE CARTOLINA E PAPEL-CARTAO | 01/04/2010
1733800 | FABRICACAO DE CHAPAS E DE EMBALAGENS DE PAPELAO ONDULADO | 01/04/2010
1741901 | FABRICACAO DE FORMULARIOS CONTINUOS | 01/04/2010
1741902 | FABRICACAO DE PRODUTOS DE PAPEL, CARTOLINA, PAPEL-CARTAO E PAPELAO ONDULADO PARA USO COMERCIAL E DE ESCRITORIO. | 01/04/2010
1742701 | FABRICACAO DE FRALDAS DESCARTAVEIS | 01/04/2010
1742799 | FABRICACAO DE PRODUTOS DE PAPEL PARA USO DOMESTICO E HIGIENICO-SANITARIO NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
1749400 | FABRICACAO DE PRODUTOS DE PASTAS CELULOSICAS, PAPEL, CARTOLINA, PAPEL-CARTAO E PAPELAO ONDULADO NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
1830001 | REPRODUCAO DE SOM EM QUALQUER SUPORTE | 01/04/2010
1830002 | REPRODUCAO DE VIDEO EM QUALQUER SUPORTE | 01/04/2010
1910100 | COQUERIAS | 01/04/2010
1921700 | FABRICACAO DE PRODUTOS DO REFINO DE PETROLEO | 01/04/2010
1922501 | FORMULACAO DE COMBUSTIVEIS | 01/04/2010
1922502 | RERREFINO DE OLEOS LUBRIFICANTES | 01/04/2010
1922599 | FABRICACAO DE OUTROS PRODUTOS DERIVADOS DO PETROLEO, EXCETO PRODUTOS DO REFINO | 01/04/2010
1931400 | FABRICACAO DE ALCOOL | 01/04/2010
1932200 | FABRICACAO DE BIOCOMBUSTIVEIS, EXCETO ALCOOL | 01/04/2010
2013400 | FABRICACAO DE ADUBOS E FERTILIZANTES | 01/04/2010
2019301 | ELABORAÇÃO DE COMBUSTÍVEIS NUCLEARES | 01/04/2010
2019399 | FABRICACAO DE OUTROS PRODUTOS QUIMICOS INORGANICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
2021500 | FABRICACAO DE PRODUTOS PETROQUIMICOS BASICOS | 01/04/2010
2022300 | FABRICACAO DE INTERMEDIARIOS PARA PLASTIFICANTES, RESINAS E FIBRAS | 01/04/2010
2029100 | FABRICACAO DE PRODUTOS QUIMICOS ORGANICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
2031200 | FABRICACAO DE RESINAS TERMOPLASTICAS | 01/04/2010
2032100 | FABRICACAO DE RESINAS TERMOFIXAS | 01/04/2010
2040100 | FABRICACAO DE FIBRAS ARTIFICIAIS E SINTETICAS | 01/04/2010
2051700 | FABRICACAO DE DEFENSIVOS AGRICOLAS | 01/04/2010
2061400 | FABRICACAO DE SABOES E DETERGENTES SINTETICOS | 01/04/2010
2062200 | FABRICACAO DE PRODUTOS DE LIMPEZA E POLIMENTO | 01/04/2010
2063100 | FABRICACAO DE COSMETICOS, PRODUTOS DE PERFUMARIA E DE HIGIENE PESSOAL | 01/04/2010
2071100 | FABRICACAO DE TINTAS, VERNIZES, ESMALTES E LACAS | 01/04/2010
2072000 | FABRICACAO DE TINTAS DE IMPRESSAO | 01/04/2010
2073800 | FABRICACAO DE IMPERMEABILIZANTES, SOLVENTES E PRODUTOS AFINS | 01/04/2010
2091600 | FABRICACAO DE ADESIVOS E SELANTES | 01/04/2010
2093200 | FABRICACAO DE ADITIVOS DE USO INDUSTRIAL | 01/04/2010
2094100 | FABRICACAO DE CATALISADORES | 01/04/2010
2099199 | FABRICACAO DE OUTROS PRODUTOS QUIMICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
2110600 | FABRICACAO DE PRODUTOS FARMOQUIMICOS | 01/04/2010
2121101 | FABRICACAO DE MEDICAMENTOS ALOPATICOS PARA USO HUMANO | 01/04/2010
2121102 | FABRICACAO DE MEDICAMENTOS HOMEOPATICOS PARA USO HUMANO | 01/04/2010
2121103 | FABRICACAO DE MEDICAMENTOS FITOTERAPICOS PARA USO HUMANO | 01/04/2010
2122000 | FABRICACAO DE MEDICAMENTOS PARA USO VETERINARIO | 01/04/2010
2211100 | FABRICACAO DE PNEUMATICOS E DE CAMARAS-DE-AR | 01/04/2010
2221800 | FABRICACAO DE LAMINADOS PLANOS E TUBULARES DE MATERIAL PLASTICO | 01/04/2010
2222600 | FABRICACAO DE EMBALAGENS DE MATERIAL PLASTICO | 01/04/2010
2223400 | FABRICACAO DE TUBOS E ACESSORIOS DE MATERIAL PLASTICO PARA USO NA CONSTRUCAO | 01/04/2010
2229302 | FABRICACAO DE ARTEFATOS DE MATERIAL PLASTICO PARA USOS INDUSTRIAIS | 01/04/2010
2311700 | FABRICACAO DE VIDRO PLANO E DE SEGURANCA | 01/04/2010
2312500 | FABRICACAO DE EMBALAGENS DE VIDRO | 01/04/2010
2320600 | FABRICACAO DE CIMENTO | 01/04/2010
2341900 | FABRICACAO DE PRODUTOS CERAMICOS REFRATARIOS | 01/04/2010
2342701 | FABRICACAO DE AZULEJOS E PISOS | 01/04/2010
2342702 | FABRICACAO DE ARTEFATOS DE CERAMICA E BARRO COZIDO PARA USO NA CONSTRUCAO, EXCETO AZULEJOS E PISOS | 01/04/2010
2349499 | FABRICACAO DE PRODUTOS CERAMICOS NAO-REFRATARIOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
2411300 | PRODUCAO DE FERRO-GUSA | 01/04/2010
2421100 | PRODUCAO DE SEMI-ACABADOS DE ACO | 01/04/2010
2422901 | PRODUCAO DE LAMINADOS PLANOS DE ACO AO CARBONO, REVESTIDOS OU NAO | 01/04/2010
2422902 | PRODUCAO DE LAMINADOS PLANOS DE ACOS ESPECIAIS | 01/04/2010
2423701 | PRODUCAO DE TUBOS DE ACO SEM COSTURA | 01/04/2010
2423702 | PRODUCAO DE LAMINADOS LONGOS DE ACO, EXCETO TUBOS | 01/04/2010
2424501 | PRODUCAO DE ARAMES DE ACO | 01/04/2010
2424502 | PRODUCAO DE RELAMINADOS, TREFILADOS E PERFILADOS DE ACO, EXCETO ARAMES | 01/04/2010
2431800 | PRODUCAO DE TUBOS DE ACO COM COSTURA | 01/04/2010
2439300 | PRODUCAO DE OUTROS TUBOS DE FERRO E ACO | 01/04/2010
2441501 | PRODUCAO DE ALUMINIO E SUAS LIGAS EM FORMAS PRIMARIAS | 01/04/2010
2441502 | PRODUCAO DE LAMINADOS DE ALUMINIO | 01/04/2010
2443100 | METALURGIA DO COBRE | 01/04/2010
2532201 | PRODUCAO DE ARTEFATOS ESTAMPADOS DE METAL | 01/04/2010
2591800 | FABRICACAO DE EMBALAGENS METALICAS | 01/04/2010
2592602 | FABRICACAO DE PRODUTOS DE TREFILADOS DE METAL, EXCETO PADRONIZADOS | 01/04/2010
2599399 | FABRICACAO DE OUTROS PRODUTOS DE METAL NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
2610800 | FABRICACAO DE COMPONENTES ELETRONICOS | 01/04/2010
2621300 | FABRICACAO DE EQUIPAMENTOS DE INFORMATICA | 01/04/2010
2622100 | FABRICACAO DE PERIFERICOS PARA EQUIPAMENTOS DE INFORMATICA | 01/04/2010
2631100 | FABRICACAO DE EQUIPAMENTOS TRANSMISSORES DE COMUNICACAO, PECAS E ACESSORIOS | 01/04/2010
2632900 | FABRICACAO DE APARELHOS TELEFONICOS E DE OUTROS EQUIPAMENTOS DE COMUNICACAO, PECAS E ACESSORIOS | 01/04/2010
2640000 | FABRICACAO DE APARELHOS DE RECEPCAO, REPRODUCAO, GRAVACAO E AMPLIFICACAO DE AUDIO E VIDEO | 01/04/2010
2651500 | FABRICACAO DE APARELHOS E EQUIPAMENTOS DE MEDIDA, TESTE E CONTROLE | 01/04/2010
2652300 | FABRICACAO DE CRONOMETROS E RELOGIOS | 01/04/2010
2660400 | FABRICACAO DE APARELHOS ELETROMEDICOS E ELETROTERAPEUTICOS E EQUIPAMENTOS DE IRRADIACAO | 01/04/2010
2670101 | FABRICACAO DE EQUIPAMENTOS E INSTRUMENTOS OPTICOS, PECAS E ACESSORIOS | 01/04/2010
2670102 | FABRICACAO DE APARELHOS FOTOGRAFICOS E CINEMATOGRAFICOS, PECAS E ACESSORIOS | 01/04/2010
2680900 | FABRICACAO DE MIDIAS VIRGENS, MAGNETICAS E OPTICAS | 01/04/2010
2721000 | FABRICACAO DE PILHAS, BATERIAS E ACUMULADORES ELETRICOS, EXCETO PARA VEICULOS AUTOMOTORES | 01/04/2010
2722801 | FABRICACAO DE BATERIAS E ACUMULADORES PARA VEICULOS AUTOMOTORES | 01/04/2010
2732500 | FABRICACAO DE MATERIAL ELETRICO PARA INSTALACOES EM CIRCUITO DE CONSUMO | 01/04/2010
2733300 | FABRICACAO DE FIOS, CABOS E CONDUTORES ELETRICOS ISOLADOS | 01/04/2010
2751100 | FABRICACAO DE FOGOES, REFRIGERADORES E MAQUINAS DE LAVAR E SECAR PARA USO DOMESTICO, PECAS E ACESSORIOS | 01/04/2010
2815101 | FABRICACAO DE ROLAMENTOS PARA FINS INDUSTRIAIS | 01/04/2010
2815102 | FABRICACAO DE EQUIPAMENTOS DE TRANSMISSAO PARA FINS INDUSTRIAIS, EXCETO ROLAMENTOS | 01/04/2010
2822402 | FABRICACAO DE MAQUINAS, EQUIPAMENTOS E APARELHOS PARA TRANSPORTE E ELEVACAO DE CARGAS, PECAS E ACESSORIOS | 01/04/2010
2824102 | FABRICACAO DE APARELHOS E EQUIPAMENTOS DE AR CONDICIONADO PARA USO NAO-INDUSTRIAL | 01/04/2010
2853400 | FABRICACAO DE TRATORES, PECAS E ACESSORIOS, EXCETO AGRICOLAS | 01/04/2010
2869100 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA USO INDUSTRIAL ESPECIFICO NAO ESPECIFICADOS ANTERIORMENTE, PECAS E ACESSORIOS | 01/04/2010
2910701 | FABRICACAO DE AUTOMOVEIS, CAMIONETAS E UTILITARIOS | 01/04/2010
2910702 | FABRICACAO DE CHASSIS COM MOTOR PARA AUTOMOVEIS, CAMIONETAS E UTILITARIOS | 01/04/2010
2910703 | FABRICACAO DE MOTORES PARA AUTOMOVEIS, CAMIONETAS E UTILITARIOS | 01/04/2010
2920401 | FABRICACAO DE CAMINHOES E ONIBUS | 01/04/2010
2920402 | FABRICACAO DE MOTORES PARA CAMINHOES E ONIBUS | 01/04/2010
2930101 | FABRICACAO DE CABINES, CARROCERIAS E REBOQUES PARA CAMINHOES | 01/04/2010
2930102 | FABRICACAO DE CARROCERIAS PARA ONIBUS | 01/04/2010
2930103 | FABRICACAO DE CABINES, CARROCERIAS E REBOQUES PARA OUTROS VEICULOS AUTOMOTORES, EXCETO CAMINHOES E ONIBUS | 01/04/2010
2941700 | FABRICACAO DE PECAS E ACESSORIOS PARA O SISTEMA MOTOR DE VEICULOS AUTOMOTORES | 01/04/2010
2942500 | FABRICACAO DE PECAS E ACESSORIOS PARA OS SISTEMAS DE MARCHA E TRANSMISSAO DE VEICULOS AUTOMOTORES | 01/04/2010
2943300 | FABRICACAO DE PECAS E ACESSORIOS PARA O SISTEMA DE FREIOS DE VEICULOS AUTOMOTORES | 01/04/2010
2944100 | FABRICACAO DE PECAS E ACESSORIOS PARA O SISTEMA DE DIRECAO E SUSPENSAO DE VEICULOS AUTOMOTORES | 01/04/2010
2945000 | FABRICACAO DE MATERIAL ELETRICO E ELETRONICO PARA VEICULOS AUTOMOTORES, EXCETO BATERIAS | 01/04/2010
2949201 | FABRICACAO DE BANCOS E ESTOFADOS PARA VEICULOS AUTOMOTORES | 01/04/2010
2949299 | FABRICACAO DE OUTRAS PECAS E ACESSORIOS PARA VEICULOS AUTOMOTORES NAO ESPECIFICADAS ANTERIORMENTE | 01/04/2010
3091100 | FABRICACAO DE MOTOCICLETAS, PECAS E ACESSORIOS | 01/04/2010
3211602 | FABRICACAO DE ARTEFATOS DE JOALHERIA E OURIVESARIA | 01/04/2010
3299099 | FABRICACAO DE PRODUTOS DIVERSOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
3520401 | PRODUCAO DE GAS, PROCESSAMENTO DE GAS NATURAL | 01/04/2010
4511101 | COMÉRCIO A VAREJO DE AUTOMÓVEIS, CAMIONETAS EUTILITÁRIOS NOVOS | 01/04/2010
4511103 | Comércio por atacado de automóveis, camionetas e utilitários novos e usados | 01/04/2010
4511104 | Comércio por atacado de caminhões novos e usados | 01/04/2010
4511105 | Comércio por atacado de reboques e semi-reboques novos e usados | 01/04/2010
4511106 | Comércio por atacado de ônibus e microônibus novos e usados | 01/04/2010
4512901 | Representantes comerciais e agentes do comércio de veículos automotores | 01/04/2010
4512902 | Comércio sob consignação de veículos automotores | 01/04/2010
4530701 | Comércio por atacado de peças e acessórios novos para veículos automotores | 01/04/2010
4530702 | Comércio por atacado de pneumáticos e câmaras-de-ar | 01/04/2010
4530706 | Representantes comerciais e agentes do comércio de peças e acessórios novos e usados para veículos automotores | 01/04/2010
4541201 | Comércio por atacado de motocicletas e motonetas | 01/04/2010
4541202 | Comércio por atacado de peças e acessórios para motocicletas e motonetas | 01/04/2010
4541203 | Comércio a varejo de motocicletas e motonetas novas | 01/04/2010
4542101 | Representantes comerciais e agentes do comércio de motocicletas e motonetas, peças e acessórios | 01/04/2010
4542102 | Comércio sob consignação de motocicletas e motonetas | 01/04/2010
4612500 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE COMBUSTIVEIS, MINERAIS, PRODUTOS SIDERURGICOS E QUIMICOS | 01/04/2010
4614100 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE MAQUINAS, EQUIPAMENTOS, EMBARCACOES E AERONAVES | 01/04/2010
4619200 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE MERCADORIAS EM GERAL NAO ESPECIALIZADO | 01/04/2010
4621400 | COMERCIO ATACADISTA DE CAFE EM GRAO | 01/04/2010
4623104 | COMERCIO ATACADISTA DE FUMO EM FOLHA NAO BENEFICIADO | 01/04/2010
4623109 | COMERCIO ATACADISTA DE ALIMENTOS PARA ANIMAIS | 01/04/2010
4631100 | COMERCIO ATACADISTA DE LEITE E LATICINIOS | 01/04/2010
4632001 | COMERCIO ATACADISTA DE CEREAIS E LEGUMINOSAS BENEFICIADOS | 01/04/2010
4632002 | COMERCIO ATACADISTA DE FARINHAS, AMIDOS E FECULAS | 01/04/2010
4632003 | COMERCIO ATACADISTA DE CEREAIS E LEGUMINOSAS BENEFICIADOS, FARINHAS, AMIDOS E FECULAS, COM ATIVIDADE DE FRACIONAMENTO E ACONDICI | 01/04/2010
4633801 | COMERCIO ATACADISTA DE FRUTAS, VERDURAS, RAIZES, TUBERCULOS, HORTALICAS E LEGUMES FRESCOS | 01/04/2010
4633802 | COMERCIO ATACADISTA DE AVES VIVAS E OVOS | 01/04/2010
4634601 | COMERCIO ATACADISTA DE CARNES BOVINAS E SUINAS E DERIVADOS | 01/04/2010
4634602 | COMERCIO ATACADISTA DE AVES ABATIDAS E DERIVADOS | 01/04/2010
4634603 | COMERCIO ATACADISTA DE PESCADOS E FRUTOS DO MAR | 01/04/2010
4634699 | COMERCIO ATACADISTA DE CARNES E DERIVADOS DE OUTROS ANIMAIS | 01/04/2010
4635402 | COMERCIO ATACADISTA DE CERVEJA, CHOPE E REFRIGERANTE | 01/04/2010
4635403 | COMERCIO ATACADISTA DE BEBIDAS COM ATIVIDADE DE FRACIONAMENTO E ACONDICIONAMENTO ASSOCIADA | 01/04/2010
4635499 | COMERCIO ATACADISTA DE BEBIDAS NAO ESPECIFICADAS ANTERIORMENTE | 01/04/2010
4636201 | COMERCIO ATACADISTA DE FUMO BENEFICIADO | 01/04/2010
4636202 | COMERCIO ATACADISTA DE CIGARROS, CIGARRILHAS E CHARUTOS | 01/04/2010
4637101 | COMERCIO ATACADISTA DE CAFE TORRADO, MOIDO E SOLUVEL | 01/04/2010
4637102 | COMERCIO ATACADISTA DE ACUCAR | 01/04/2010
4637103 | COMERCIO ATACADISTA DE OLEOS E GORDURAS | 01/04/2010
4637104 | COMERCIO ATACADISTA DE PAES, BOLOS, BISCOITOS E SIMILARES | 01/04/2010
4637105 | COMERCIO ATACADISTA DE MASSAS ALIMENTICIAS | 01/04/2010
4637106 | COMERCIO ATACADISTA DE SORVETES | 01/04/2010
4637107 | COMERCIO ATACADISTA DE CHOCOLATES, CONFEITOS, BALAS, BOMBONS E SEMELHANTES | 01/04/2010
4637199 | COMERCIO ATACADISTA ESPECIALIZADO EM OUTROS PRODUTOS ALIMENTICIOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
4639701 | COMERCIO ATACADISTA DE PRODUTOS ALIMENTICIOS EM GERAL | 01/04/2010
4639702 | COMERCIO ATACADISTA DE PRODUTOS ALIMENTICIOS EM GERAL, COM ATIVIDADE DE FRACIONAMENTO E ACONDICIONAMENTO ASSOCIADA | 01/04/2010
4644301 | COMERCIO ATACADISTA DE MEDICAMENTOS E DROGAS DE USO HUMANO | 01/04/2010
4646001 | COMERCIO ATACADISTA DE COSMETICOS E PRODUTOS DE PERFUMARIA | 01/04/2010
4649401 | COMERCIO ATACADISTA DE EQUIPAMENTOS ELETRICOS DE USO PESSOAL E DOMESTICO | 01/04/2010
4649402 | COMERCIO ATACADISTA DE APARELHOS ELETRONICOS DE USO PESSOAL E DOMESTICO | 01/04/2010
4649408 | COMERCIO ATACADISTA DE PRODUTOS DE HIGIENE, LIMPEZA E CONSERVACAO DOMICILIAR | 01/04/2010
4649499 | COMERCIO ATACADISTA DE OUTROS EQUIPAMENTOS E ARTIGOS DE USO PESSOAL E DOMESTICO NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
4651601 | COMERCIO ATACADISTA DE EQUIPAMENTOS DE INFORMATICA | 01/04/2010
4651602 | COMERCIO ATACADISTA DE SUPRIMENTOS PARA INFORMATICA | 01/04/2010
4652400 | COMERCIO ATACADISTA DE COMPONENTES ELETRONICOS E EQUIPAMENTOS DE TELEFONIA E COMUNICACAO | 01/04/2010
4661300 | COMERCIO ATACADISTA DE MAQUINAS, APARELHOS E EQUIPAMENTOS PARA USO AGROPECUARIO, PARTES E PECAS | 01/04/2010
4662100 | COMERCIO ATACADISTA DE MAQUINAS, EQUIPAMENTOS PARA TERRAPLENAGEM, MINERACAO E CONSTRUCAO, PARTES E PECAS | 01/04/2010
4679601 | COMERCIO ATACADISTA DE TINTAS, VERNIZES E SIMILARES | 01/04/2010
4679603 | COMERCIO ATACADISTA DE VIDROS, ESPELHOS E VITRAIS | 01/04/2010
4681801 | COMERCIO ATACADISTA DE ALCOOL CARBURANTE, BIODIESEL, GASOLINA E DEMAIS DERIVADOS DE PETROLEO, EXCETO LUBRIFICANTES, NAO REALIZAD | 01/04/2010
4681802 | COMERCIO ATACADISTA DE COMBUSTIVEIS REALIZADO POR TRANSPORTADOR RETALHISTA (TRR) | 01/04/2010
4681804 | COMERCIO ATACADISTA DE COMBUSTIVEIS DE ORIGEM MINERAL EM BRUTO | 01/04/2010
4681805 | COMERCIO ATACADISTA DE LUBRIFICANTES | 01/04/2010
4682600 | COMERCIO ATACADISTA DE GAS LIQUEFEITO DE PETROLEO (GLP) | 01/04/2010
4684202 | COMERCIO ATACADISTA DE SOLVENTES | 01/04/2010
4684299 | COMERCIO ATACADISTA DE OUTROS PRODUTOS QUIMICOS E PETROQUIMICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
4685100 | COMERCIO ATACADISTA DE PRODUTOS SIDERURGICOS E METALURGICOS, EXCETO PARA CONSTRUCAO | 01/04/2010
4687703 | COMERCIO ATACADISTA DE RESIDUOS E SUCATAS METALICOS | 01/04/2010
4689399 | COMERCIO ATACADISTA ESPECIALIZADO EM OUTROS PRODUTOS INTERMEDIARIOS NAO ESPECIFICADOS ANTERIORMENTE | 01/04/2010
4691500 | COMERCIO ATACADISTA DE MERCADORIAS EM GERAL, COM PREDOMINANCIA DE PRODUTOS ALIMENTICIOS | 01/04/2010
4693100 | COMERCIO ATACADISTA DE MERCADORIAS EM GERAL, SEM PREDOMINANCIA DE ALIMENTOS OU DE INSUMOS AGROPECUARIOS | 01/04/2010
1033302 | FABRICACAO DE SUCOS DE FRUTAS, HORTALICAS E LEGUMES, EXCETO CONCENTRADOS | 01/07/2010
1041400 | FABRICACAO DE OLEOS VEGETAIS EM BRUTO, EXCETO OLEO DE MILHO | 01/07/2010
1095300 | FABRICACAO DE ESPECIARIAS, MOLHOS, TEMPEROS E CONDIMENTOS | 01/07/2010
1121600 | FABRICACAO DE AGUAS ENVASADAS | 01/07/2010
1351100 | FABRICACAO DE ARTEFATOS TEXTEIS PARA USO DOMESTICO | 01/07/2010
1412601 | CONFECCAO DE PECAS DO VESTUARIO, EXCETO ROUPAS INTIMAS E AS CONFECCIONADAS SOB MEDIDA | 01/07/2010
1510600 | CURTIMENTO E OUTRAS PREPARACOES DE COURO | 01/07/2010
1531901 | FABRICACAO DE CALCADOS DE COURO | 01/07/2010
1621800 | FABRICACAO DE MADEIRA LAMINADA E DE CHAPAS DE MADEIRA COMPENSADA, PRENSADA E AGLOMERADA | 01/07/2010
1813099 | IMPRESSAO DE MATERIAL PARA OUTROS USOS | 01/07/2010
1821100 | SERVICOS DE PRE-IMPRESSAO | 01/07/2010
2219600 | FABRICACAO DE ARTEFATOS DE BORRACHA NAO ESPECIFICADOS ANTERIORMENTE | 01/07/2010
2229301 | FABRICACAO DE ARTEFATOS DE MATERIAL PLASTICO PARA USO PESSOAL E DOMESTICO | 01/07/2010
2229303 | FABRICACAO DE ARTEFATOS DE MATERIAL PLASTICO PARA USO NA CONSTRUCAO, EXCETO TUBOS E ACESSORIOS | 01/07/2010
2229399 | FABRICACAO DE ARTEFATOS DE MATERIAL PLASTICO PARA OUTROS USOS NAO ESPECIFICADOS ANTERIORMENTE | 01/07/2010
2330303 | FABRICACAO DE ARTEFATOS DE FIBROCIMENTO PARA USO NA CONSTRUCAO | 01/07/2010
2330305 | PREPARACAO DE MASSA DE CONCRETO E ARGAMASSA PARA CONSTRUCAO | 01/07/2010
2330399 | FABRICACAO DE OUTROS ARTEFATOS E PRODUTOS DE CONCRETO, CIMENTO, FIBROCIMENTO, GESSO E MATERIAIS SEMELHANTES | 01/07/2010
2349401 | FABRICACAO DE MATERIAL SANITARIO DE CERAMICA | 01/07/2010
2392300 | FABRICACAO DE CAL E GESSO | 01/07/2010
2399199 | FABRICACAO DE OUTROS PRODUTOS DE MINERAIS NAO-METALICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/07/2010
2449199 | METALURGIA DE OUTROS METAIS NAO-FERROSOS E SUAS LIGAS NAO ESPECIFICADOS ANTERIORMENTE | 01/07/2010
2451200 | FUNDICAO DE FERRO E ACO | 01/07/2010
2452100 | FUNDICAO DE METAIS NAO-FERROSOS E SUAS LIGAS | 01/07/2010
2512800 | FABRICACAO DE ESQUADRIAS DE METAL | 01/07/2010
2532202 | METALURGIA DO PO | 01/07/2010
2539000 | SERVICOS DE USINAGEM, SOLDA, TRATAMENTO E REVESTIMENTO EM METAIS | 01/07/2010
2543800 | FABRICACAO DE FERRAMENTAS | 01/07/2010
2592601 | FABRICACAO DE PRODUTOS DE TREFILADOS DE METAL PADRONIZADOS | 01/07/2010
2593400 | FABRICACAO DE ARTIGOS DE METAL PARA USO DOMESTICO E PESSOAL | 01/07/2010
2710402 | FABRICACAO DE TRANSFORMADORES, INDUTORES, CONVERSORES, SINCRONIZADORES E SEMELHANTES, PECAS E ACESSORIOS | 01/07/2010
2710403 | FABRICACAO DE MOTORES ELETRICOS, PECAS E ACESSORIOS | 01/07/2010
2731700 | FABRICACAO DE APARELHOS E EQUIPAMENTOS PARA DISTRIBUICAO E CONTROLE DE ENERGIA ELETRICA | 01/07/2010
2740601 | FABRICACAO DE LAMPADAS | 01/07/2010
2759799 | FABRICACAO DE OUTROS APARELHOS ELETRODOMESTICOS NAO ESPECIFICADOS ANTERIORMENTE, PECAS E ACESSORIOS | 01/07/2010
2790299 | FABRICACAO DE OUTROS EQUIPAMENTOS E APARELHOS ELETRICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/07/2010
2811900 | FABRICACAO DE MOTORES E TURBINAS, PECAS E ACESSORIOS, EXCETO PARA AVIOES E VEICULOS RODOVIARIOS | 01/07/2010
2812700 | FABRICACAO DE EQUIPAMENTOS HIDRAULICOS E PNEUMATICOS, PECAS E ACESSORIOS, EXCETO VALVULAS | 01/07/2010
2813500 | FABRICACAO DE VALVULAS, REGISTROS E DISPOSITIVOS SEMELHANTES, PECAS E ACESSORIOS | 01/07/2010
2814302 | FABRICACAO DE COMPRESSORES PARA USO NAO INDUSTRIAL, PECAS E ACESSORIOS | 01/07/2010
2821601 | FABRICACAO DE FORNOS INDUSTRIAIS, APARELHOS E EQUIPAMENTOS NAO-ELETRICOS PARA INSTALACOES TERMICAS, PECAS E ACESSORIOS | 01/07/2010
2829199 | FABRICACAO DE OUTRAS MAQUINAS E EQUIPAMENTOS DE USO GERAL NAO ESPECIFICADOS ANTERIORMENTE, PECAS E ACESSORIOS | 01/07/2010
2831300 | FABRICACAO DE TRATORES AGRICOLAS, PECAS E ACESSORIOS | 01/07/2010
2833000 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA A AGRICULTURA E PECUARIA, PECAS E ACESSORIOS, EXCETO PARA IRRIGACAO | 01/07/2010
2840200 | FABRICACAO DE MAQUINAS-FERRAMENTA, PECAS E ACESSORIOS | 01/07/2010
2861500 | FABRICACAO DE MAQUINAS PARA A INDUSTRIA METALURGICA, PECAS E ACESSORIOS, EXCETO MAQUINAS-FERRAMENTA | 01/07/2010
3092000 | FABRICACAO DE BICICLETAS E TRICICLOS NAO-MOTORIZADOS, PECAS E ACESSORIOS | 01/07/2010
3101200 | FABRICACAO DE MOVEIS COM PREDOMINANCIA DE MADEIRA | 01/07/2010
3102100 | FABRICACAO DE MOVEIS COM PREDOMINANCIA DE METAL | 01/07/2010
3240099 | FABRICACAO DE OUTROS BRINQUEDOS E JOGOS RECREATIVOS NAO ESPECIFICADOS ANTERIORMENTE | 01/07/2010
3250705 | FABRICACAO DE MATERIAIS PARA MEDICINA E ODONTOLOGIA | 01/07/2010
3299002 | FABRICACAO DE CANETAS, LAPIS E OUTROS ARTIGOS PARA ESCRITORIO | 01/07/2010
3520402 | DISTRIBUICAO DE COMBUSTIVEIS GASOSOS POR REDES URBANAS | 01/07/2010
4617600 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE PRODUTOS ALIMENTICIOS, BEBIDAS E FUMO | 01/07/2010
4635401 | COMERCIO ATACADISTA DE AGUA MINERAL | 01/07/2010
4645101 | COMERCIO ATACADISTA DE INSTRUMENTOS E MATERIAIS PARA USO MEDICO, CIRURGICO, HOSPITALAR E DE LABORATORIOS | 01/07/2010
4646002 | COMERCIO ATACADISTA DE PRODUTOS DE HIGIENE PESSOAL | 01/07/2010
4647801 | COMERCIO ATACADISTA DE ARTIGOS DE ESCRITORIO E DE PAPELARIA | 01/07/2010
4647802 | COMERCIO ATACADISTA DE LIVROS, JORNAIS E OUTRAS PUBLICACOES | 01/07/2010
4649407 | COMERCIO ATACADISTA DE FILMES, CDS, DVDS, FITAS E DISCOS | 01/07/2010
4663000 | COMERCIO ATACADISTA DE MAQUINAS E EQUIPAMENTOS PARA USO INDUSTRIAL, PARTES E PECAS | 01/07/2010
4664800 | COMERCIO ATACADISTA DE MAQUINAS, APARELHOS E EQUIPAMENTOS PARA USO ODONTO-MEDICO-HOSPITALAR, PARTES E PECAS | 01/07/2010
4669999 | COMERCIO ATACADISTA DE OUTRAS MAQUINAS E EQUIPAMENTOS NAO ESPECIFICADOS ANTERIORMENTE, PARTES E PECAS | 01/07/2010
4672900 | COMERCIO ATACADISTA DE FERRAGENS E FERRAMENTAS | 01/07/2010
4673700 | COMERCIO ATACADISTA DE MATERIAL ELETRICO | 01/07/2010
4674500 | COMERCIO ATACADISTA DE CIMENTO | 01/07/2010
4679699 | COMERCIO ATACADISTA DE MATERIAIS DE CONSTRUCAO EM GERAL | 01/07/2010
4686901 | COMERCIO ATACADISTA DE PAPEL E PAPELAO EM BRUTO | 01/07/2010
500301 | EXTRACAO DE CARVAO MINERAL | 01/10/2010
500302 | BENEFICIAMENTO DE CARVAO MINERAL | 01/10/2010
600001 | EXTRACAO DE PETROLEO E GAS NATURAL | 01/10/2010
600002 | EXTRAÇÃO E BENEFICIAMENTO DE XISTO | 01/10/2010
600003 | EXTRAÇÃO E BENEFICIAMENTO DE AREIAS BETUMINOSAS | 01/10/2010
710301 | EXTRACAO DE MINERIO DE FERRO | 01/10/2010
710302 | PELOTIZACAO, SINTERIZACAO E OUTROS BENEFICIAMENTOS DE MINERIO DE FERRO | 01/10/2010
721901 | EXTRACAO DE MINERIO DE ALUMINIO | 01/10/2010
721902 | BENEFICIAMENTO DE MINERIO DE ALUMINIO | 01/10/2010
723501 | EXTRAÇÃO DE MINÉRIO DE MANGANÊS | 01/10/2010
723502 | BENEFICIAMENTO DE MINERIO DE MANGANES | 01/10/2010
724301 | EXTRACAO DE MINERIO DE METAIS PRECIOSOS | 01/10/2010
724302 | BENEFICIAMENTO DE MINÉRIO DE METAIS PRECIOSOS | 01/10/2010
725100 | EXTRACAO DE MINERAIS RADIOATIVOS | 01/10/2010
729401 | EXTRACAO DE MINERIOS DE NIOBIO E TITANIO | 01/10/2010
729402 | EXTRAÇÃO DE MINÉRIO DE TUNGSTÊNIO | 01/10/2010
729403 | EXTRAÇÃO DE MINÉRIO DE NÍQUEL | 01/10/2010
729404 | EXTRACAO DE MINERIOS DE COBRE, CHUMBO, ZINCO E OUTROS MINERAIS METALICOS NAO-FERROSOS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
729405 | BENEFICIAMENTO DE MINERIOS DE COBRE, CHUMBO, ZINCO E OUTROS MINERAIS METALICOS NAO-FERROSOS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
810001 | EXTRACAO DE ARDOSIA E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810002 | EXTRACAO DE GRANITO E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810003 | EXTRACAO DE MARMORE E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810004 | EXTRACAO DE CALCARIO E DOLOMITA E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810005 | EXTRACAO DE GESSO E CAULIM | 01/10/2010
810006 | EXTRACAO DE AREIA, CASCALHO OU PEDREGULHO E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810007 | EXTRACAO DE ARGILA E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810008 | EXTRACAO DE SAIBRO E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810009 | EXTRACAO DE BASALTO E BENEFICIAMENTO ASSOCIADO | 01/10/2010
810010 | BENEFICIAMENTO DE GESSO E CAULIM ASSOCIADO À EXTRAÇÃO | 01/10/2010
810099 | EXTRACAO E BRITAMENTO DE PEDRAS E OUTROS MATERIAIS PARA CONSTRUCAO E BENEFICIAMENTO ASSOCIADO | 01/10/2010
891600 | EXTRACAO DE MINERAIS PARA FABRICACAO DE ADUBOS, FERTILIZANTES E OUTROS PRODUTOS QUIMICOS | 01/10/2010
892401 | EXTRAÇÃO DE SAL MARINHO | 01/10/2010
892402 | EXTRAÇÃO DE SAL-GEMA | 01/10/2010
892403 | REFINO E OUTROS TRATAMENTOS DO SAL | 01/10/2010
893200 | EXTRACAO DE GEMAS (PEDRAS PRECIOSAS E SEMIPRECIOSAS) | 01/10/2010
899101 | EXTRACAO DE GRAFITA | 01/10/2010
899102 | EXTRACAO DE QUARTZO | 01/10/2010
899103 | EXTRACAO DE AMIANTO | 01/10/2010
899199 | EXTRACAO DE OUTROS MINERAIS NAO-METALICOS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
910600 | ATIVIDADES DE APOIO A EXTRACAO DE PETROLEO E GAS NATURAL | 01/10/2010
990401 | ATIVIDADES DE APOIO A EXTRACAO DE MINERIO DE FERRO | 01/10/2010
990402 | ATIVIDADES DE APOIO A EXTRACAO DE MINERAIS METALICOS NAO-FERROSOS | 01/10/2010
990403 | ATIVIDADES DE APOIO A EXTRACAO DE MINERAIS NAO-METALICOS | 01/10/2010
1011205 | MATADOURO - ABATE DE RESES SOB CONTRATO - EXCETO ABATE DE SUINOS | 01/10/2010
1012104 | MATADOURO - ABATE DE SUINOS SOB CONTRATO | 01/10/2010
1020101 | PRESERVACAO DE PEIXES, CRUSTACEOS E MOLUSCOS | 01/10/2010
1020102 | FABRICACAO DE CONSERVAS DE PEIXES, CRUSTACEOS E MOLUSCOS | 01/10/2010
1032501 | FABRICACAO DE CONSERVAS DE PALMITO | 01/10/2010
1032599 | FABRICACAO DE CONSERVAS DE LEGUMES E OUTROS VEGETAIS, EXCETO PALMITO | 01/10/2010
1033301 | FABRICACAO DE SUCOS CONCENTRADOS DE FRUTAS, HORTALICAS E LEGUMES | 01/10/2010
1061901 | BENEFICIAMENTO DE ARROZ | 01/10/2010
1061902 | FABRICACAO DE PRODUTOS DO ARROZ | 01/10/2010
1065101 | FABRICACAO DE AMIDOS E FECULAS DE VEGETAIS | 01/10/2010
1065102 | FABRICAÇÃO DE ÓLEO DE MILHO EM BRUTO | 01/10/2010
1065103 | FABRICAÇÃO DE ÓLEO DE MILHO REFINADO | 01/10/2010
1072401 | FABRICACAO DE ACUCAR DE CANA REFINADO | 01/10/2010
1072402 | FABRICAÇÃO DE AÇÚCAR DE CEREAIS (DEXTROSE) E DE BETERRABA | 01/10/2010
1096100 | FABRICACAO DE ALIMENTOS E PRATOS PRONTOS | 01/10/2010
1099601 | FABRICACAO DE VINAGRES | 01/10/2010
1099602 | FABRICACAO DE POS ALIMENTICIOS | 01/10/2010
1099603 | FABRICACAO DE FERMENTOS E LEVEDURAS | 01/10/2010
1099604 | FABRICACAO DE GELO COMUM | 01/10/2010
1099605 | FABRICACAO DE PRODUTOS PARA INFUSAO (CHA, MATE, ETC.) | 01/10/2010
1099606 | FABRICACAO DE ADOCANTES NATURAIS E ARTIFICIAIS | 01/10/2010
1122402 | FABRICACAO DE CHA MATE E OUTROS CHAS PRONTOS PARA CONSUMO | 01/10/2010
1122499 | FABRICACAO DE OUTRAS BEBIDAS NAO-ALCOOLICAS NAO ESPECIFICADAS ANTERIORMENTE | 01/10/2010
1340501 | ESTAMPARIA E TEXTURIZACAO EM FIOS, TECIDOS, ARTEFATOS TEXTEIS E PECAS DO VESTUARIO | 01/10/2010
1340502 | ALVEJAMENTO, TINGIMENTO E TORCAO EM FIOS, TECIDOS, ARTEFATOS TEXTEIS E PECAS DO VESTUARIO | 01/10/2010
1340599 | OUTROS SERVICOS DE ACABAMENTO EM FIOS, TECIDOS, ARTEFATOS TEXTEIS E PECAS DO VESTUARIO | 01/10/2010
1352900 | FABRICACAO DE ARTEFATOS DE TAPECARIA | 01/10/2010
1353700 | FABRICACAO DE ARTEFATOS DE CORDOARIA | 01/10/2010
1354500 | FABRICACAO DE TECIDOS ESPECIAIS, INCLUSIVE ARTEFATOS | 01/10/2010
1359600 | FABRICACAO DE OUTROS PRODUTOS TEXTEIS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
1411801 | CONFECCAO DE ROUPAS INTIMAS | 01/10/2010
1411802 | FACCAO DE ROUPAS INTIMAS | 01/10/2010
1412602 | CONFECCAO, SOB MEDIDA, DE PECAS DO VESTUARIO, EXCETO ROUPAS INTIMAS | 01/10/2010
1412603 | FACCAO DE PECAS DO VESTUARIO, EXCETO ROUPAS INTIMAS | 01/10/2010
1413401 | CONFECCAO DE ROUPAS PROFISSIONAIS, EXCETO SOB MEDIDA | 01/10/2010
1413402 | CONFECCAO, SOB MEDIDA, DE ROUPAS PROFISSIONAIS | 01/10/2010
1413403 | FACCAO DE ROUPAS PROFISSIONAIS | 01/10/2010
1414200 | FABRICACAO DE ACESSORIOS DO VESTUARIO, EXCETO PARA SEGURANCA E PROTECAO | 01/10/2010
1421500 | FABRICACAO DE MEIAS | 01/10/2010
1422300 | FABRICACAO DE ARTIGOS DO VESTUARIO, PRODUZIDOS EM MALHARIAS E TRICOTAGENS, EXCETO MEIAS | 01/10/2010
1521100 | FABRICACAO DE ARTIGOS PARA VIAGEM, BOLSAS E SEMELHANTES DE QUALQUER MATERIAL | 01/10/2010
1529700 | FABRICACAO DE ARTEFATOS DE COURO NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
1531902 | ACABAMENTO DE CALCADOS DE COURO SOB CONTRATO | 01/10/2010
1532700 | FABRICACAO DE TENIS DE QUALQUER MATERIAL | 01/10/2010
1533500 | FABRICACAO DE CALCADOS DE MATERIAL SINTETICO | 01/10/2010
1539400 | FABRICACAO DE CALCADOS DE MATERIAIS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
1540800 | FABRICACAO DE PARTES PARA CALCADOS, DE QUALQUER MATERIAL | 01/10/2010
1610202 | SERRARIAS SEM DESDOBRAMENTO DE MADEIRA | 01/10/2010
1622601 | FABRICACAO DE CASAS DE MADEIRA PRE-FABRICADAS | 01/10/2010
1622602 | FABRICACAO DE ESQUADRIAS DE MADEIRA E DE PECAS DE MADEIRA PARA INSTALACOES INDUSTRIAIS E COMERCIAIS | 01/10/2010
1622699 | FABRICACAO DE OUTROS ARTIGOS DE CARPINTARIA PARA CONSTRUCAO | 01/10/2010
1623400 | FABRICACAO DE ARTEFATOS DE TANOARIA E DE EMBALAGENS DE MADEIRA | 01/10/2010
1629301 | FABRICACAO DE ARTEFATOS DIVERSOS DE MADEIRA, EXCETO MOVEIS | 01/10/2010
1629302 | FABRICACAO DE ARTEFATOS DIVERSOS DE CORTICA, BAMBU, PALHA, VIME E OUTROS MATERIAIS TRANCADOS, EXCETO MOVEIS | 01/10/2010
1710900 | FABRICACAO DE CELULOSE E OUTRAS PASTAS PARA A FABRICACAO DE PAPEL | 01/10/2010
1742702 | FABRICACAO DE ABSORVENTES HIGIENICOS | 01/10/2010
1811301 | IMPRESSAO DE JORNAIS | 01/10/2010
1811302 | IMPRESSAO DE LIVROS, REVISTAS E OUTRAS PUBLICACOES PERIODICAS | 01/10/2010
1812100 | IMPRESSAO DE MATERIAL DE SEGURANCA | 01/10/2010
1813001 | IMPRESSAO DE MATERIAL PARA USO PUBLICITARIO | 01/10/2010
1822900 | SERVICOS DE ACABAMENTOS GRAFICOS | 01/10/2010
1830003 | REPRODUCAO DE SOFTWARE EM QUALQUER SUPORTE | 01/10/2010
2011800 | FABRICACAO DE CLORO E ALCALIS | 01/10/2010
2012600 | FABRICACAO DE INTERMEDIARIOS PARA FERTILIZANTES | 01/10/2010
2014200 | FABRICACAO DE GASES INDUSTRIAIS | 01/10/2010
2033900 | FABRICACAO DE ELASTOMEROS | 01/10/2010
2052500 | FABRICACAO DE DESINFESTANTES DOMISSANITARIOS | 01/10/2010
2092401 | FABRICACAO DE POLVORAS, EXPLOSIVOS E DETONANTES | 01/10/2010
2092402 | FABRICACAO DE ARTIGOS PIROTECNICOS | 01/10/2010
2092403 | FABRICAÇÃO DE FÓSFOROS DE SEGURANÇA | 01/10/2010
2099101 | FABRICACAO DE CHAPAS, FILMES, PAPEIS E OUTROS MATERIAIS E PRODUTOS QUIMICOS PARA FOTOGRAFIA | 01/10/2010
2123800 | FABRICACAO DE PREPARACOES FARMACEUTICAS | 01/10/2010
2212900 | REFORMA DE PNEUMATICOS USADOS | 01/10/2010
2319200 | FABRICACAO DE ARTIGOS DE VIDRO | 01/10/2010
2330301 | FABRICACAO DE ESTRUTURAS PRE-MOLDADAS DE CONCRETO ARMADO, EM SERIE E SOB ENCOMENDA | 01/10/2010
2330302 | FABRICACAO DE ARTEFATOS DE CIMENTO PARA USO NA CONSTRUCAO | 01/10/2010
2330304 | FABRICACAO DE CASAS PRE-MOLDADAS DE CONCRETO | 01/10/2010
2391501 | BRITAMENTO DE PEDRAS, EXCETO ASSOCIADO A EXTRACAO | 01/10/2010
2391502 | APARELHAMENTO DE PEDRAS PARA CONSTRUCAO, EXCETO ASSOCIADO A EXTRACAO | 01/10/2010
2391503 | APARELHAMENTO DE PLACAS E EXECUCAO DE TRABALHOS EM MARMORE, GRANITO, ARDOSIA E OUTRAS PEDRAS | 01/10/2010
2399101 | DECORACAO, LAPIDACAO, GRAVACAO, VITRIFICACAO E OUTROS TRABALHOS EM CERAMICA, LOUCA, VIDRO E CRISTAL | 01/10/2010
2412100 | PRODUCAO DE FERROLIGAS | 01/10/2010
2442300 | METALURGIA DOS METAIS PRECIOSOS | 01/10/2010
2449101 | PRODUCAO DE ZINCO EM FORMAS PRIMARIAS | 01/10/2010
2449102 | PRODUCAO DE LAMINADOS DE ZINCO | 01/10/2010
2449103 | PRODUCAO DE SOLDAS E ANODOS PARA GALVANOPLASTIA | 01/10/2010
2511000 | FABRICACAO DE ESTRUTURAS METALICAS | 01/10/2010
2513600 | FABRICACAO DE OBRAS DE CALDEIRARIA PESADA | 01/10/2010
2521700 | FABRICACAO DE TANQUES, RESERVATORIOS METALICOS E CALDEIRAS PARA AQUECIMENTO CENTRAL | 01/10/2010
2522500 | FABRICACAO DE CALDEIRAS GERADORAS DE VAPOR, EXCETO PARA AQUECIMENTO CENTRAL E PARA VEICULOS | 01/10/2010
2531401 | PRODUCAO DE FORJADOS DE ACO | 01/10/2010
2531402 | PRODUCAO DE FORJADOS DE METAIS NAO-FERROSOS E SUAS LIGAS | 01/10/2010
2541100 | FABRICACAO DE ARTIGOS DE CUTELARIA | 01/10/2010
2542000 | FABRICACAO DE ARTIGOS DE SERRALHERIA, EXCETO ESQUADRIAS | 01/10/2010
2550101 | FABRICACAO DE EQUIPAMENTO BELICO PESADO, EXCETO VEICULOS MILITARES DE COMBATE | 01/10/2010
2550102 | FABRICACAO DE ARMAS DE FOGO E MUNICOES | 01/10/2010
2599301 | SERVICOS DE CONFECCAO DE ARMACOES METALICAS PARA A CONSTRUCAO | 01/10/2010
2710401 | FABRICACAO DE GERADORES DE CORRENTE CONTINUA E ALTERNADA, PECAS E ACESSORIOS | 01/10/2010
2722802 | RECONDICIONAMENTO DE BATERIAS E ACUMULADORES PARA VEICULOS AUTOMOTORES | 01/10/2010
2740602 | FABRICACAO DE LUMINARIAS E OUTROS EQUIPAMENTOS DE ILUMINACAO | 01/10/2010
2759701 | FABRICACAO DE APARELHOS ELETRICOS DE USO PESSOAL, PECAS E ACESSORIOS | 01/10/2010
2790201 | FABRICACAO DE ELETRODOS, CONTATOS E OUTROS ARTIGOS DE CARVAO E GRAFITA PARA USO ELETRICO, ELETROIMAS E ISOLADORES | 01/10/2010
2790202 | FABRICACAO DE EQUIPAMENTOS PARA SINALIZACAO E ALARME | 01/10/2010
2814301 | FABRICACAO DE COMPRESSORES PARA USO INDUSTRIAL, PECAS E ACESSORIOS | 01/10/2010
2821602 | FABRICACAO DE ESTUFAS E FORNOS ELETRICOS PARA FINS INDUSTRIAIS, PECAS E ACESSORIOS | 01/10/2010
2822401 | FABRICACAO DE MAQUINAS, EQUIPAMENTOS E APARELHOS PARA TRANSPORTE E ELEVACAO DE PESSOAS, PECAS E ACESSORIOS | 01/10/2010
2823200 | FABRICACAO DE MAQUINAS E APARELHOS DE REFRIGERACAO E VENTILACAO PARA USO INDUSTRIAL E COMERCIAL, PECAS E ACESSORIOS | 01/10/2010
2824101 | FABRICACAO DE APARELHOS E EQUIPAMENTOS DE AR CONDICIONADO PARA USO INDUSTRIAL | 01/10/2010
2825900 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA SANEAMENTO BASICO E AMBIENTAL, PECAS E ACESSORIOS | 01/10/2010
2829101 | FABRICACAO DE MAQUINAS DE ESCREVER, CALCULAR E OUTROS EQUIPAMENTOS NAO-ELETRONICOS PARA ESCRITORIO, PECAS E ACESSORIOS | 01/10/2010
2832100 | FABRICACAO DE EQUIPAMENTOS PARA IRRIGACAO AGRICOLA, PECAS E ACESSORIOS | 01/10/2010
2851800 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA A PROSPECCAO E EXTRACAO DE PETROLEO, PECAS E ACESSORIOS | 01/10/2010
2852600 | FABRICACAO DE OUTRAS MAQUINAS E EQUIPAMENTOS PARA USO NA EXTRACAO MINERAL, PECAS E ACESSORIOS, EXCETO NA EXTRACAO DE PETROLEO | 01/10/2010
2854200 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA TERRAPLENAGEM, PAVIMENTACAO E CONSTRUCAO, PECAS E ACESSORIOS, EXCETO TRATORES | 01/10/2010
2862300 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA AS INDUSTRIAS DE ALIMENTOS, BEBIDAS E FUMO, PECAS E ACESSORIOS | 01/10/2010
2863100 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA A INDUSTRIA TEXTIL, PECAS E ACESSORIOS | 01/10/2010
2864000 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA AS INDUSTRIAS DO VESTUARIO, DO COURO E DE CALCADOS, PECAS E ACESSORIOS | 01/10/2010
2865800 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA AS INDUSTRIAS DE CELULOSE, PAPEL E PAPELAO E ARTEFATOS, PECAS E ACESSORIOS | 01/10/2010
2866600 | FABRICACAO DE MAQUINAS E EQUIPAMENTOS PARA A INDUSTRIA DO PLASTICO, PECAS E ACESSORIOS | 01/10/2010
2950600 | RECONDICIONAMENTO E RECUPERACAO DE MOTORES PARA VEICULOS AUTOMOTORES | 01/10/2010
3011301 | CONSTRUCAO DE EMBARCACOES DE GRANDE PORTE | 01/10/2010
3011302 | CONSTRUCAO DE EMBARCACOES PARA USO COMERCIAL E PARA USOS ESPECIAIS, EXCETO DE GRANDE PORTE | 01/10/2010
3012100 | CONSTRUCAO DE EMBARCACOES PARA ESPORTE E LAZER | 01/10/2010
3031800 | FABRICACAO DE LOCOMOTIVAS, VAGOES E OUTROS MATERIAIS RODANTES | 01/10/2010
3032600 | FABRICACAO DE PECAS E ACESSORIOS PARA VEICULOS FERROVIARIOS | 01/10/2010
3041500 | FABRICACAO DE AERONAVES | 01/10/2010
3042300 | FABRICACAO DE TURBINAS, MOTORES E OUTROS COMPONENTES E PECAS PARA AERONAVES | 01/10/2010
3050400 | FABRICAÇÃO DE VEÍCULOS MILITARES DE COMBATE | 01/10/2010
3099700 | FABRICACAO DE EQUIPAMENTOS DE TRANSPORTE NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
3103900 | FABRICACAO DE MOVEIS DE OUTROS MATERIAIS, EXCETO MADEIRA E METAL | 01/10/2010
3104700 | FABRICACAO DE COLCHOES | 01/10/2010
3211601 | LAPIDACAO DE GEMAS | 01/10/2010
3211603 | CUNHAGEM DE MOEDAS E MEDALHAS | 01/10/2010
3212400 | FABRICACAO DE BIJUTERIAS E ARTEFATOS SEMELHANTES | 01/10/2010
3220500 | FABRICACAO DE INSTRUMENTOS MUSICAIS, PECAS E ACESSORIOS | 01/10/2010
3230200 | FABRICACAO DE ARTEFATOS PARA PESCA E ESPORTE | 01/10/2010
3240001 | FABRICACAO DE JOGOS ELETRONICOS | 01/10/2010
3240002 | FABRICACAO DE MESAS DE BILHAR, DE SINUCA E ACESSORIOS NAO ASSOCIADA A LOCACAO | 01/10/2010
3240003 | FABRICACAO DE MESAS DE BILHAR, DE SINUCA E ACESSORIOS ASSOCIADA A LOCACAO | 01/10/2010
3250701 | FABRICACAO DE INSTRUMENTOS NAO-ELETRONICOS E UTENSILIOS PARA USO MEDICO, CIRURGICO, ODONTOLOGICO E DE LABORATORIO | 01/10/2010
3250702 | FABRICACAO DE MOBILIARIO PARA USO MEDICO, CIRURGICO, ODONTOLOGICO E DE LABORATORIO | 01/10/2010
3250703 | FABRICACAO DE APARELHOS E UTENSILIOS PARA CORRECAO DE DEFEITOS FISICOS E APARELHOS ORTOPEDICOS EM GERAL SOB ENCOMENDA | 01/10/2010
3250704 | FABRICACAO DE APARELHOS E UTENSILIOS PARA CORRECAO DE DEFEITOS FISICOS E APARELHOS ORTOPEDICOS EM GERAL, EXCETO SOB ENCOMENDA | 01/10/2010
3250706 | SERVICOS DE PROTESE DENTARIA | 01/10/2010
3250707 | FABRICACAO DE ARTIGOS OPTICOS | 01/10/2010
3250708 | FABRICACAO DE ARTEFATOS DE TECIDO NAO TECIDO PARA USO ODONTO-MEDICO-HOSPITALAR | 01/10/2010
3291400 | FABRICACAO DE ESCOVAS, PINCEIS E VASSOURAS | 01/10/2010
3292201 | FABRICACAO DE ROUPAS DE PROTECAO E SEGURANCA E RESISTENTES A FOGO | 01/10/2010
3292202 | FABRICACAO DE EQUIPAMENTOS E ACESSORIOS PARA SEGURANCA PESSOAL E PROFISSIONAL | 01/10/2010
3299001 | FABRICAÇÃO DE GUARDA-CHUVAS E SIMILARES | 01/10/2010
3299003 | FABRICACAO DE LETRAS, LETREIROS E PLACAS DE QUALQUER MATERIAL, EXCETO LUMINOSOS | 01/10/2010
3299004 | FABRICACAO DE PAINEIS E LETREIROS LUMINOSOS | 01/10/2010
3299005 | FABRICACAO DE AVIAMENTOS PARA COSTURA | 01/10/2010
3831901 | RECUPERACAO DE SUCATAS DE ALUMINIO | 01/10/2010
3831999 | RECUPERACAO DE MATERIAIS METALICOS, EXCETO ALUMINIO | 01/10/2010
3832700 | RECUPERACAO DE MATERIAIS PLASTICOS | 01/10/2010
3839401 | USINAS DE COMPOSTAGEM | 01/10/2010
3839499 | RECUPERACAO DE MATERIAIS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
4611700 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE MATERIAS-PRIMAS AGRICOLAS E ANIMAIS VIVOS | 01/10/2010
4613300 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE MADEIRA, MATERIAL DE CONSTRUCAO E FERRAGENS | 01/10/2010
4615000 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE ELETRODOMESTICOS, MOVEIS E ARTIGOS DE USO DOMESTICO | 01/10/2010
4616800 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE TEXTEIS, VESTUARIO, CALCADOS E ARTIGOS DE VIAGEM | 01/10/2010
4618401 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE MEDICAMENTOS, COSMETICOS E PRODUTOS DE PERFUMARIA | 01/10/2010
4618402 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE INSTRUMENTOS E MATERIAIS ODONTO-MEDICO-HOSPITALARES | 01/10/2010
4618403 | REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO DE JORNAIS, REVISTAS E OUTRAS PUBLICACOES | 01/10/2010
4618499 | OUTROS REPRESENTANTES COMERCIAIS E AGENTES DO COMERCIO ESPECIALIZADO EM PRODUTOS NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
4622200 | COMERCIO ATACADISTA DE SOJA | 01/10/2010
4623101 | COMERCIO ATACADISTA DE ANIMAIS VIVOS | 01/10/2010
4623102 | COMERCIO ATACADISTA DE COUROS, LAS, PELES E OUTROS SUBPRODUTOS NAO-COMESTIVEIS DE ORIGEM ANIMAL | 01/10/2010
4623103 | COMERCIO ATACADISTA DE ALGODAO | 01/10/2010
4623105 | COMERCIO ATACADISTA DE CACAU | 01/10/2010
4623106 | COMERCIO ATACADISTA DE SEMENTES, FLORES, PLANTAS E GRAMAS | 01/10/2010
4623107 | COMERCIO ATACADISTA DE SISAL | 01/10/2010
4623108 | COMERCIO ATACADISTA DE MATERIAS-PRIMAS AGRICOLAS COM ATIVIDADE DE FRACIONAMENTO E ACONDICIONAMENTO ASSOCIADA | 01/10/2010
4623199 | COMERCIO ATACADISTA DE MATERIAS-PRIMAS AGRICOLAS NAO ESPECIFICADAS ANTERIORMENTE | 01/10/2010
4633803 | COMÉRCIO ATACADISTA DE COELHOS E OUTROS PEQUENOS ANIMAIS VIVOS PARA ALIMENTAÇÃO | 01/10/2010
4641901 | COMERCIO ATACADISTA DE TECIDOS | 01/10/2010
4641902 | COMERCIO ATACADISTA DE ARTIGOS DE CAMA, MESA E BANHO | 01/10/2010
4641903 | COMERCIO ATACADISTA DE ARTIGOS DE ARMARINHO | 01/10/2010
4642701 | COMERCIO ATACADISTA DE ARTIGOS DO VESTUARIO E ACESSORIOS, EXCETO PROFISSIONAIS E DE SEGURANCA | 01/10/2010
4642702 | COMERCIO ATACADISTA DE ROUPAS E ACESSORIOS PARA USO PROFISSIONAL E DE SEGURANCA DO TRABALHO | 01/10/2010
4643501 | COMERCIO ATACADISTA DE CALCADOS | 01/10/2010
4643502 | COMERCIO ATACADISTA DE BOLSAS, MALAS E ARTIGOS DE VIAGEM | 01/10/2010
4644302 | COMERCIO ATACADISTA DE MEDICAMENTOS E DROGAS DE USO VETERINARIO | 01/10/2010
4645102 | COMERCIO ATACADISTA DE PROTESES E ARTIGOS DE ORTOPEDIA | 01/10/2010
4645103 | COMERCIO ATACADISTA DE PRODUTOS ODONTOLOGICOS | 01/10/2010
4649403 | COMERCIO ATACADISTA DE BICICLETAS, TRICICLOS E OUTROS VEICULOS RECREATIVOS | 01/10/2010
4649404 | COMERCIO ATACADISTA DE MOVEIS E ARTIGOS DE COLCHOARIA | 01/10/2010
4649405 | COMERCIO ATACADISTA DE ARTIGOS DE TAPECARIA, PERSIANAS E CORTINAS | 01/10/2010
4649406 | COMERCIO ATACADISTA DE LUSTRES, LUMINARIAS E ABAJURES | 01/10/2010
4649409 | COMERCIO ATACADISTA DE PRODUTOS DE HIGIENE, LIMPEZA E CONSERVACAO DOMICILIAR, COM ATIVIDADE DE FRACIONAMENTO E ACONDICIONAMENTO | 01/10/2010
4649410 | COMERCIO ATACADISTA DE JOIAS, RELOGIOS E BIJUTERIAS, INCLUSIVE PEDRAS PRECIOSAS E SEMIPRECIOSAS LAPIDADAS | 01/10/2010
4665600 | COMERCIO ATACADISTA DE MAQUINAS E EQUIPAMENTOS PARA USO COMERCIAL, PARTES E PECAS | 01/10/2010
4669901 | COMERCIO ATACADISTA DE BOMBAS E COMPRESSORES, PARTES E PECAS | 01/10/2010
4671100 | COMERCIO ATACADISTA DE MADEIRA E PRODUTOS DERIVADOS | 01/10/2010
4679602 | COMERCIO ATACADISTA DE MARMORES E GRANITOS | 01/10/2010
4679604 | COMERCIO ATACADISTA ESPECIALIZADO DE MATERIAIS DE CONSTRUCAO NAO ESPECIFICADOS ANTERIORMENTE | 01/10/2010
4681803 | COMERCIO ATACADISTA DE COMBUSTIVEIS DE ORIGEM VEGETAL, EXCETO ALCOOL CARBURANTE | 01/10/2010
4683400 | COMERCIO ATACADISTA DE DEFENSIVOS AGRICOLAS, ADUBOS, FERTILIZANTES E CORRETIVOS DO SOLO | 01/10/2010
4684201 | COMERCIO ATACADISTA DE RESINAS E ELASTOMEROS | 01/10/2010
4686902 | COMERCIO ATACADISTA DE EMBALAGENS | 01/10/2010
4687701 | COMERCIO ATACADISTA DE RESIDUOS DE PAPEL E PAPELAO | 01/10/2010
4687702 | COMERCIO ATACADISTA DE RESIDUOS E SUCATAS NAO-METALICOS, EXCETO DE PAPEL E PAPELAO | 01/10/2010
4689301 | COMERCIO ATACADISTA DE PRODUTOS DA EXTRACAO MINERAL, EXCETO COMBUSTIVEIS | 01/10/2010
4689302 | COMERCIO ATACADISTA DE FIOS E FIBRAS TEXTEIS BENEFICIADOS | 01/10/2010
4692300 | COMERCIO ATACADISTA DE MERCADORIAS EM GERAL, COM PREDOMINANCIA DE INSUMOS AGROPECUARIOS | 01/10/2010

Vale lembrar, no entanto, que esta é uma lista de referência, mas a obrigatoriedade não está necessariamente ligada a ele (vide início do tópico). Também o prazo para quem se enquadra nesta última lista não foi prorrogado caso já se enquadre em alguns dos casos anteriores.

Esta lista inclusive pode ser alterada futuramente, e o Decreto já avisa que em Dezembro pode vir mais uma leva de empresas obrigadas.

Para os demais contribuintes, a estratégia de implantação nacional é que estes, voluntariamente e gradualmente, independente do porte, se interessem em serem emissores da Nota Fiscal Eletrônica.

A obrigatoriedade se aplica a todas as operações efetuadas em todos os estabelecimentos dos contribuintes referidos acima, ficando vedada a emissão de nota fiscal, modelo 1 ou 1A.

Excepcionalmente existem casos especiais onde são permitas a emissão de notas fiscais modelos 1 e 1A. Para saber mais sobre estes casos sugerimos consultar o seu contador.

  7. Minha empresa é optante do Simples Nacional, continuo obrigado à NF-e? Posso aderir voluntariamente a esse projeto?

Sim e Sim. A legislação que dispensou algumas obrigações acessórias aos optantes pelo Simples Nacional não incluiu a desobrigação da emissão de documento fiscal próprio para as operações ou prestações que realizarem. Portanto, as empresas optantes pelo Simples Nacional, que estejam no âmbito da obrigatoriedade, devem utilizar apenas NF-e e estão obrigadas ao cumprimento das obrigações relativas ao SEPD, incluindo-se aqui os emissores voluntários.

Com referência à nota eletrônica, existe até uma nota técnica para o correto preenchimento da mesma neste caso, uma vez que não deve constar o ICMS no campo próprio e sim observações nos dados adicionais (veja o item “Como configuro o $IMPLES se minha empresa é optante do Simples Nacional?”).

  8. Minha empresa só emite nota fiscal de serviços, mas ouvi dizer que deve ser eletrônica. Isso é certo?

Mais ou menos certo. Você não deve confundir a NF-e com a NFS-e, que é Nota Fiscal de Serviços Eletrônica, que é de âmbito do município (por isso dita também como Nota Fiscal Eletrônica Municipal - NF-em). Esse modelo de documento acoberta transações referentes à apenas serviços e o modelo utilizado depende de cada prefeitura. Deste modo, para cada cidade há um modelo diferente e depende de desenvolvimento específico. Atualmente o $IMPLES está compatível apenas com o modelo da cidade de Joinville/SC.

  9. Minha empresa não será obrigada a emitir NF-e, então não tenho nada a ver com isso. Estou certo?

Não necessariamente. Sua empresa pode não ser obrigada a emitir NF-e, mas os seus fornecedores poderão ser. Neste caso cabem obrigações para você sim.

A principal obrigação é exigir a NF-e para que esteja obrigado a emiti-la (a relação das empresas estão nos sites das secretarias da fazenda de cada Estado) e validar e consultar a autorização de uso da NF-e no Portal Nacional da Nota Fiscal Eletrônica (http://www.nfe.fazenda.gov.br).

Se o fornecedor for obrigado a emitir NF-e e lhe entregue uma Nota Fiscal “Convencional” (modelo 1 ou 1A), desconfie. Consulte o site da Secretaria da Fazenda do Estado do Emitente para poder se informar corretamente.

Uma boa referência será em 2011, quando todas as empresas que “Desenvolvam atividade industrial”, ”Desenvolvam atividade de comércio atacadista ou de distribuição”, ”Pratiquem saídas de mercadorias com destino a outra unidade da Federação” ou “Forneçam mercadorias para a Administração Pública” serão obrigados a emitir NF-e. Ou seja, praticamente todos os seus fornecedores.

Além disso, emitente de NF-e ou não, você só pode aceitar receber a mercadoria de uma NF-e se ela estiver autorizada (exceto quando em Contingência). É altamente recomendável também exigir de seu fornecedor o envio da NF-e. A NF-e é um arquivo com extensão XML que contém todos os dados que constam no DANF-e, mais a assinatura do certificado digital do fornecedor e a autorização de uso, fornecida pela Secretaria da Fazenda do emitente (fica tudo dentro de um arquivo minúsculo, que na verdade é texto, essa explicação é apenas para entender o que deve ter nele). Para validar esse arquivo você pode usar o Visualizador da NF-e (disponível no mesmo portal). Tanto no Portal Nacional quanto no visualizador não é o DANF-e que você visualiza, e sim a dita “Nota Fiscal Eletrônica”, com todos os dados constantes nela (no DANF-e estes dados ficam apresentados de forma mais simples).

Exceto quando em Contingência (quando DANF-e vem em Formulário de Segurança, que é em papel moeda com selo do brasão da república), você deve ter em mãos esse arquivo muito antes do caminhão sair do pátio do fornecedor.

Não existe mais desculpa. O fornecedor sequer pode alegar que ainda vai pedir essa autorização e que é pra você receber assim mesmo. Se esse for o caso, ele já cometeu irregularidade. A mercadoria não pode sair da empresa sem que tenha sido previamente autorizada a NF-e. A recomendação é, na verdade, o fornecedor somente carregar o caminhão depois de autorizado pela receita. Isso porque durante o processo de autorização pode ocorrer a denegação de uso (geralmente associada a situação irregular da Inscrição Estadual do emitente ou destinatário, que pode estar caçada ou suspensa). Neste caso, não poderá ocorrer a circulação da mercadoria e o transbordo do caminhão deverá ser desfeito.

Você deve ficar atento a esses fornecedores, pois a mercadoria pode estar sendo acobertada por uma nota fria. Afinal, o DANF-e é papel comum e qualquer um poderia usar o Excel, por exemplo, para fazer um DANF-e com dados falsos. Sua empresa, mesmo que não seja emitente da NF-e pode ser enquadrada por receptação de mercadoria roubada ou sonegação fiscal se não validar a nota fiscal eletrônica no momento da entrega. Eles não estão de brincadeira!

Recebendo o arquivo antes de o caminhão ser carregado, inclusive, acontece uma coisa interessante. Como o cliente recebe o arquivo muito antes de o caminhão sair, o próprio cliente pode alertar o fornecedor sobre produtos ou local de entrega errados, por exemplo. Assim o fornecedor pode cancelar a nota e fazer outra com os dados corrigidos.

Agilidade, segurança e economia! Precisa dizer mais!

  10. Não sou obrigado à emissão da NF-e, gostei do projeto. Posso emitir NF-es mesmo assim?

Sim. Basta cumprir as necessidades técnicas e fazer solicitação à secretaria da fazenda do seu Estado (veja item “O que é preciso ter para emitir a NF-e?”). Não existe qualquer restrição quanto ao porte ou ramo de atividade da empresa. A única exigência é que o contribuinte seja regularmente cadastrado no CAD ICMS no Estado onde está estabelecido.

Neste caso você adere à nota fiscal eletrônica de maneira voluntária (pelo menos até a data em que você seja obrigado à NF-e).

  11. O cliente pode recusar a minha NF-e e exigir o envio da nota fiscal convencional?

Não. As NF-es emitidas tem validade jurídica e substituem as notas ditas “convencionais” para circulação das mercadorias. O contribuinte que for obrigado à emissão da NF-e, inclusive, não pode emitir nenhuma nota convencional sequer a partir da data da obrigatoriedade. Vale lembrar ainda que, no Paraná, depois de emitido a Primeira NF-e em Produção, nenhuma nota convencional poderá ser mais impressa, mesmo que o contribuinte seja de adesão voluntária.

  12. Como proceder nos casos de recusa do recebimento da mercadoria em operação documentada por NF-e?

A recusa da mercadoria pode ocorrer de duas formas: ou o destinatário emite uma nota fiscal de devolução de compras, ou o destinatário recusa a mercadoria no verso do próprio DANFE, destacando os motivos que o levaram a isso.

Na segunda hipótese, o emitente da NF-e irá emitir uma NF-e de entrada para receber a mercadoria devolvida.

Importante:

  1. Como houve a circulação da mercadoria, a NF-e original não poderá ser cancelada.
  2. Caso a nota fiscal de devolução emitida pelo comprador também seja eletrônica, esta deverá, como todas as NF-es, ser previamente autorizada pelo Fisco e enviada para o destinatário da NF-e que deu origem a NF-e de devolução.

  13. O que é preciso ter para emitir a NF-e?

Independentemente de qual sistema de emissão de NF-e que o cliente deseje adotar (seja este o $IMPLES ou não), ele deve adquirir um certificado digital no padrão da Infra-Estrutura de Chaves Públicas Brasileira (ICP-Brasil), ter acesso à internet (preferencialmente banda larga) e fazer junto a Receita Estadual de onde está domiciliado o pedido para emissão de documentos fiscais digitais para cada estabelecimento que for emitir a NF-e.

No que compreende o $IMPLES, é necessário ainda ao menos um computador (pode ser o Servidor) com sistema operacional Windows 2000, XP ou 2003 Server, com o Microsoft .NET Framework 2.0 (versões posteriores desta Framework não são compatíveis).

No Windows Vista, segundo algumas referências, não funcionará devido ao Certificado Digital que não permite o uso de cadeias, aviso que a própria empresa que emite o certificado digital estampa em suas páginas da internet. Já para os Windows 7 e 2008 Server ainda não temos nenhuma referência, portanto não aconselhamos neste caso.

Também é necessária uma impressora gráfica (janto de tinta, laser, etc.) para impressão do DANF-e e uma conta de e-mail configurada no Outlook Express ou Microsoft Outlook para a distribuição da NF-e para o cliente.

  14. O que é e como eu adquiro um certificado digital?

A assinatura digital é um processo que possibilita a verificação de integridade e identifica a autoria de um arquivo eletrônico, ou seja, a assinatura digital permite saber quem é o autor de um arquivo eletrônico e se o mesmo não foi modificado (imaginando que, no ambiente da internet, qualquer arquivo pode ser interceptado por um hacker e modificado, o certificado garante que isso não aconteceu). Para possuir uma assinatura digital é necessária a aquisição de um certificado digital junto às Autoridades Certificadoras e o preço varia de R$ 130,00 à R$ 600 dependendo da empresa escolhida, do tipo e do modelo.

O site dos Correios e da SESCON de Santa Catarina tem maiores informações sobre como adquirir o seu certificado.

Correios: http://www.correios.com.br/produtos_servicos/certificacaodigital/default.cfm

SESCON: http://sesconsc.smartfocus.com.br

  15. Quais são os tipos e modelos de certificados compatíveis com a NF-e?

Existem dois modelos e dois tipos de certificados (totalizando quatro) compatíveis com o modelo da NF-e. O $IMPLES permite trabalhar com qualquer um deles, cabendo a escolha unicamente para o cliente. O cliente do $IMPLES deve, portanto, avaliar qual se enquadra melhor na realidade se sua empresa, tanto na parte operacional quanto na parte financeira.

Os modelos são o e-CNPJ e o e-PJ.

Atenção para o e-CPF!

O e-CPF NÂO é compatível com a NF-e por não possuir o CNPJ da empresa

que irá emitir os documentos fiscais.

A diferença entre os dois modelos compatíveis é que o e-PJ é dito como mais seguro, e por isso mais caro, por ser específico para a NF-e, ou seja, só é possível usá-lo para o SPED. Já o e-CNPJ é como uma procuração em branco assinada pelo dono da empresa, podendo tecnicamente falando, até transferir a titularidade da empresa usando ele. Deixá-lo na mão de um faturista, pode gerar dor de cabeça no futuro.

Ambos os modelos possuem dois tipos: os tipos A1 e A3.

O tipo A1 é um arquivo comum, gravado no computador, podendo ser copiado para outro computador (permitindo backup em CD ou Pen-Drive, por exemplo). Por esse motivo ele é dito como menos seguro que o A3. Porém se ele for guardado em sala separada, poucos funcionários ou só dono ter acesso, não tem problema nenhum. O certificado do Tipo A1 tem validade de apenas um ano e por isso é mais barato na primeira aquisição. Seu preço varia de R$ 130,00 à R$ 250,00.

Já o Tipo A3 é gravado em um Chip de um cartão (parecido com cartão de crédito mesmo) e precisa de uma leitora de cartão (adquirida separadamente) instalada no micro que vai transmitir a NF-e (Servidor). O cartão, portanto, deve estar conectado fisicamente ao servidor e irá pedir a senha do certificado quando você usá-lo na primeira vez depois que o mesmo for reiniciado ou depois de longos períodos de inatividade. O certificado do Tipo A3 tem validade de três anos. Seu preço varia de R$ 220,00 à R$ 450,00 (mais a leitora do cartão que custa, em média, R$ 150,00). O tipo A3 esconde ainda um perigo na verdade: se você digitar três vezes a senha errada seguidamente o certificado fica inutilizado e você ficará sem poder emitir nenhum documento até adquirir um novo certificado.

A escolha do tipo de certificado vai ainda orientar como a emissão da NF-e vai acontecer. Se o cliente possui filial, por exemplo, optando pelo tipo A1 o mesmo certificado pode ser usado tanto na matriz como em qualquer filial, mesmo que de outro Estado.

Se optado pelo tipo A3, somente com o certificado conectado ao computador e com a senha do mesmo a nota será emitida, permitindo maior controle sobre as notas. Porém isso pode dificultar os trabalhos quando se quer emitir uma nota e a pessoa que tem a senha não está presente. Já quando o tipo é o A1 ele pode ser configurado pra fazer tudo automaticamente, literalmente esquecendo que o certificado existe.

Cada cliente possui uma realidade diferente e deixamos claro que não sugerimos um ou outro. Apenas mostramos as possibilidades para o seu uso. A decisão final será sempre do cliente!

  16. Eu vi que existem vários tipos de certificados digitais. Qual deles vocês recomendam?

Os certificados digitais compatíveis com a NF-e são os modelos e-CNPJ e o e-PJ, dos tipos A1 e A3 (veja o item “O que é e como eu adquiro um certificado digital?”).

Atenção para o e-CPF!

O e-CPF NÂO é compatível com a NF-e por não possuir o CNPJ da empresa

que irá emitir os documentos fiscais.

A Freeline Informática não recomenda o uso de um tipo ou modelo específico de certificado. Nós entendemos que essa decisão deve ser única e exclusivamente do nosso cliente. Seja qual for o certificado escolhido o $IMPLES estará preparado para funcionar. Apenas mostramos as possibilidades para o seu uso. A decisão final será sempre do cliente!

  17. Quantos certificados digitais eu devo adquirir se eu desejo usar mais de um computador para emitir a NF-e? E se eu tiver filiais, devo adquirir para cada filial?

O $IMPLES precisa de apenas um certificado para funcionar. Mesmo que você tenha vários computadores onde queira digitar as NF-es, o envio e comunicação é feito apenas no servidor, que centraliza essas operações (veja mais detalhes em “O $IMPLES permite fazer a NF-e em mais de uma estação?”).

No caso o cliente deve adquirir mais de um certificado se este for do tipo A3 e queira emitir em mais de uma filial, já que esse tipo de certificado deve estar conectado fisicamente ao servidor (cada filial deverá possuir um neste caso). Se o tipo de certificado for o A1, o mesmo poderá ser usado em todas as filiais, mesmo que de outro Estado.

A Freeline Informática, mesmo nestes casos, não recomenda o uso de um tipo ou modelo específico de certificado. Nós entendemos que essa decisão deve ser única e exclusivamente do nosso cliente. Seja qual for o certificado escolhido o $IMPLES estará preparado para funcionar. Apenas mostramos as possibilidades para o seu uso. A decisão final será sempre do cliente!

  18. O $IMPLES permite fazer a NF-e em mais de uma estação?

Sim. O Envio da NF-e é na verdade realizado apenas no servidor, mas a nota pode ser digitada e impressa em qualquer estação. A única questão é que se você tiver o certificado A3 a senha do mesmo será pedida apenas no servidor. Com o certificado A1 a confirmação de uso do certificado também será pelo servidor.

A senha (ou confirmação de uso conforme o caso) do certificado será sempre pedida na primeira nota quando o micro for reiniciado ou depois de longos períodos de inatividade.

O certificado do tipo A1, no entanto, permite, durante a instalação, ser configurado para não pedir essa confirmação. Dessa forma, a nota feita pela estação não precisa de nenhuma interferência no servidor.

Mas mesmo nos casos onde a senha é pedida pode-se fazer certa automatização. Pode-se, por exemplo, sempre no início do dia fazer a solicitação do status do serviço pelo servidor (veja item “Como faço a verificação do Status de Serviço?”). Dessa forma será pedida senha do certificado já nessa hora e ela fica válida por horas, ou até que o servidor seja reiniciado. Fazendo isso duas vezes ao dia deve garantir a validade da senha pelo dia todo.

A Freeline Informática não recomenda o uso de um tipo ou modelo específico de certificado. Nós entendemos que essa decisão deve ser única e exclusivamente do nosso cliente. Seja qual for o certificado escolhido o $IMPLES estará preparado para funcionar. Apenas mostramos as possibilidades para o seu uso. A decisão final será sempre do cliente!

  19. Se eu adquirir um certificado tipo A1 hoje, ano que vem, quando ele perder a validade, posso adquirir um A3 ou vice e versa?

Sem problema algum. Você pode mudar não só o tipo (A1 ou A3), mas também o modelo (e-CNPJ ou e-PJ) ou mesmo o fornecedor o momento que quiser. É só ligar para a Freeline e informar que deseja usar o novo certificado quando você o tiver.

A única atenção fica para as notas que ainda não foram fechadas ou se você deseja cancelar uma nota autorizada com o certificado antigo. O ideal que essas notas sejam fechadas ou canceladas com o certificado antigo. Isso porque somente o mesmo certificado que enviou a NF-e pode cancelar ou consultar a autorização de uso de uma NF-e enviada segundo a SEFAZ.

  20. Eu possuo duas empresas, com CNPJ diferentes (raiz diferente), posso usar o mesmo certificado?

Não. Nesse caso você deve adquirir ao menos um certificado diferente para cada CNPJ (raiz) diferente.

Para quem não sabe, o CNPJ é constituído de três partes: a raiz, o número da filial e os dígitos verificadores. O CNPJ 11.222.333/0004-55 quer dizer a empresa do CNPJ raiz 11.222.333, filial 4. A filial 1 é, na verdade, a matriz.

Se a raiz do CNPJ for a mesma você poderá, “em tese”, usar o mesmo certificado. “Em tese” porque se o certificado for do tipo A3 deve estar conectado fisicamente ao micro servidor da filial e este tipo de certificado não pode ser copiado, ou seja, teria de ficar transportando entre as filiais quando cada uma quiser emitir um documento. Realmente nada prático. Porém se o certificado for do tipo A1, o mesmo pode sim ser copiado e instalado em quantas filiais quiser (para mais detalhes, veja item “Quantos certificados digitais eu devo adquirir se eu desejo usar mais de um computador para emitir a NF-e? E se eu tiver filiais, devo adquirir para cada filial?”).

A Freeline Informática, mesmo nestes casos, não recomenda o uso de um tipo ou modelo específico de certificado. Nós entendemos que essa decisão deve ser única e exclusivamente do nosso cliente. Seja qual for o certificado escolhido o $IMPLES estará preparado para funcionar. Apenas mostramos as possibilidades para o seu uso. A decisão final será sempre do cliente!

  21. Como faço a verificação do Status de Serviço?

A verificação do Status do Serviço pode ser feita apenas pelo Servidor. Para fazer isso vá ao servidor e abra o Monitor da Nota Fiscal Eletrônica (ícone de um quadrado amarelo ao lado do relógio do Windows). Nele existe um botão apara testar o serviço da SEFAZ, qualquer outro retorno que não seja “Serviço em Operação” indicará um erro.

Esta opção permite verificar se existe algum erro com sua conexão ou mesmo na conexão do SEFAZ. Permite também inserir a senha do certificado A3 sem a necessidade de emitir uma NF-e. Neste caso a senha fica válida até que o micro seja reiniciado ou não seja usado por um longo período de tempo (e esse período de tempo é realmente longo mais de 4 horas). Vale lembrar que se certificado for removido da leitora a senha também perde a validade e cartão deve ser reinserido para a emissão da NF-e.

Se o objetivo é saber se a SEFAZ está on-line mesmo, experimente acessar o endereço:

http://www.nfe.fazenda.gov.br/portal/VerificacaoDeServicos/VerificacaoServicos.aspx

Se seu Estado não está na lista é porque ele usa a SEFAZ Virtual do Rio Grande do Sul.

  22. O que é uma SEFAZ Virtual?

A SEFAZ Virtual é uma unidade centralizadora capaz de autorizar NF-e de contribuintes de unidades federadas diversas. A SEFAZ Virtual foi concebida para auxiliar as UF a autorizarem NF-e. Atualmente existem duas SEFAZ Virtual, a SEFAZ Virtual localizada no Estado do Rio Grande do Sul e a SEFAZ Virtual do Ambiente Nacional, baseada no Serpro.

Cada Estado, no futuro, terá a sua, mas isso tende a demorar. Por enquanto Estados como Santa Catarina e Rio de Janeiro, por exemplo, usam essa SEFAZ Virtual. O Estado de Rondônia, inclusive, está abandonando a sua SEFAZ própria e passará a usar esse Virtual em breve. Esse ambiente foi criado para diminuir os custos dos Estados para a implantação do projeto da NF-e. Para contribuintes desses Estados, nada fica alterado. As obrigações, pedidos e requisições, mesmo referentes à NF-e, continuam sendo feita para os próprios Estados (nada sendo necessário no Rio Grande do Sul). Essa informação é, na verdade, de natureza puramente técnica.

  23. Como faço para me credenciar na Receita para emitir NF-e?

Cada Estado possui a sua sistemática. O seu contador pode dar orientações mais detalhadas de como proceder.

No Estado do Paraná é preciso encaminhar toda a documentação já necessária para as notas convencionais e ainda fazer a solicitação para habilitar o ambiente de homologação usando o AR.Internet. Neste pedido será solicitada uma estimativa de emissão diária. Depois que o ambiente for liberado o cliente deverá fazer notas fiscais de teste para o ambiente de homologação, enviando, no mínimo, essa quantidade num único dia e ainda no mínimo de 10% disso de notas canceladas e inutilizadas. Só depois de feito isso, o cliente pode solicitar o ambiente de produção, que estando tudo certo será liberado.

Já no Estado de Santa Catarina a solicitação deverá ser feita usando o sistema S@T (que somente o contador tem acesso). Em SC, na há necessidade de homologação. Mesmo assim o ambiente de teste é criado até mesmo para validar se os cadastros estão todos certos e os impostos calculando corretamente.

Em alguns Estados é necessário já ter o certificado instalado para poder fazer este pedido.

Sugerimos entrar em contato com o contador para maiores esclarecimentos.

  24. O que é o ambiente de homologação e produção?

A Secretaria da Fazenda mantém sempre dois ambientes distintos: Homologação e Produção.

As notas emitidas em ambiente de homologação não têm nenhuma validade jurídica. Servem apenas para adaptação e desenvolvimento dos aplicativos de comunicação. Ou seja, para as empresas que desenvolvem os sistemas (neste caso a Freeline Informática). Como o SPED sofre alterações constantemente, o ambiente de homologação é muito importante para se adequar às novas regras.

Já no ambiente de Produção as notas tem validade jurídica e substituem a notas “convencionais”.

  25. Uma empresa credenciada a emitir NF-e deve substituir 100% de suas notas fiscais em papel pela Nota Fiscal Eletrônica?

Os estabelecimentos obrigados a emitir NF-e, após o início da obrigatoriedade prevista na legislação, devem emitir NF-e em todas as operações nas quais emitiriam nota fiscal modelo 1 ou 1A (salvo situações de exceção previstas na própria legislação da obrigatoriedade).

Já para os estabelecimentos que aderirem voluntariamente, a regra pode variar para cada Estado. No Estado do Paraná, por exemplo, depois que a primeira NF-e for emitida (em Produção), nenhuma nota “convencional” poderá mais ser utilizada.

O $IMPLES, no entanto, não permite os dois modelos simultaneamente, o que obrigara a substituição integral.

  26. A minha empresa está obrigada a emitir NF-e, mas eu emito também (ou somente Cupom Fiscal). Devo substituir o Cupom Fiscal pela NF-e?

No caso de a empresa obrigada ou voluntariamente credenciada emitir também cupom fiscal, nota fiscal a consumidor (modelo 2), ou outro documento fiscal (além de mod. 1 ou 1-A), deverá continuar emitindo-os, concomitantemente com a NF-e, pois a nota fiscal eletrônica substituirá apenas as operações anteriormente acobertadas por notas fiscais modelo 1 ou 1-A.

  27. Se eu credenciar a matriz, a filial também poderá emitir a NF-e?

Não. O credenciamento como emissor é feito por estabelecimento. No Paraná, por exemplo, os testes de homologação devem ser feitos em cada filial individualmente (ver item “Como faço para me credenciar na Receita para emitir NF-e?”).

  28. O que eu faço com os formulários de notas convencionais que não foram utilizados?

Se você estiver abrangido pela obrigatoriedade de emissão da Nota Eletrônica ou ainda seja voluntário e não pretende mais emitir a nota convencional, o destino dessas notas é a incineração (não antes de enviar pro seu contador fazer a baixa da numeração dos formulários, claro).

Por esse motivo o ideal é que seja visto com o contador da empresa os prazos da obrigatoriedade. Dessa forma pode-se evitar perder formulários novos.

  29. Para que serve o Programa Emissor de Nota Fiscal Eletrônica?

Este Programa é distribuído gratuitamente e serve para emitir Notas Fiscais Eletrônicas. Ele foi desenvolvido pela equipe do Projeto da NF-e da SEFAZ/SP e pode ser utilizado pelas pequenas e médias empresas de todo o país, já que o programa está preparado para emitir de NF-e nas Secretarias de Fazenda de todos os Estados.

Muita atenção com esse programa: ele NÃO possui suporte técnico e o seu uso está sendo restringido em alguns Estados, como o Paraná, que permite o seu uso por um curto período apenas.

Veja: http://www.fazenda.pr.gov.br/modules/conteudo/conteudo.php?conteudo=321

Usando o $IMPLES, o emitente não precisa usar esse e nenhum outro sistema para emitir as notas eletrônicas.

  30. Como funciona o modelo operacional da NF-e?

Segundo a Receita Estadual, de maneira simplificada (ou ao menos nem tão simplificada assim): “... a empresa emissora de NF-e gerará um arquivo eletrônico que deverá conter as informações fiscais da operação comercial e também ser assinado digitalmente pelo emitente para garantir a integridade dos dados e a autoria do emissor. Este arquivo eletrônico, que corresponde a Nota Fiscal Eletrônica (NF-e), será então transmitido pela Internet para a Secretaria da Fazenda do Estado em que estiver localizado o emitente, que fará uma pré-validação do arquivo e devolverá uma Autorização de Uso, sem a qual não poderá haver o trânsito da mercadoria.

Após a autorização do uso da NF-e, a Secretaria da Fazenda disponibilizará consulta, na Internet, para o destinatário e outros legítimos interessados que detenham a chave de acesso do documento eletrônico.

Para acompanhar o trânsito da mercadoria será impressa uma representação gráfica simplificada da nota fiscal eletrônica, intitulado DANFE (Documento Auxiliar da Nota Fiscal Eletrônica), em papel comum, em única via, que trará impresso, em destaque, a chave de acesso para consulta da NF-e na Internet e um código de barras unidimensional que facilitará a captura e a confirmação de informações da NF-e pelos Postos Fiscais de Fronteira dos demais Estados.”

Usando o $IMPLES, esse processo todo fica menos complicado, já que tudo isso é feito de forma automatizada, sem a necessidade de gerenciamento de etapas ou de arquivos.

Em linhas gerais, o cliente deve digitar a nota no $IMPLES e solicitar a autorização de uso (botão “Imprimir”), caso seja concedida a autorização de uso da NF-e, o sistema permite a Impressão do DANF-e e o envio da Nota Eletrônica para o e-mail do cliente. O processo de autorização de uso não deve demorar mais de um minuto (geralmente tem demorado bem menos que isso).

Uma vez autorizado, o caminhão pode ser carregado e enviado.

  31. Eu posso carregar o caminhão antes de receber a autorização da NF-e?

Pode. Sem problema nenhum. Mas os manuais não recomendam esse procedimento, apesar de não ter nenhum empecilho legal (até por que isso seria uma ingerência dentro das empresas). É que, tecnicamente, a autorização da nota pode ser denegada. Neste caso não poderá ocorrer a circulação da mercadoria, e você vai ter de descarregar e voltar os produtos para o estoque. Só isso.

  32. O que é e como ocorre a denegação de uso da NF-e?

Durante o processo de autorização de uso da NF-e a Secretaria da Fazenda pode retornar que a autorização da nota foi denegada. Neste caso não poderá haver a circulação da mercadoria e a nota não poderá ser reenviada.

Esse status de “Denegada” está associado à situação irregular do emitente ou do destinatário. Se você tentar emitir para um cliente que tenha a inscrição estadual caçada, por exemplo, isso poderá ocorrer.

Atenção: O $IMPLES não imprime o DANF-e de notas que forem denegadas, atendendo a legislação vigente sobre a NF-e. uma vez denegada a nota fica automaticamente com o status de cancelada.

  33. É possível alterar uma nota fiscal eletrônica emitida?

Após ter o seu uso autorizado pela SEFAZ, uma NF-e não poderá sofrer qualquer alteração, pois qualquer modificação no seu conteúdo invalida a sua assinatura digital.

O emitente poderá, dentro de certas condições, cancelar a NF-e, por meio da geração de um arquivo XML específico para isso. Da mesma forma que a emissão de uma NF-e de circulação de mercadorias, o pedido de cancelamento de NF-e também deverá ser autorizado pela SEFAZ.

Poderá, também, dentro de certas condições, emitir uma nota fiscal eletrônica complementar, ou uma nota fiscal eletrônica de ajuste, conforme o caso.

Ainda há a possibilidade da Carta de Correção Eletrônica (CC-e), mas apesar se prevista na legislação, ainda não foi implementada pelas Secretarias de Fazenda.

Uma NF-e autorizada pela SEFAZ não pode ser mais modificada, mesmo que seja para correção de erros de preenchimento. Ressalte-se que a NF-e tem existência própria e a autorização de uso da NF-e está vinculada ao documento eletrônico original, de modo que qualquer alteração de conteúdo irá invalidar a assinatura digital do referido documento e a respectiva autorização de uso.

Importante destacar, entretanto, que se os erros forem detectados pelo emitente antes da circulação da mercadoria, a NF-e poderá ser cancelada e ser então emitida uma Nota Eletrônica com as correções necessárias.

  34. É possível alterar o layout ou o tamanho das letras do DANF-e?

A impressão do DANF-e é regulamentada pela Secretaria da Fazenda é regida por uma série de obrigações e permite apenas poucas alterações. Dessa forma, o layout é, basicamente, fixo para todos os contribuintes. Qualquer alteração precisará ser consultada previamente no manual do contribuinte e passar avaliação da equipe técnica.

A inclusão de observações ou textos diferentes daqueles constantes no arquivo da nota eletrônica é expressamente proibida. O $IMPLES, por exemplo, apenas faz a adição do logotipo da empresa e hora da saída (situações permitidas pelo manual do contribuinte). Todos os demais dados são extraídos do arquivo de distribuição da NF-e (o mesmo que será enviado para o cliente).

  35. Posso imprimir o DANF-e em Impressora Matricial?

Não é aconselhável na verdade. A única objeção legal é com relação ao código barras. Ele deve ser lido por uma leitora de código de barras no posto fiscal e se você usar uma impressora matricial a qualidade das barras impediria isso. Neste caso o DANF-e é irregular.

O $IMPLES também não possui em formulário pré-impresso para NF-e. Ou seja, teria de imprimir em modo gráfico toda a nota. E com tantos detalhes, linhas e colunas a impressão demoraria muito para ser concluída. Inviabilizando o seu uso.

O ideal é usar uma impressora “laser” ou “jato de tinta”.

A impressora matricial perderia, então, sua função dentro da empresa. Se não for pra imprimir orçamento ou outro documento fiscal (com a nota de serviços), o destino seria a venda ou o museu.

  36. Em que tipo de papel eu posso imprimir o DANF-e?

O DANF-e pode ser impresso em qualquer papel do tamanho A4 (exceto papel jornal). A única exceção fica para o Formulário de Segurança, que deve ser impresso em papel moeda com selo do brasão da república (veja o tópico “O que é o Formulário de Segurança?”).

Para a NF-e, inclusive, não existe mais a figura da AIDF, uma vez que não há mais a impressão gráfica de documento fiscal. O procedimento de autorização de uso do documento fiscal passa a ser automático e executado para cada Nota Fiscal emitida. Se a empresa é obrigada a emitir, também, outros modelos de documento fiscal (ex.: nota fiscal de venda a consumidor), deverá solicitar a AIDF para esses documentos.

  37. O que muda para meu cliente se minha empresa passar a utilizar NF-e em suas operações?

A principal mudança para os destinatários da NF-e, seja ele emissor ou não deste documento, é a obrigação de verificar a validade da assinatura digital e a autenticidade do arquivo digital, bem como a concessão da Autorização de Uso da NF-e mediante consulta eletrônica nos sites das Secretarias de Fazenda ou Portal Nacional da Nota Fiscal Eletrônica (www.nfe.fazenda.gov.br). Importante observar que o emitente da NF-e é obrigado a encaminhar ou disponibilizar download do arquivo XML da NF-e e seu respectivo protocolo de autorização para o destinatário, conforme definido no Ajuste SINIEF 11/08, cláusula segunda, Inciso I (o $IMPLES implementa essa operação através do envio do e-mail, utilizando o Outlook, logo após a impressão do DANF-e, o que aumenta a importância do campo e-mail do cadastro de clientes).

Para verificar a validade da assinatura e autenticidade do arquivo digital o destinatário tem à disposição o aplicativo “visualizador”, desenvolvido pela Receita Federal do Brasil - disponível na opção “download” do Portal Nacional da NF-e.

O emitente e o destinatário da NF-e deverão conservar a NF-e em arquivo digital pelo prazo previsto na legislação, para apresentação ao fisco quando solicitado, e utilizar o código “55” na escrituração da NF-e para identificar o modelo.

Caso o cliente não seja credenciado a emitir NF-e, alternativamente à conservação do arquivo digital já mencionada, ele poderá conservar o DANFE relativo à NF-e e efetuar a escrituração da NF-e com base nas informações contidas no DANFE, desde que feitas as verificações citadas acima.

Relativamente às operações em que seja obrigatória a emissão da NF-e, o destinatário deverá exigir a sua emissão, sendo vedada a recepção de mercadoria cujo transporte tenha sido acompanhado por outro documento fiscal, ressalvada a hipótese prevista na emissão de DANFE em formulário de segurança devido a problemas técnicos na emissão da NF-e.

Ou seja, se for nota eletrônica, ela deve ser consultada no Portal Nacional da Nota Fiscal Eletrônica (www.nfe.fazenda.gov.br) e o cliente deve se recusar a receber a mercadoria caso a nota não esteja devidamente autorizada (salvo o caso de formulário de segurança).

O Fornecedor sequer pode alegar que “ainda vai pedir a autorização de uso”. Isso por que ele, tecnicamente, sequer deveria ter carregado o caminhão sem a autorização de uso, quanto mais ter feito a circulação da mercadoria.

Um fato curioso que irá ocorrer na nota eletrônica é que você ou seu cliente terá a NF-e antes mesmo do caminhão sair do pátio. Você pode pedir para o cliente, por exemplo, para validar esse arquivo antes de enviar os produtos. Assim, quando o cliente receber ele não poderá dizer que não era isso que ele tinha pedido ou o valor não era esse, por exemplo.

Você poderá cancelar essa nota, nesse caso, e fazer outra com as correções, antes mesmo do caminhão ser carregado. Economizando assim no frete.

  38. Como proceder quando a nota fiscal eletrônica constar como “inexistente” no Ambiente Nacional da NF-e (http://www.nfe.fazenda.gov.br)?

O interessado deverá consultar a NF-e, através de sua chave de acesso, no site da SEFAZ autorizadora (SEFAZ da UF de origem ou SEFAZ Virtual). A NF-e pode ser consultada tanto no site da SEFAZ autorizadora quanto no ambiente nacional (Portal Nacional da NF-e).

Conforme o modelo operacional, após a autorização de uso, a NF-e sempre será transmitida pela SEFAZ para a Receita Federal do Brasil (ambiente nacional). Podem ocorrer, entretanto, eventualmente, problemas técnicos que adiem essa transmissão, de modo que a NF-e não conste imediatamente no ambiente nacional após sua autorização. Nesse caso, a autorização de uso da NF-e deverá ser consultada no site da SEFAZ que a autorizou.

A eventual ausência momentânea da NF-e para consulta no ambiente nacional não é condição suficiente para refutar a validade do documento, desde que ele conste como autorizado no site da SEFAZ autorizadora.

No caso de contingência, em que o trânsito da mercadoria é acobertado por DANFE impresso em Formulário de Segurança (FS) ou Formulário de Segurança para Impressão de Documento Auxiliar de Documento Fiscal Eletrônico (FS-DA), se no prazo de 168 horas (sete dias), contados da emissão do DANFE, o destinatário não puder obter informações relativas à concessão da Autorização de Uso da NF-e, deverá comunicar imediatamente o fato à unidade fazendária do seu domicílio.

Vale ressaltar, porém, que até hoje nunca identificamos essa demora. E como a nota é autorizada pela SEFAZ muito antes do caminhão ser carregado, até que a mercadoria chegue ao destino essa já constará no ambiente nacional. Mas normalmente esse processo demora pouco mais de um minuto.

  39. Por quanto tempo a NF-e poderá ser consultada?

A consulta aos dados completos da NF-e pode ser realizada dentro do prazo de 180 (cento e oitenta) dias após a sua autorização de uso.

Findo esse prazo, a consulta retornará informações parciais que identifiquem a NF-e (número, data de emissão, CNPJ do emitente e do destinatário, valor e sua situação) e ficará disponível pelo prazo decadencial.

  40. O que é o Formulário de Segurança?

O Formulário de Segurança é uma espécie de DANF-e especial. Diferentemente do que acontece no DANF-e comum, o Formulário de Segurança é impresso em papel moeda com selo do brasão da república (só pra ter uma idéia do nível). Ele pode ser usado apenas em caso de problemas técnicos com a empresa emitente (geralmente relacionados à falta de conexão à Internet ou sinistro com o servidor).

Neste caso a mercadoria circula sem a autorização da Secretaria da Fazenda, mas impresso nesse papel especial. A autorização de uso é apenas pedida posteriormente em no máximo de 10 dias.

Devido à quantidade de regras necessárias para esse formulário, fica muito caro a sua implantação, além do que somente podem ser pedidos poucos de cada vez. Este é o caso de empresa realmente grandes, onde parar o faturamento por uma hora que seja resulta em prejuízo muito elevado.

  41. Com a NF-e continua necessário obter-se previamente a AIDF (Autorização de Impressão de Documento Fiscal)?

Para a NF-e não existe mais a figura da AIDF, uma vez que não há mais a impressão gráfica de documento fiscal. O procedimento de autorização de uso do documento fiscal passa a ser automático e executado para cada Nota Fiscal emitida. Se a empresa é obrigada a emitir, também, outros modelos de documento fiscal (ex.: nota fiscal de venda a consumidor), deverá solicitar a AIDF para esses documentos.

A única obrigação fica por parte que quem queira emitir em Formulário de Segurança. Para isso um contador pode prestar mais esclarecimentos.

  42. Com a NF-e continua necessário gerar o RIEX, SINTEGRA, GIA, livros fiscais, etc.? Haverá integração dos sistemas de NF-e com os softwares destas declarações?

Neste momento, ficam mantidas todas as obrigações acessórias às quais os contribuintes estão sujeitos atualmente, com exceção da AIDF para a emissão de Nota Fiscal Eletrônica.

Com a implantação progressiva da NF-e, bem como os demais subprojetos do Sistema Públicos de Escrituração Digital (SPED) – Escrituração Fiscal e Escrituração Contábil Digital – a tendência é que, futuramente, diversas obrigações acessórias, como as citadas, sejam paulatinamente substituídas ou dispensadas.

O $IMPLES gera o arquivo do SINTEGRA, conforme previsto na legislação. Mas vale ressaltar que, neste caso, o cliente deve digitar também as notas de compra (na tela de Notas Fiscais de Entrada) e os acertos de estoque de estoque/inventários para que sejam gerados todos os registros necessários do SINTEGRA.

  43. As empresas (emitentes e destinatárias) deverão guardar algum tipo de documento (NF-e ou DANFE)?

A regra geral é que o emitente e o destinatário deverão manter em arquivo digital das NF-e pelo prazo estabelecido na legislação tributária para a guarda dos documentos fiscais (o que hoje quer dizer cinco a dez anos geralmente), devendo ser apresentadas à administração tributária, quando solicitado. Assim, o emitente deve armazenar apenas o arquivo digital.

No caso da empresa destinatária das mercadorias e da NF-e, e que seja emitente de NF-e, ela também não precisará guardar o DANFE, mas apenas o arquivo digital recebido.

Caso o destinatário não seja contribuinte credenciado para a emissão de NF-e, o destinatário poderá, alternativamente, manter em arquivo o DANFE relativo à NF-e da operação pelo prazo decadencial estabelecido pela legislação, devendo ser apresentado à administração tributária, quando solicitado.

Reforçamos que o destinatário sempre deverá verificar a validade e autenticidade da NF-e e a existência de Autorização de Uso da NF-e, tenha ele recebido o arquivo digital da NF-e ou o DANFE acompanhando a mercadoria.

  44. Em caso de sinistro ou perda do arquivo eletrônico das NF-e, seriam estas disponibilizadas para recuperação por parte da SEFAZ ou SRF?

Não. Da mesma forma que a guarda das Notas Fiscais em papel fica a cargo dos contribuintes, também a cargo destes ficará a guarda dos documentos eletrônicos. Ressalte-se que os recursos necessários para a guarda do documento digital, incluindo backup, têm um custo muito inferior do que a guarda dos documentos físicos, permitindo ainda a rápida recuperação do arquivo e suas informações.

Simplesmente não tem mais justificativa para a perda de uma nota. Ninguém pode prever quando um sinistro irá OCORRER. por isso o backup em CD ou Pen-Drive é extremamente importante.

Isso vale mesmo para as notas que acabaram de ser geradas. Um conselho bastante importante é enviar o e-mail de todas as notas emitidas, mesmo que o destinatário não possua um e-mail. Desta forma, nos itens enviados do Outlook, você sempre terá uma cópia. Outra coisa que pode ser feita é enviar todos os e-mails com cópia para um webmail seu (GMAIL, por exemplo). Assim, na pior das hipóteses, você terá uma cópia no seu e-mail da internet. Pode cair uma bomba atômica (exagerando um pouquinho) na sua cidade e você ainda vai ter os arquivos sãos e salvos.

  45. Se minha empresa for autorizada a emitir NF-e, ela deverá, obrigatoriamente, estar preparada para receber e escriturar NF-e na entrada de mercadorias?

A empresa não é obrigada a receber e escriturar a NF-e automaticamente, mas deverá sempre verificar a validade da assinatura digital e a autenticidade do arquivo digital da NF-e e a concessão da autorização de uso da NF-e, mediante consulta eletrônica ao Portal Nacional da NF-e ou à SEFAZ da circunscrição do contribuinte emitente. Opcionalmente a empresa pode continuar realizando a escrituração das NF-e de entradas a partir da digitação dos DANF-e.

No momento o $IMPLES não possui esta opção, mas, futuramente, com certeza terá.

  46. Como os contabilistas terão acesso às NF-e de seus clientes?

Com relação às NF-e emitidas/recebidas, os contabilistas poderão requisitá-las junto a seus clientes e visualizá-las por meio do visualizador desenvolvido pela Receita Federal e disponível para download no Portal Nacional da NF-e (www.nfe.fazenda.gov.br). Algumas SEFAZ já disponibilizaram consulta através da área de acesso restrito aos seus contribuintes e respectivos contabilistas.

Veja o item “Onde ficam armazenadas as NF-es emitidas pelo $IMPLES?” para saber o que enviar para o seu contador.

  47. Como os contabilistas poderão escriturar uma NF-e recebida por uma empresa?

Os procedimentos e obrigatoriedade de escrituração fiscal não foram alterados com a NF-e. A NF-e permite, no entanto, uma potencial simplificação do procedimento, ou seja, dependendo do nível de adaptação que seja feita nos sistemas internos de escrituração, esta poderá ser automatizada em maior ou menor escala por meio, por exemplo, de recuperação automática de informações do arquivo de uma NF-e.

Neste caso cada contador deve levantar junto ao fornecedor de seus sistemas sobre estas funções.

  48. Onde ficam armazenadas as NF-es emitidas pelo $IMPLES?

As notas emitidas pelo $IMPLES ficam em pasta parametrizada. Ou seja, é um parâmetro que define onde elas irão ser salvas. Preferencialmente, durante a configuração, a pasta escolhida fica no seguinte caminho “C:\Freeline\nf_e\SEFAZ\NF-es” do servidor que irá enviar as notas.

A pasta é organizada em subpastas conforme o tipo de resposta ou operação da Secretaria da Fazenda (“Autorizadas”, ”Denegadas”, ”Canceladas”, ”Inutilizadas”). Dentro de cada pasta dessas é criada uma subpasta como o ano/mês (“200909”, ”200910”, etc.) de emissão da nota. Dentro destas pastas é que estão as notas fiscais eletrônicas (arquivos com a extensão “XML”).

Atenção: Antes de enviar as pastas para o contador, certifique-se de pedir autorização de uso ou inutilizar a numeração das notas que não foram fechadas do mês anterior. Você tem apenas 10 dias para pedir a autorização ou inutilização de notas.

Se o seu Objetivo é fazer o backup, o ideal é que seja feito da pasta “C:\Freeline” inteira. Dessa forma não só o backup das notas será feito, mas também do banco de dados e das notas que ainda não foram fechadas.

  49. O que é a Inutilização de Numeração e quando ela deve ser pedida?

A Inutilização de Numeração é na verdade uma espécie de cancelamento de nota fiscal. O $IMPLES trabalha as duas situações como sendo uma só: “Cancelamento”. A diferença básica é que no cancelamento, já ocorreu à autorização de uso da NF-e, ou seja, ela está fechada e o DANF-e já foi impresso.

Caso ainda não tenha sido autorizada, se você pedir o cancelamento, o $IMPLES irá fazer a inutilização de numeração. Só use essa opção se você já pediu a autorização de uso da próxima NF-e e o cliente desistiu da compra. Dentro do mesmo dia não tem problema usar esse número para outro cliente. Mas evite deixar para o dia seguinte, principalmente em se tratando de troca de mês.

  50. Como fica a emissão da nota conjugada com ISS no caso da utilização da NF-e?

A utilização de NF-e como sendo nota fiscal conjugada depende de prévio convênio ou protocolo de cooperação entre a SEFAZ e cada prefeitura municipal. Na maior parte dos Estados, esses convênios ou protocolos ainda não foram firmados, de modo que o contribuinte que venda mercadorias e preste serviço deverá atualmente, em utilizando a NF-e, emitir dois documentos distintos.

  51. A nota fiscal eletrônica de serviços das prefeituras segue o mesmo modelo da NF-e dos Estados?

Não. Algumas prefeituras já possuem modelo próprio de nota fiscal eletrônica de serviços, de uso restrito aos prestadores de serviço do município que estão sujeitos ao ISS – Imposto sobre Serviços.

É possível haver casos em que a mesma empresa seja contribuinte do ISS e do ICMS e, neste caso, deva emitir as notas fiscais eletrônicas de serviços e também seja credenciada para emitir nota fiscal eletrônica, que substitui as notas fiscais de mercadorias modelos 1 ou 1A.

  52. Na aquisição de mercadoria de produtor rural (suínos, por exemplo) como será feita a contra-nota e como informar o valor referente ao FUNRURAL?

A contra-nota será uma nota fiscal eletrônica. No caso, o DANF-e e a NF-e deverão ser entregues ao produtor rural. O FUNRURAL deve ser informado na observação da nota.

O $IMPLES permite fazer a contra-nota escolhendo o Tipo de Nota como Entrada e a Natureza e operação “1.XXX” ou “2.XXX”, conforme o caso.

  53. No caso de operações com o exterior, como devo proceder?

Em caso de importação ou exportação direta, o fornecedor deve ser cadastrado sem indicação do CNPJ e Inscrição Estadual no cadastro (já que ele na verdade não possui esses dados mesmo). Também no cadastro, nos dados do Endereço, deve ser selecionado o país de origem e a UF “EX”. A cidade também precisa ser cadastrada, porém não é obrigatória, pois na nota aparece apenas escrito EXTERIOR no campo cidade. Somente o CEP fica opcional, todos os demais campos devem ser preenchidos. Para que o nome do país ou cidade apareça na NF, você pode escrevê-los no campo Bairro ou Complemento.

O $IMPLES permite fazer a nota de importação escolhendo o Tipo de Nota como Entrada e a Natureza e Operação como “3.XXX” conforme o caso. A Declaração de Importação (DI) estará disponível na tela de Itens e deve ser preenchida antes de incluir o primeiro item. No valor dos itens, será usado o valor unitário na moeda estrangeira (do INVOICE) cuja cotação foi indicada na tela de digitação da DI.

Já para as notas de exportação é preciso apenas indicar a Natureza e Operação como “7.XXX” conforme o caso e o $IMPLES irá habilitar, também na tela de itens, a digitação do local de embargue.

  54. A NF-e permite fazer nota para pessoa física?

Sim. Permitir até permite. Mas não isenta a sua empresa de emitir Cupom Fiscal, por exemplo, uma vez que ela não o substitui. As legislações são diferentes e cada documento deve ser emitido conforme determina a receita.

É possível, inclusive, emitir a nota à base de cupom fiscal com CFOP “5.929 - Lançamento efetuado em decorrência de emissão de documento fiscal relativo à operação ou prestação também registrada em equipamento Emissor de Cupom Fiscal – ECF” caso o cliente assim solicite.

  55. O que é SUFRAMA que aparece no cadastro? Quando devo preencher este campo?

É o Registro de Inscrição na SUFRAMA (Superintendência da Zona Franca de Manaus). Algumas empresas do Norte do Brasil possuem esse código (não necessariamente só Manaus). As vendas para industrialização para empresas com destino na Zona Franca de Manaus (ZFM) têm incentivos e isenções de ICMS, IPI, etc.

Desta forma, para que uma nota possa ingressar na ZFM com direto a essas isenções é preciso indicar esse número em campo específico e nos dados adicionais da Nota Fiscal. Mas fique atento, o SUFRAMA não é a única obrigação necessária nesse caso. Existe também a Capa de Lote Eletrônica (CL-e).

Consulte o site http://nfe.sefaz.am.gov.br/cle/ para obter mais detalhes dessa sistemática.

  56. O $IMPLES emite a Capa de Lote Eletrônica (CL-e)?

Atualmente não. Até por que não existe forma de fazê-lo usando qualquer que seja o sistema. A CL-e é apenas gerada e gerenciada pelo Portal da CL-e do Estado do Amazonas.

Consulte o site http://nfe.sefaz.am.gov.br/cle/ para obter mais detalhes dessa sistemática.

  57. Eu posso usar a Capa de Lote Eletrônica (CL-e) para operações com outros Estados?

Segundo o Portal da CL-e do Estado do Amazonas não só pode como é altamente recomendável. A CL-e facilita a passagem pelos postos fiscais e tem preferência sobre os demais caminhões. Se quiser agilizar a passagem pelo posto fiscal você pode usá-la sem nenhum problema.

Consulte o site http://nfe.sefaz.am.gov.br/cle/ para obter mais detalhes dessa sistemática.

  58. A NF-e já está fechada e autorizada? Mas eu identifiquei que a observação tem um errinho. Como faço para alterar só isso?

Não faz. Após ter o seu uso autorizado pela SEFAZ, uma NF-e não poderá sofrer qualquer alteração, pois qualquer modificação no seu conteúdo (mesmo que seja uma simples vírgula) invalida a sua assinatura digital. E segundo a legislação o DANF-e deve ser uma reprodução gráfica fiel ao documento autorizado pela SEFAZ. Por tanto, qualquer alteração, mesmo que apenas no DANF-e é considerada irregular e a mercadoria fica sujeita a apreensão e o emitente à multa.

A única opção possível e aceitável é, em ainda não tendo ocorrida a circulação da mercadoria, o cancelamento da NF-e e a emissão de outra nota com as observações que você deseja.

  59. Eu pedi a autorização da nota eletrônica e o sistema parou na etapa “Validando e Assinando XML”, o que pode ser?

Verifique na barras do Windows se não tem algum programa aberto. O seu certificado pode estar pedindo a senha (caso seja A3) ou uma confirmação para o uso do certificado (tipo A1). Geralmente isso pode acontecer na primeira nota do dia ou depois longos períodos de inatividade.

Se não for o caso, pode ser que o Monitor da NF-e (componente do $IMPLES que faz a comunicação das notas geradas) esteja desligado ou travado. O Monitor da NF-e é um ícone de um quadrado amarelo que fica geralmente rodando na tray (junto ao relógio) do Windows do Servidor. Se ele estiver sendo executado experimente fechá-lo. Para abrir ele de novo vá ao Menu Iniciar do Windows em “Programas –> Inicializar –> UniNFe - Monitor da Nota Fiscal Eletrônica”.

  60. Como faço para Imprimir a Classificação Fiscal do Produto na NF-e?

A Classificação Fiscal ou Código NCM da Tabela de IPI (TIPI) possui campo próprio no Cadastro de Produto (aba Fiscal). Junto com esse código ainda possui mais um, o código de exceção da TIPI.

A Nomenclatura Comum do Mercosul (NCM) é uma tabela que classifica todos os produtos em categorias distribuídas em níveis de hierarquia.

Para ajudar a encontrar o código correto para cada produto, o sistema possui ainda um botão ao lado dos campos para visualizar toda a estrutura de códigos e selecioná-lo. A lista ainda mostra a alíquota do IPI para esse produto. Mas atenção: essa alíquota é só sugestiva, o governo promove alterações nessa tabela (como aconteceu recentemente com os carros novos, por exemplo) e o cliente deve ficar sempre atento a mudanças nesses percentuais, caso seja contribuinte do IPI.

Para contribuintes do IPI o campo é obrigatório para todos os produtos (inclusive para aqueles onde o IPI não incide). O parâmetro EXIGE-NCM pode ser habilitado para ser obrigatório na emissão de notas fiscais (seja ela eletrônica ou não). Se o parâmetro estiver ativo, nenhum produto poderá ser inserido sem esse código antes no cadastro.

  61. Campo NCM do Produto é obrigatório?

O campo Classificação Fiscal ou Código NCM da Tabela de IPI (TIPI), segundo o manual da NF-e “deve ser preenchido quando se tratar de produto”. O manual não deixa claro se é obrigatório ou opcional, mas as notas conseguem ser emitidas sem esse código preenchido.

O que se sabe é que, mesmo em notas convencionais o NCM deve ser preenchido quando o emitente for contribuinte do IPI (mesmo quando sobre o produto não incida o IPI). Sendo assim, para contribuintes do IPI o campo deve ser obrigatório. O parâmetro EXIGE-NCM pode ser habilitado para ser obrigatório na emissão de notas fiscais (seja ela eletrônica ou não). Se o parâmetro estiver ativo, nenhum produto poderá ser inserido sem esse código antes no cadastro.

Para os demais contribuintes não fica claro essa obrigatoriedades, mas ele pode ser preenchido normalmente.

  62. Como configuro o $IMPLES se minha empresa é optante do Simples Nacional?

Geralmente essa configuração é feita e orientada pelo suporte do $IMPLES. Basicamente, consiste em mudar dois parâmetros e um arquivo texto. É ativado o parâmetro OPT-SIMPLES e definido o percentual de Repasse do ICMS no parâmetro REPASSEICMSSN. Depois é adicionado, conforme o caso, a observação no arquivo “obs_padrao.txt” (que está geralmente dentro da pasta “C:\Freeline\nf_e” do servidor).

  63. Como adiciono uma observação em minhas NF-es?

Geralmente essa configuração é feita e orientada pelo suporte do $IMPLES.

Se seu objetivo é adicionar a apenas uma NF-e, você pode digitar no campo “Dados Adicionais” na tela da nota fiscal.

Se seu objetivo for adicionar uma observação fixa para todas as notas, você pode alterar o arquivo “obs_padrao.txt” (que está geralmente dentro da pasta “C:\Freeline\nf_e” do servidor). A observação desse arquivo é adicionada automaticamente na observação da nota e pode ser alterada ou mesmo removida antes de ela ser autorizada.

Se seu objetivo for adicionar a observação sobre a retenção do ICMS para o Simples Nacional, é só configurar o percentual no parâmetro REPASSEICMSSN. Em todas as notas de venda (X.101 e X.102) irão parecer esse observação automaticamente.

Se seu objetivo for adicionar outra observação variável, sugerimos entrar em contato com o Suporte do $IMPLES para avaliação técnica do seu pedido e orçamento. Como alternativa você poderá escrever manualmente, nos dados adicionais, essa observação (pelo menos até que seja feita a atualização do seu sistema).

Vale ressaltar que, após ter o seu uso autorizado pela SEFAZ, uma NF-e não poderá sofrer qualquer alteração, pois qualquer modificação no seu conteúdo (mesmo que seja uma simples vírgula) invalida a sua assinatura digital. E segundo a legislação o DANF-e deve ser uma reprodução gráfica fiel ao documento autorizado pela SEFAZ. Por tanto, qualquer alteração, mesmo que apenas no DANF-e é considerada irregular e a mercadoria fica sujeita a apreensão e o emitente à multa.

A única opção possível e aceitável é, em ainda não tendo ocorrida a circulação da mercadoria, o cancelamento da NF-e e a emissão de outra nota com as observações que você deseja.

  64. Por que, durante o envio de algumas NF-es, o processo “Consultando a Autorização de Uso” aparece o texto “Tentativa 2”, “Tentativa 3”, etc.? O que isso quer dizer?

O processo de autorização de uso da NF-e pode ficar, em certos momentos, mais lento que o esperado e essa mensagem diz apenas que o sistema da SEFAZ retornou que a nota ainda não foi autorizada. Geralmente isso acontece por um congestionamento temporário do servidor do SEFAZ. Não tem nenhuma ligação direta com o $IMPLES ou mesmo com a nota que você enviou.

Porém, se $IMPLES ficar indefinidamente fazendo as tentativas da mesma nota o ideal é clicar no botão de “Cancelar” para que a operação seja pausada e continuar o processo mais tarde. Quando o botão de “Imprimir” for clicado novamente o processo irá continuar de onde parou. Se o problema persistir, experimente reiniciar o servidor (não existe nenhuma ligação direta entre isso ou qualquer possível erro, mas é sempre uma boa prática nesses casos).

  65. Durante o envio da nota ocorreram algumas mensagens em inglês, o que é isso?

Mensagens em inglês são respostas geralmente do processo de validação do XML enviado (neste caso aparece o texto “XML inconsistente” no texto da resposta) ou referentes à transmissão do arquivo (neste caso a mensagem é toda em inglês ao que parecem macros/funções).

Os erros referentes ao XML inconsistente, em tese, não deveriam acontecer, e podem indicar uma falha em alguma validação de algum campo. A mensagem geralmente indica que campo é esse. A correção dos dados no cadastro deve resolver o problema.

Já erros de transmissão estão relacionados ao certificado digital ou mesmo com a conexão com a internet (sua ou da SEFAZ). Verifique se você consegue acessar a Internet (usando o navegador Internet Explorer de preferência, já que as configurações de Proxy são as mesmas desse navegador).

Se estiver tudo normal, você pode testar a disponibilidade do serviço da SEFAZ. Para fazer isso vá ao servidor e abra o Monitor da Nota Fiscal Eletrônica (ícone de um quadrado amarelo ao lado do relógio do Windows). Nele existe um botão apara testar o serviço da SEFAZ, qualquer outro retorno que não seja “Serviço em Operação” indicará um erro.

Experimente reiniciar o Servidor para que as conexões com a Internet sejam refeitas. Verifique também a data de validade do seu certificado digital. Lembre-se que os certificados tipo A1 têm validade de apenas um ano e ele pode ter expirado.

Se o problema persistir você deve entrar em contato com o suporte técnico do $IMPLES para que possamos avaliar melhor o problema.

  66. Como faço para reimprimir um DANF-e? Eu posso fazer isso? Preciso indicar que se trata de uma segunda via?

Para reimprimir uma DANF-e apenas clique no botão “Imprimir” na tela de notas fiscais. Ao contrário do que acontece na primeira vez, todo o processo de validação e comunicação com a SEFAZ é pulado e o processo vai diretamente para a impressão do DANF-e e envio do e-mail para o cliente.

A nota fiscal eletrônica é de existência apenas digital. O DANF-e é para apenas a reprodução gráfica desta NF-e e serve para acompanhar o transporte da carga e registrar a passagem da mesma pelo posto fiscal de fronteira dos Estados. Portanto não existe isso de “segunda via”, já que a nota é uma só. Você inclusive pode imprimir quantas vias quiser (se quiser destruir as florestas do Brasil imprimindo papel, o problema é seu). Segundo a legislação você só é obrigado a imprimir uma via que deve acompanhar a carga durante o transporte.

Já ocorreram casos que esta via chegou a ser extraviada por conta da chuva. Neste caso, o nosso cliente fez a reimpressão escolhendo a impressora “PDF Creator” (veja sessão de “Downloads” do nosso site) e mandou o arquivo PDF do DANF-e para o Cliente por e-mail.

  67. Como faço para reenviar uma NF-e por e-mail? E se o cliente não tem e-mail?

Para reenviar uma NF-e por e-mail, basta clicar no botão “Imprimir” na tela de notas. Ao contrário do que acontece na primeira vez, todo o processo de validação e comunicação com a SEFAZ é pulado e o processo vai diretamente para a impressão do DANF-e e envio do e-mail para o cliente. O DANF-e não precisa ser necessariamente impresso, basta mandar “Cancelar” neste caso.

Caso o cliente não possua e-mail, você pode ignorar essa etapa e enviar em outro momento, quando o cliente lhe fornecer esse dado.

  68. Sou obrigado a enviar o e-mail com a NF-e para o Cliente?

Você não precisa necessariamente enviar a NF-e por e-mail. Você pode fazê-lo utilizando qualquer meio (site, FTP, senha a portal da internet, etc.). Mas o envio desse arquivo é obrigatório sim, principalmente em se tratando de cliente também emitente de NF-e. Mas para clientes que não emitem NF-e ou pessoas físicas o envio é na verdade opcional.

Nós apenas entendemos que o e-mail é a forma mais natural e democrática de disponibilizar a NF-e para o cliente. Afinal de contas quem não possui e-mail hoje em dia? Em se tratando de empresas isso fica ainda mais raro.

O cliente, inclusive, pode se recusar a receber a mercadoria caso não receba o arquivo da NF-e antecipadamente. Nós aconselhamos expressamente essa prática inclusive por sua empresa, seja ela emitente da NF-e ou não. Afinal, validar a assinatura digital e a autorização da NF-e é obrigação do destinatário e o mesmo, segundo a SEFAZ, não pode receber nenhuma mercadoria sem fazê-lo, seja ele emitente da NF-e ou não.

O fisco pode, inclusive, exigir de você, caso seja emitente da NF-e, que apresente esses arquivos (veja item “As empresas (emitentes e destinatárias) deverão guardar algum tipo de documento (NF-e ou DANFE)?”).

O fisco, no entanto, não tem como saber se essa distribuição acontece. Somente uma visita “in locu” poderia dizer. E elas estão acontecendo gradualmente.

  69. O envio do e-mail está retornando um erro. O que pode ser?

Erros de e-mail geralmente estão relacionados ao e-mail do destinatário e a configuração do Outlook. Geralmente não tem relação direta com o $IMPLES.

O e-mail que o $IMPLES sugere para envio do e-mail é o endereço que está no cadastro do mesmo. Por questões de compatibilidade com o Outlook, quando o mesmo está vazio no cadastro o destinatário aparece escrito “email@destinatario.com.br”. Ele pode ser alterado sem problema nenhum, mas depois do envio, aconselhamos alterar também no cadastro do mesmo para que da próxima vez o sistema sugira este e-mail.

Se o e-mail do destinatário estiver tudo certo, o problema pode ser no seu Outlook. Neste caso aconselhamos rever as configurações do mesmo e se ele é o cliente de e-mail padrão do Windows. Alguns servidores podem ter regras próprias para acesso POP (envio usando clientes de e-mails como o Outlook) e podem mudá-las, inclusive sem prévio aviso. Aconselhamos a busca o suporte técnico do ser servidor de e-mail para saber qual é o real problema.

Ouro problema bastante comum é o destinatário categorizar o e-mail como “span”. Neste caso o e-mail nunca irá ser baixado na caixa de entrada do mesmo. Muitas pessoas escolhem fazer isso na primeira vez em que recebem uma NF-e. Afinal, é um e-mail com um anexo pouco comum para a maioria das pessoas (extensão “XML”), cheio de números e um monte de texto que muitos não querem ler. Para voltar a liberar os e-mails consulte o suporte técnico do ser servidor de e-mail do cliente.

Uma boa dica é ligar para os clientes avisando que o arquivo será enviado (pelo menos na primeira NF-e para o cliente), até mesmo para confirmar se o endereço que está no cadastro ainda existe. Muitas vezes no e-mail é colocado endereço particular de um funcionário que pode já ter deixado a empresa. Deixando claro que este e-mail vai servir para o envio da NF-e, o próprio cliente irá começar a se policiar e manter você sempre atualizado sobre alterações no mesmo. Afinal, é de interesse dele também receber esses arquivos.

  70. O DANF-e chega a aparecer na tela, mas quando mando para impressora nada sai. O que pode ser?

Problemas de impressão geralmente estão ligados a impressora. Experimente verificar a fila de impressão para ver se algum documento não tenha travado as impressões.

Se a impressora estiver conectada em outro micro na rede, verifique se ela está compartilhada e tente reiniciar os dois micros (onde a impressora está conectada e de onde você mandou imprimir).

O $IMPLES usa a fila de impressão do Windows para imprimir os documentos. Se nem mesmo uma página de teste consegue ser impressa, o problema é mesmo com a impressora.